<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>B. Coeure (ΕΚΤ): Εύλογη η πιθανότητα να μην παραταθεί το πρόγραμμα ...</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />
 
    <meta name="robots" content="index, follow" />
    <meta name="Googlebot" content="index, follow" />
    <meta name="MSNbot" content="index, follow" />
    <meta name="Slurp" content="index, follow" />
        <meta name="description" content="Η ΕΚΤ έχει &quot;πολλά εργαλεία για να αντιδράσει&quot; αν ο πληθωρισμός στην ευρωζώνη αποδειχθεί υψηλότερος απ&#39; όσο αναμένεται, αναφέρει." />
            <meta name="keywords" content="Coeure,Ευρωπαϊκή Κεντρική Τράπεζα (ΕΚΤ),ποσοτική χαλάρωση" />
            <link rel="canonical" href="http://www.capital.gr/oikonomia/3263927/b-coeure-ekt-eulogi-i-pithanotita-na-min-paratathei-to-programma-posotikis-xalarosis" />
        
    


    <link rel="amphtml" href="http://www.capital.gr/oikonomia/3263927/b-coeure-ekt-eulogi-i-pithanotita-na-min-paratathei-to-programma-posotikis-xalarosis?amp=true" />
    

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.capital.gr/oikonomia/3263927/b-coeure-ekt-eulogi-i-pithanotita-na-min-paratathei-to-programma-posotikis-xalarosis"
    },
    "headline": "B. Coeure (ΕΚΤ): Εύλογη η πιθανότητα να μην παραταθεί το πρόγραμμα ...",
    "datePublished": "2017-12-30T14:16:00+02:00",
    "dateModified": "2017-12-30T14:16:00+02:00",

            "image": [
            "http://www.capital.gr/Content/ImagesDatabase/p/680x389/crop/both/63/63a048ef889c4f2ea40b9fb2113be201.jpg"
            ],
                
            "author": {
            "@type": "Organization",
            "name": "Capital.gr",
            "logo": {
            "@type": "ImageObject",
            "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
            }
            },
        "publisher": {
    "@type": "Organization",
    "name": "Capital.gr",
    "logo": {
    "@type": "ImageObject",
    "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
    }
    },
    "description": "Η ΕΚΤ έχει &quot;πολλά εργαλεία για να αντιδράσει&quot; αν ο πληθωρισμός στην ευρωζώνη αποδειχθεί υψηλότερος απ&#39; όσο αναμένεται, αναφέρει."
    }
</script>


        <meta itemprop="url" content="http://www.capital.gr/Content/ImagesDatabase/p/680x389/crop/both/63/63a048ef889c4f2ea40b9fb2113be201.jpg" id="image">
    


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="B. Coeure (ΕΚΤ): Εύλογη η πιθανότητα να μην παραταθεί το πρόγραμμα ποσοτικής χαλάρωσης" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/63/63a048ef889c4f2ea40b9fb2113be201.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Η ΕΚΤ έχει &quot;πολλά εργαλεία για να αντιδράσει&quot; αν ο πληθωρισμός στην ευρωζώνη αποδειχθεί υψηλότερος απ&#39; όσο αναμένεται, αναφέρει." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="B. Coeure (ΕΚΤ): Εύλογη η πιθανότητα να μην παραταθεί το πρόγραμμα ποσοτικής χαλάρωσης" />
            <meta name="twitter:description" content="Η ΕΚΤ έχει &amp;quot;πολλά εργαλεία για να αντιδράσει&amp;quot; αν ο πληθωρισμός στην ευρωζώνη αποδειχθεί υψηλότερος απ&amp;#39; όσο αναμένεται, αναφέρει." />
        <meta name="twitter:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/63/63a048ef889c4f2ea40b9fb2113be201.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">
    <link href="/Content2017/siteCss?v=AITOpOTMKrCl_uQn8iYeHvkCn_zrVdpD_UI3iPh0P701" rel="stylesheet"/>


    

    <!--<script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/gr/capital.js" async></script>-->
<!--DMS -->
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19154.js?id=19154&m=78")</script>






        <script type="text/javascript">
            (function () {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>
    <script type='text/javascript'>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</script>

<script type="text/javascript">
    (function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-732190-1","auto",{allowLinker:!0});ga("require","linker");ga("linker:autoLink",["www.capital.gr","realestate.capital.gr","forex.capital.gr","english.capital.gr"]);ga("set","dimension1","capital");ga("set","dimension2","story");ga("set","dimension3","coeure | europaiki-kentriki-trapeza-ekt | kupros-ellada | oikonomia | posotiki-xalarosi | ");ga("send","pageview")
</script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdggrcapitalcapitalgr/loader.js',
  'tb_loader_script');
</script>


    

    

    

   
        


    <script type="text/javascript">
        var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

        window.onerror=function(){return!0};
    </script>

    
    
    
    
    


</head>

<body  >
    <div id='div-gpt-ad-Capital_new_Prestitial_home' style='position:absolute; width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_new_Prestitial_home'); });
</script>
</div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Market News</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=650, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=320&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="javascript: window.open(&quot;https://www.iforex.gr/market-reports&quot;)" >Ανάλυση Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/forex/economiccalendar" >Οικονομικό Ημερολόγιο</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
            <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
                <div class="header__top__icons condensed bold">
                    <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                        <span>Αποκλειστική Συνεργασία</span>
                        <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                    </a>
                    
                    <a href="/bloomberg-news" title="BloombergView Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                        <span>Αποκλειστική Συνεργασία</span>
                        <img src="/Content2017/images/logos/bloomberg-view-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergView Αποκλειστική Συνεργασία" />
                    </a>
                </div>
                     <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-energeia" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="http://realestate.capital.gr/">Real Estate</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/agora-akiniton" >Ειδήσεις</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="javascript:window.open(&quot;http://capital.com.cy&quot;)">Κύπρος</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

            </div>
            
            



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">12.917,64</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,48%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">5.312,56</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,50%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">24.719,22</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,48%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">22.764,94</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,08%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,20049</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,16912</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


            <div class="header__controls">
                <div class="inner">
                    
<form action="/search/qa" class="search" id="gd-search-form" method="get">                        <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                        <button class="submit"><span></span></button>
</form>
                    
                    

<span id="general-index-line-f4edcbe8-0aae-4bed-bb1c-befbbb4355f7" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            802,37
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+0,42</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +3,32
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 49,24 εκ</span>€
    </a>
</span>


                </div>
            </div>
       
    </header>

    

    
    <main id="main">
        
        <section id="top72890Banner" style="text-align: center;background-color:transparent;">
                <div id='div-gpt-ad-CAPITAL_NEW_728x90' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_728x90'); });
</script>
</div>
        </section>

        
        <section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container">
    <div class="left">
        <div class="headingS5">
            


<div class="headingS5  category__oikonomia">
    <h2 class="bold serif">

                            <a href="/oikonomia" title="Οικονομία">
ΟΙΚΟΝΟΜΙΑ                            </a>
    </h2>

    <a class="rss" href="/api/tags/oikonomia"><img src="/Content2017/images/icons/rss-icon.svg" /></a>
</div>
        </div>

        
        <div class="article__content">
    <h5 class="category">Σάββατο, 30-Δεκ-2017 14:16</h5>
    <h1 class="serif">B. Coeure (ΕΚΤ): Εύλογη η πιθανότητα να μην παραταθεί το πρόγραμμα ποσοτικής χαλάρωσης</h1>
    <div class="controls">
        <div class="sShare" style="display:inline-block"></div>

        <ul class="document__icons" style="margin-top:6px;">
            <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
            <li><a id="saveArticle" href="/story/3263927/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
            <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>

<img alt="B. Coeure (ΕΚΤ): Εύλογη η πιθανότητα να μην παραταθεί το πρόγραμμα ποσοτικής χαλάρωσης" height="417" src="http://f1.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/63/63a048ef889c4f2ea40b9fb2113be201.jpg?quality=60&amp;404=default&amp;v=7" width="680" />    <div class="row">
        <div id='div-gpt-ad-Capital_Adx_620x60_uptoarticle' class="adunit" style="text-align: center;padding-bottom: 10px;padding-top: 10px;border-bottom: 1px dashed #cfcfcf;border-top: 1px dashed #cfcfcf;margin-bottom: 10px;">
<script>
var curPage = window.location.href;
curPage = curPage.toLowerCase();
if (curPage.includes("/diethni/") || curPage.includes("/auto/") || curPage.includes("/tech/")  || curPage.includes("/health/")  || curPage.includes("/tax/")  || curPage.includes("/politiki/")  || curPage.includes("/webtv/")){
       console.log("showad under Article")
       googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_Adx_620x60_uptoarticle'); });
}else{
        var adExDiv = document.getElementById("div-gpt-ad-Capital_Adx_620x60_uptoarticle").style.display = "none";
}
</script>
</div>
    </div>

    <div id="articleBody">
        <p style="text-align: justify;">Ο άνθρωπος που είναι αρμόδιος για τις αγορές ομολόγων από την Ευρωπαϊκή Κεντρική Τράπεζα, ο Μπενουά Κερέ, βλέπει πως υπάρχει "εύλογη πιθανότητα" το ύψους 2,55 τρισ. ευρώ πρόγραμμα ποσοτικής χαλάρωσης να μην παραταθεί και πάλι μετά τη λήξη του τον ερχόμενο Σεπτέμβριο, όπως δήλωσε ο ίδιος σε κινεζικό οικονομικό περιοδικό.</p>

<p style="text-align: justify;">Ο Μπενουά Κερέ, το μέλος του διοικητικού συμβουλίου της ΕΚΤ που είναι αρμοδιο για τις επιχειρήσεις της Ευρωπαϊκής Κεντρικής Τράπεζας στις αγορές, ήταν άλλοτε βασικός υποστηρικτής της πολιτικής ποσοτικής χαλάρωσης του προέδρου της ΕΚΤ Μάριο Ντράγκι, αλλά τους τελευταίους μήνες ανοίγει την πόρτα για μια ενδεχόμενη διακοπή της πολιτικής αυτής.</p>

<p style="text-align: justify;">"Δεδομένων αυτών που βλέπουμε στην οικονομία, πιστεύω ότι υπάρχει εύλογη πιθανότητα η παράταση του προγράμματος αγοράς περιουσιακών στοιχείων που αποφασίσθηκε τον Οκτώβριο να είναι η τελευταία", δήλωσε ο Κερέ στο περιοδικό Caixin Global.</p>

<p style="text-align: justify;">Ο ίδιος πρόσθεσε πως η ΕΚΤ θα διατηρήσει το πρόγραμμα αν χρειάζεται, αλλά έχει επίσης "πολλά εργαλεία για να αντιδράσει", αν ο πληθωρισμός στην ευρωζώνη, που αυτή τη στιγμή προβλέπεται ότι θα είναι κάτω από 2% τα επόμενα χρόνια, αποδειχθεί υψηλότερος απ' όσο αναμένεται.</p>

<p style="text-align: justify;">&nbsp;Πηγή: ΑΠΕ-ΜΠΕ</p>

        
    </div>


    <div class="controls">
        <div class="sShare"></div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li><a href="/tag/coeure">Coeure</a></li>
                    <li><a href="/tag/europaiki-kentriki-trapeza-ekt">Ευρωπαϊκή Κεντρική Τράπεζα (ΕΚΤ)</a></li>
                    <li><a href="/tag/posotiki-xalarosi">ποσοτική χαλάρωση</a></li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>

    <div style="margin-top:10px;margin-bottom:10px;min-height:1150px" id="taboola__container">
        <div id="taboola-alternating-below-article"></div>
        <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                    mode: 'alternating-capital',
                    container: 'taboola-alternating-below-article',
                    placement: 'Alternating Below Article',
                    target_type: 'mix',
                     tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
              });
        </script>
    </div>



    <script>
            //KANEI RECALC TIS DEKSIES STHLES GIA NA PAIZOYN TA STICKY OTAN FORTOSEI H TABOOLa
            DOMReady(function () {
                var taboola1 = $("#taboola-sponsored-below-article");
                var taboola2 = $("#taboola-organic-below-article");
                function TaboolaReady() {
                    var ready = taboola1.html().length > 100 && taboola2.html().length > 100;
                    if (taboola1.html().length > 100 && taboola2.html().length > 100) {
                        $(document.body).trigger("sticky_kit:recalc");
                    }
                    else {
                        setTimeout(TaboolaReady, 100);
                    }
                }
                setTimeout(TaboolaReady, 100);
            });
    </script>

    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
        <ul>
            <li>
                <div id='textlink-1' style="clear:both">
<script type='text/javascript'>
console.log("start")
googletag.cmd.push(function() { googletag.display('textlink-1'); });
console.log("stop")
</script>
</div>
            </li>
            <li>
                <div id='textlink-2' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-2'); });
</script>
</div>
            </li>
            <li>
                <div id='textlink-3' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-3'); });
</script>
</div>
            </li>
            <li>
                <div id="textlink-4" style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-4'); });
</script>
</div>
            </li>
        </ul>
    </div>
    <div class="row">
        <div id='div-gpt-ad-Capital_New_624x160_Adsense' style='text-align: center;' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_624x160_Adsense'); });
</script>
</div>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>




    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_A' class='adunit' style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_A'); });
</script>
</div>
            </div>

            <div class="row">
                
            </div>

            <div class="row">
                
            </div>

            
                <div class="row">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold two__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/arthra/3263888/ta-psuxopathitika-sxedia-enos-up-atmon-prothupourgou">
                                        Τα ψυχοπαθητικά σχέδια ενός &quot;υπ&#39; ατμόν&quot; πρωθυπουργού
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3263889/i-epeteios-pou-den-tha-xexasoume-29-12-2014">
                                        Η επέτειος που δεν θα ξεχάσουμε: 29.12.2014
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3263884/to-maxilaraki-tou-eukleidi-kai-loipa-paramuthia-tou-suriza">
                                        Το &quot;μαξιλαράκι του Ευκλείδη&quot; και λοιπά παραμύθια του ΣΥΡΙΖΑ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/tax/3263905/erxontai-katasxeseis-expres-gia-ofeiles-pros-tin-eforia">
                                        Έρχονται κατασχέσεις-εξπρές για οφειλές προς την Εφορία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3263883/poies-allages-proothountai-sto-mnimonio-me-to-dnt">
                                        Ποιες αλλαγές προωθούνται στο μνημόνιο με το ΔΝΤ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3263893/eos-kai-to-75-tou-eisodimatos-se-forous-kai-eisfores-to-2018">
                                        Έως και το 75% του εισοδήματος σε φόρους και εισφορές το 2018
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3263892/l-papadimos-den-exo-metaniosei-pou-egina-prothupourgos">
                                        Λ. Παπαδήμος: Δεν έχω μετανιώσει που έγινα πρωθυπουργός
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3263893/eos-kai-to-75-tou-eisodimatos-se-forous-kai-eisfores-to-2018">
                                        Έως και το 75% του εισοδήματος σε φόρους και εισφορές το 2018
                                                                                    <span class="orange">(10)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3263892/l-papadimos-den-exo-metaniosei-pou-egina-prothupourgos">
                                        Λ. Παπαδήμος: Δεν έχω μετανιώσει που έγινα πρωθυπουργός
                                                                                    <span class="orange">(10)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3263889/i-epeteios-pou-den-tha-xexasoume-29-12-2014">
                                        Η επέτειος που δεν θα ξεχάσουμε: 29.12.2014
                                                                                    <span class="orange">(9)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3263888/ta-psuxopathitika-sxedia-enos-up-atmon-prothupourgou">
                                        Τα ψυχοπαθητικά σχέδια ενός &quot;υπ&#39; ατμόν&quot; πρωθυπουργού
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3263884/to-maxilaraki-tou-eukleidi-kai-loipa-paramuthia-tou-suriza">
                                        Το &quot;μαξιλαράκι του Ευκλείδη&quot; και λοιπά παραμύθια του ΣΥΡΙΖΑ
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3263895/g-stournaras-den-exo-na-fobitho-tipota-den-exo-skeletous">
                                        Γ. Στουρνάρας: Δεν έχω να φοβηθώ τίποτα, δεν έχω &quot;σκελετούς&quot;
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3263891/b-kikilias-an-tsipras-kammenos-diafonoun-gia-ta-skopia-as-paraitithoun">
                                        Β. Κικίλιας: Αν Τσίπρας-Καμμένος διαφωνούν για τα Σκόπια ας παραιτηθούν
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

                </div>
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_B' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_B'); });
</script>
</div>
            </div>





<div class="row__newsflow">
    <div class="content selected">
        <div class="headingS3" style="margin-bottom:0px;">
            <h4 class="bold serif">Ροή Ειδήσεων</h4>
        </div>
        <ul class="timeS1">
                <li>
                    <a href="/diethni/3263931/antistrofi-metrisi-gia-tis-proedrikes-stin-kupro" style="display:block;">
                        <span>14:55</span>
                        Αντίστροφη μέτρηση για τις προεδρικές στην Κύπρο
                    </a>
                </li>
                <li>
                    <a href="/politiki/3263930/m-spuraki-i-ellada-xreiazetai-mia-alli-kubernisi" style="display:block;">
                        <span>14:47</span>
                        Μ. Σπυράκη: Η Ελλάδα χρειάζεται μια άλλη κυβέρνηση
                    </a>
                </li>
                <li>
                    <a href="/politiki/3263929/st-pitsiorlas-i-kubernisi-mporei-na-akurosei-ti-stratigiki-tis-nd" style="display:block;">
                        <span>14:39</span>
                        Στ. Πιτσιόρλας: Η κυβέρνηση μπορεί να ακυρώσει τη στρατηγική της ΝΔ
                    </a>
                </li>
                <li>
                    <a href="/forbes/3263928/o-elon-musk-xreiazetai-enan-klono-tou-tim-cook" style="display:block;">
                        <span>14:30</span>
                        Ο Elon Musk χρειάζεται έναν... κλώνο του Tim Cook
                    </a>
                </li>
                <li>
                    <a href="/oikonomia/3263927/b-coeure-ekt-eulogi-i-pithanotita-na-min-paratathei-to-programma-posotikis-xalarosis" style="display:block;">
                        <span>14:16</span>
                        B. Coeure (ΕΚΤ): Εύλογη η πιθανότητα να μην παραταθεί το πρόγραμμα ποσοτικής χαλάρωσης
                    </a>
                </li>
                <li>
                    <a href="/epikairotita/3263926/tilefoniki-epikoinonia-t-kouik-me-tin-upourgo-diasporas-tis-aiguptou" style="display:block;">
                        <span>14:08</span>
                        Τηλεφωνική επικοινωνία Τ. Κουίκ με την υπουργό Διασποράς της Αιγύπτου
                    </a>
                </li>
                <li>
                    <a href="/politiki/3263925/k-xatzidakis-i-kathari-exodos-tou-k-tsipra-ena-akoma-megalo-psema" style="display:block;">
                        <span>14:00</span>
                        Κ. Χατζηδάκης: Η &quot;καθαρή έξοδος&quot; του κ. Τσίπρα, ένα ακόμα μεγάλο ψέμα
                    </a>
                </li>
                <li>
                    <a href="/politiki/3263924/dragasakis-o-suriza-brethike-antimetopos-me-mia-istoriki-proklisi" style="display:block;">
                        <span>13:47</span>
                        Δραγασάκης: Ο ΣΥΡΙΖΑ βρέθηκε αντιμέτωπος με μια ιστορική πρόκληση
                    </a>
                </li>
                <li>
                    <a href="/diethni/3263918/ligoteroi-astunomikoi-sto-londino-tin-protoxronia" style="display:block;">
                        <span>13:36</span>
                        Λιγότεροι αστυνομικοί στο Λονδίνο την Πρωτοχρονιά
                    </a>
                </li>
                <li>
                    <a href="/forbes/3263919/to-bitcoin-nika-ton-xruso-xana" style="display:block;">
                        <span>13:27</span>
                        Το bitcoin νικά τον χρυσό ξανά
                    </a>
                </li>
        </ul>


        
    </div>
</div>
                    </div>
                </div>
            </section>

            
            <section class="sticky__container">

                
                <div class="left">
                    <div class="headingS5 textLeft">
                        <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
                    </div>

                    
                    <div class="articles__list">

<div class="article" data-article="3263768">

        <div class="image__wrapper">
            <a href="/oikonomia/3263768/ekt-sto-4-9-o-deiktis-m3-ton-noembrio" title="ΕΚΤ: Στο 4,9% ο δείκτης M3 τον Νοέμβριο">
                <img alt="ΕΚΤ: Στο 4,9% ο δείκτης M3 τον Νοέμβριο" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c2/c2f52ba079ae42b3b6d1e83be0b39b3b.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:12</span>
                    <span class="date">29/12</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3263768/ekt-sto-4-9-o-deiktis-m3-ton-noembrio"  title="ΕΚΤ: Στο 4,9% ο δείκτης M3 τον Νοέμβριο">ΕΚΤ: Στο 4,9% ο δείκτης M3 τον Νοέμβριο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3263768/ekt-sto-4-9-o-deiktis-m3-ton-noembrio" title="ΕΚΤ: Στο 4,9% ο δείκτης M3 τον Νοέμβριο">Από 5% τον Οκτώβριο, όπως ανακοίνωσε σήμερα η Ευρωπαϊκή Κεντρική Τράπεζα.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3263641">

        <div class="image__wrapper">
            <a href="/oikonomia/3263641/i-aorati-orologiaki-bomba-stis-europaikes-trapezes" title="Η &amp;quot;αόρατη&amp;quot; ωρολογιακή βόμβα στις ευρωπαϊκές τράπεζες">
                <img alt="Η &amp;quot;αόρατη&amp;quot; ωρολογιακή βόμβα στις ευρωπαϊκές τράπεζες" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/6c/6ceea00bab4e4bb395cfd2aadbb67e03.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:35</span>
                    <span class="date">28/12</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3263641/i-aorati-orologiaki-bomba-stis-europaikes-trapezes"  title="Η &amp;quot;αόρατη&amp;quot; ωρολογιακή βόμβα στις ευρωπαϊκές τράπεζες">Η &quot;αόρατη&quot; ωρολογιακή βόμβα στις ευρωπαϊκές τράπεζες</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3263641/i-aorati-orologiaki-bomba-stis-europaikes-trapezes" title="Η &amp;quot;αόρατη&amp;quot; ωρολογιακή βόμβα στις ευρωπαϊκές τράπεζες">Η Κεντρική Τράπεζα της Ιταλίας προειδοποιεί για τον &quot;αόρατο&quot; κίνδυνο.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3263589">

        <div class="image__wrapper">
            <a href="/oikonomia/3263589/ekt-eureia-kai-isxuri-i-oikonomiki-epektasi-stin-eurozoni" title="ΕΚΤ: Ευρεία και ισχυρή η οικονομική επέκταση στην Ευρωζώνη">
                <img alt="ΕΚΤ: Ευρεία και ισχυρή η οικονομική επέκταση στην Ευρωζώνη" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8d/8da3d615f8544f26b84b74f1388def6c.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:35</span>
                    <span class="date">28/12</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3263589/ekt-eureia-kai-isxuri-i-oikonomiki-epektasi-stin-eurozoni"  title="ΕΚΤ: Ευρεία και ισχυρή η οικονομική επέκταση στην Ευρωζώνη">ΕΚΤ: Ευρεία και ισχυρή η οικονομική επέκταση στην Ευρωζώνη</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3263589/ekt-eureia-kai-isxuri-i-oikonomiki-epektasi-stin-eurozoni" title="ΕΚΤ: Ευρεία και ισχυρή η οικονομική επέκταση στην Ευρωζώνη">Η οικονομική επέκταση της Ευρωζώνης παραμένει ισχυρή και ευρεία, αναφέρει η ΕΚΤ στο Οικονομικό Δελτίο που έδωσε σήμερα στη δημοσιότητα.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3263504">

        <div class="image__wrapper">
            <a href="/oikonomia/3263504/ti-tha-krinei-ti-summetoxi-tou-dnt-sto-elliniko-programma-to-2018" title="Τι θα κρίνει τη συμμετοχή του ΔΝΤ στο ελληνικό πρόγραμμα το 2018">
                <img alt="Τι θα κρίνει τη συμμετοχή του ΔΝΤ στο ελληνικό πρόγραμμα το 2018" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/21/21439891e41b41e3a4e2e69cefde49fb.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:01</span>
                    <span class="date">27/12</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3263504/ti-tha-krinei-ti-summetoxi-tou-dnt-sto-elliniko-programma-to-2018"  title="Τι θα κρίνει τη συμμετοχή του ΔΝΤ στο ελληνικό πρόγραμμα το 2018">Τι θα κρίνει τη συμμετοχή του ΔΝΤ στο ελληνικό πρόγραμμα το 2018</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3263504/ti-tha-krinei-ti-summetoxi-tou-dnt-sto-elliniko-programma-to-2018" title="Τι θα κρίνει τη συμμετοχή του ΔΝΤ στο ελληνικό πρόγραμμα το 2018">Οι δηλώσεις ετοιμότητας του ΔΝΤ για παραμονή στο ελληνικό πρόγραμμα, δεν συμβαδίζουν με τις προθέσεις των στελεχών του αλλά και τις δυνατότητες της Ευρωζώνης.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3263239">

        <div class="image__wrapper">
            <a href="/oikonomia/3263239/i-diafora-metaxu-tis-ubridikis-exodou-kai-tis-proliptikis-grammis-stirixis" title="Η διαφορά μεταξύ της &amp;quot;υβριδικής&amp;quot; εξόδου και της προληπτικής γραμμής στήριξης">
                <img alt="Η διαφορά μεταξύ της &amp;quot;υβριδικής&amp;quot; εξόδου και της προληπτικής γραμμής στήριξης" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/13/13cee457ecf5431789898fc16d72edc4.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:00</span>
                    <span class="date">25/12</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3263239/i-diafora-metaxu-tis-ubridikis-exodou-kai-tis-proliptikis-grammis-stirixis"  title="Η διαφορά μεταξύ της &amp;quot;υβριδικής&amp;quot; εξόδου και της προληπτικής γραμμής στήριξης">Η διαφορά μεταξύ της &quot;υβριδικής&quot; εξόδου και της προληπτικής γραμμής στήριξης</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3263239/i-diafora-metaxu-tis-ubridikis-exodou-kai-tis-proliptikis-grammis-stirixis" title="Η διαφορά μεταξύ της &amp;quot;υβριδικής&amp;quot; εξόδου και της προληπτικής γραμμής στήριξης">Άνοιξε πρόωρα η συζήτηση για την καθαρή ή μη έξοδο από τα μνημόνια.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3263008">

        <div class="image__wrapper">
            <a href="/oikonomia/3263008/poso-duskoleuei-i-upodoxi-tis-agoras-gia-ta-nea-ellinika-omologa" title="Πόσο δυσκολεύει η υποδοχή της αγοράς για τα νέα ελληνικά ομόλογα">
                <img alt="Πόσο δυσκολεύει η υποδοχή της αγοράς για τα νέα ελληνικά ομόλογα" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/3b/3bee3e36a3124cdabb6abcaacba939fa.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:00</span>
                    <span class="date">23/12</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3263008/poso-duskoleuei-i-upodoxi-tis-agoras-gia-ta-nea-ellinika-omologa"  title="Πόσο δυσκολεύει η υποδοχή της αγοράς για τα νέα ελληνικά ομόλογα">Πόσο δυσκολεύει η υποδοχή της αγοράς για τα νέα ελληνικά ομόλογα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3263008/poso-duskoleuei-i-upodoxi-tis-agoras-gia-ta-nea-ellinika-omologa" title="Πόσο δυσκολεύει η υποδοχή της αγοράς για τα νέα ελληνικά ομόλογα">Η έναρξη των περιοριστικών μέτρων στις αγορές ομολόγων της ΕΚΤ τον Ιανουάριο θα επηρεάσει και το περιβάλλον υποδοχής των νέων δοκιμαστικών εκδόσεων από το ελληνικό ΥΠΟΙΚ.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3262327">

        <div class="image__wrapper">
            <a href="/oikonomia/3262327/giati-to-dnt-krataei-anoikto-to-thema-ton-trapezon" title="Γιατί το ΔΝΤ κρατάει &amp;quot;ανοικτό&amp;quot; το θέμα των τραπεζών">
                <img alt="Γιατί το ΔΝΤ κρατάει &amp;quot;ανοικτό&amp;quot; το θέμα των τραπεζών" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/21/21439891e41b41e3a4e2e69cefde49fb.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:16</span>
                    <span class="date">20/12</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3262327/giati-to-dnt-krataei-anoikto-to-thema-ton-trapezon"  title="Γιατί το ΔΝΤ κρατάει &amp;quot;ανοικτό&amp;quot; το θέμα των τραπεζών">Γιατί το ΔΝΤ κρατάει &quot;ανοικτό&quot; το θέμα των τραπεζών</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3262327/giati-to-dnt-krataei-anoikto-to-thema-ton-trapezon" title="Γιατί το ΔΝΤ κρατάει &amp;quot;ανοικτό&amp;quot; το θέμα των τραπεζών">Η προσεκτική προσαρμογή της Ευρωπαϊκής Κεντρικής Τράπεζας στις &quot;απαιτήσεις&quot; του ΔΝΤ για το ελληνικό τραπεζικό σύστημα, έχει &quot;ικανοποιήσει&quot; το Ταμείο, αλλά δεν το έχει &quot;καλύψει&quot;.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3261791">

        <div class="image__wrapper">
            <a href="/oikonomia/3261791/ekt-i-antimetopisi-ton-kokkinon-daneion-basiki-proteraiotita-gia-to-2018" title="ΕΚΤ: Η αντιμετώπιση των &amp;quot;κόκκινων&amp;quot; δανείων βασική προτεραιότητα για το 2018">
                <img alt="ΕΚΤ: Η αντιμετώπιση των &amp;quot;κόκκινων&amp;quot; δανείων βασική προτεραιότητα για το 2018" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/3d/3d3237efc5ac45a19ab8ea16b57cd71c.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:42</span>
                    <span class="date">18/12</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3261791/ekt-i-antimetopisi-ton-kokkinon-daneion-basiki-proteraiotita-gia-to-2018"  title="ΕΚΤ: Η αντιμετώπιση των &amp;quot;κόκκινων&amp;quot; δανείων βασική προτεραιότητα για το 2018">ΕΚΤ: Η αντιμετώπιση των &quot;κόκκινων&quot; δανείων βασική προτεραιότητα για το 2018</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3261791/ekt-i-antimetopisi-ton-kokkinon-daneion-basiki-proteraiotita-gia-to-2018" title="ΕΚΤ: Η αντιμετώπιση των &amp;quot;κόκκινων&amp;quot; δανείων βασική προτεραιότητα για το 2018">Το χρονικό διάστημα που θα απαιτηθεί για την πλήρη εφαρμογή αυτών των πρωτοβουλιών μπορεί να υπερβαίνει το ένα έτος.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3261786">

        <div class="image__wrapper">
            <a href="/oikonomia/3261786/mia-trapeza-tis-eurozonis-den-pliroi-tous-orous-kefalaiakis-eparkeias-leei-i-ekt" title="Μια τράπεζα της Ευρωζώνης δεν πληροί τους όρους κεφαλαιακής επάρκειας, λέει η ΕΚΤ">
                <img alt="Μια τράπεζα της Ευρωζώνης δεν πληροί τους όρους κεφαλαιακής επάρκειας, λέει η ΕΚΤ" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/3d/3d3237efc5ac45a19ab8ea16b57cd71c.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:06</span>
                    <span class="date">18/12</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3261786/mia-trapeza-tis-eurozonis-den-pliroi-tous-orous-kefalaiakis-eparkeias-leei-i-ekt"  title="Μια τράπεζα της Ευρωζώνης δεν πληροί τους όρους κεφαλαιακής επάρκειας, λέει η ΕΚΤ">Μια τράπεζα της Ευρωζώνης δεν πληροί τους όρους κεφαλαιακής επάρκειας, λέει η ΕΚΤ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3261786/mia-trapeza-tis-eurozonis-den-pliroi-tous-orous-kefalaiakis-eparkeias-leei-i-ekt" title="Μια τράπεζα της Ευρωζώνης δεν πληροί τους όρους κεφαλαιακής επάρκειας, λέει η ΕΚΤ">Ωστόσο, δεν την κατονόμασε.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3261606">

        <div class="image__wrapper">
            <a href="/oikonomia/3261606/oi-ellines-akomi-protimoun-to-metrito-apousia-kinitron-gia-to-plastiko-xrima" title="Οι Έλληνες ακόμη προτιμούν το μετρητό - απουσία κινήτρων για το &amp;quot;πλαστικό χρήμα&amp;quot;">
                <img alt="Οι Έλληνες ακόμη προτιμούν το μετρητό - απουσία κινήτρων για το &amp;quot;πλαστικό χρήμα&amp;quot;" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/96/96e6a7f6a0f34d8e9736721186c60d26.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:17</span>
                    <span class="date">17/12</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3261606/oi-ellines-akomi-protimoun-to-metrito-apousia-kinitron-gia-to-plastiko-xrima"  title="Οι Έλληνες ακόμη προτιμούν το μετρητό - απουσία κινήτρων για το &amp;quot;πλαστικό χρήμα&amp;quot;">Οι Έλληνες ακόμη προτιμούν το μετρητό - απουσία κινήτρων για το &quot;πλαστικό χρήμα&quot;</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3261606/oi-ellines-akomi-protimoun-to-metrito-apousia-kinitron-gia-to-plastiko-xrima" title="Οι Έλληνες ακόμη προτιμούν το μετρητό - απουσία κινήτρων για το &amp;quot;πλαστικό χρήμα&amp;quot;">Σύμφωνα με έρευνα της ΕΚΤ, το 57% των Ελλήνων απαντά ότι αμείβεται με μετρητά. Σε ποσοστό 40% πληρώνουν τον φόρο τους με μετρητά. Στα 30 δισ. αναμένεται ο τζίρος των καρτών έως το 2021.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3261544">

        <div class="image__wrapper">
            <a href="/oikonomia/3261544/financial-times-se-anorthosi-oi-perifereiakes-oikonomies-tis-ee" title="Financial Times: Σε ανόρθωση οι περιφερειακές οικονομίες της ΕΕ">
                <img alt="Financial Times: Σε ανόρθωση οι περιφερειακές οικονομίες της ΕΕ" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/33/336efbd49f0849ffa64b6ed60e23de3c.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:12</span>
                    <span class="date">16/12</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3261544/financial-times-se-anorthosi-oi-perifereiakes-oikonomies-tis-ee"  title="Financial Times: Σε ανόρθωση οι περιφερειακές οικονομίες της ΕΕ">Financial Times: Σε ανόρθωση οι περιφερειακές οικονομίες της ΕΕ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3261544/financial-times-se-anorthosi-oi-perifereiakes-oikonomies-tis-ee" title="Financial Times: Σε ανόρθωση οι περιφερειακές οικονομίες της ΕΕ">Η ΕΚΤ έχει να δώσει τη μάχη να πιέσει τις τράπεζες για την κληρονομιά κρίσης των &quot;κόκκινων&quot; δανείων.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3261252">

        <div class="image__wrapper">
            <a href="/oikonomia/3261252/h-ekt-agorase-titlous-pou-katelixan-junk-bonds-alla-sunexizei-na-apokleiei-tous-ellinikous" title="H EKT αγόρασε τίτλους που κατέληξαν junk bonds, αλλά συνεχίζει να αποκλείει τους ελληνικούς">
                <img alt="H EKT αγόρασε τίτλους που κατέληξαν junk bonds, αλλά συνεχίζει να αποκλείει τους ελληνικούς" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b5/b5c42dd16f674d75801158edf3894a0e.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:16</span>
                    <span class="date">15/12</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3261252/h-ekt-agorase-titlous-pou-katelixan-junk-bonds-alla-sunexizei-na-apokleiei-tous-ellinikous"  title="H EKT αγόρασε τίτλους που κατέληξαν junk bonds, αλλά συνεχίζει να αποκλείει τους ελληνικούς">H EKT αγόρασε τίτλους που κατέληξαν junk bonds, αλλά συνεχίζει να αποκλείει τους ελληνικούς</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3261252/h-ekt-agorase-titlous-pou-katelixan-junk-bonds-alla-sunexizei-na-apokleiei-tous-ellinikous" title="H EKT αγόρασε τίτλους που κατέληξαν junk bonds, αλλά συνεχίζει να αποκλείει τους ελληνικούς">Ο κ. Ντράγκι υποβάθμισε τη σημασία της περίπτωσης.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3261080">

        <div class="image__wrapper">
            <a href="/oikonomia/3261080/tte-meiothike-kata-1-dis-euro-o-ela-stis-trapezes" title="ΤτΕ: Μειώθηκε κατά 1 δισ. ευρώ ο ELA στις τράπεζες">
                <img alt="ΤτΕ: Μειώθηκε κατά 1 δισ. ευρώ ο ELA στις τράπεζες" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/39/3988d13ea9bb4a38b9a400c54cc5362a.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:17</span>
                    <span class="date">14/12</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3261080/tte-meiothike-kata-1-dis-euro-o-ela-stis-trapezes"  title="ΤτΕ: Μειώθηκε κατά 1 δισ. ευρώ ο ELA στις τράπεζες">ΤτΕ: Μειώθηκε κατά 1 δισ. ευρώ ο ELA στις τράπεζες</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3261080/tte-meiothike-kata-1-dis-euro-o-ela-stis-trapezes" title="ΤτΕ: Μειώθηκε κατά 1 δισ. ευρώ ο ELA στις τράπεζες">Διαμορφώνεται πλέον στα 24,8 δισ. ευρώ.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3261075">

        <div class="image__wrapper">
            <a href="/oikonomia/3261075/ekt-epibebaionei-ti-meiosi-tou-qe-apo-ton-ianouario" title="ΕΚΤ: Επιβεβαιώνει τη μείωση του QE από τον Ιανουάριο">
                <img alt="ΕΚΤ: Επιβεβαιώνει τη μείωση του QE από τον Ιανουάριο" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8d/8da3d615f8544f26b84b74f1388def6c.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:45</span>
                    <span class="date">14/12</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3261075/ekt-epibebaionei-ti-meiosi-tou-qe-apo-ton-ianouario"  title="ΕΚΤ: Επιβεβαιώνει τη μείωση του QE από τον Ιανουάριο">ΕΚΤ: Επιβεβαιώνει τη μείωση του QE από τον Ιανουάριο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3261075/ekt-epibebaionei-ti-meiosi-tou-qe-apo-ton-ianouario" title="ΕΚΤ: Επιβεβαιώνει τη μείωση του QE από τον Ιανουάριο">Καμία έκπληξη δεν επιφύλασσαν οι σημερινές ανακοινώσεις νομισματικής πολιτικής της ΕΚΤ.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3260771">

        <div class="image__wrapper">
            <a href="/oikonomia/3260771/f-t-kaluteres-problepseis-gia-tin-anaptuxi-tis-eurozonis-anakoinonei-i-ekt" title="F.T: Kαλύτερες προβλέψεις για την ανάπτυξη της Ευρωζώνης ανακοινώνει η ΕΚΤ">
                <img alt="F.T: Kαλύτερες προβλέψεις για την ανάπτυξη της Ευρωζώνης ανακοινώνει η ΕΚΤ" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/80/80523c391c6a4b62b193d85d0863a0bb.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:36</span>
                    <span class="date">13/12</span>
        </h5>
        <h3 class="bold">
                <a href="/oikonomia/3260771/f-t-kaluteres-problepseis-gia-tin-anaptuxi-tis-eurozonis-anakoinonei-i-ekt"  title="F.T: Kαλύτερες προβλέψεις για την ανάπτυξη της Ευρωζώνης ανακοινώνει η ΕΚΤ">F.T: Kαλύτερες προβλέψεις για την ανάπτυξη της Ευρωζώνης ανακοινώνει η ΕΚΤ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/oikonomia/3260771/f-t-kaluteres-problepseis-gia-tin-anaptuxi-tis-eurozonis-anakoinonei-i-ekt" title="F.T: Kαλύτερες προβλέψεις για την ανάπτυξη της Ευρωζώνης ανακοινώνει η ΕΚΤ">&quot;Για το 2020 θα εκτιμά μία ελαφριά επιβράδυνση του ρυθμού αύξησης του ΑΕΠ&quot;.</a>
            </p>
        </div>
    </div>
</div>

                    </div>



                </div>

                
                <div class="sticky-spacer">
                    <div class="right sticky__right">
                        <div class="row">
                            <div id='div-gpt-ad-CAPITAL_NEW_300X250_C' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_C'); });
</script>
</div>
                        </div>

                        
                        <div class="row">
                            <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                        </div>

                        <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $("#imageForLoadCapitalTwitter").remove();
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("recalc");
                }
            });
        }
    </script>
    <img id="imageForLoadCapitalTwitter" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-original="/aslkdjflaskfjaslfjasdlf" onerror="LoadCapitalTwitter()" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>


                    </div>
                </div>
            </section>
            <section class="banner">
                <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
                    <div id='div-gpt-ad-728x90_MiddleBillBoard' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-728x90_MiddleBillBoard'); });
</script>
</div>
                </div>
            </section>
            
            
            <section class="forbes bgS2">
                


    <div class="row__box bgS1 forbes__slider">
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3263928/o-elon-musk-xreiazetai-enan-klono-tou-tim-cook" style="width:680px; height:326px;">
<img alt="Ο Elon Musk χρειάζεται έναν... κλώνο του Tim Cook" height="326" src="http://f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/21/2125c12ea75b439da06af5a3648ee513.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3263928/o-elon-musk-xreiazetai-enan-klono-tou-tim-cook">Ο Elon Musk χρειάζεται έναν... κλώνο του Tim Cook</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3263928/o-elon-musk-xreiazetai-enan-klono-tou-tim-cook">Ο Musk πρέπει να βγει από τη γραμμή παραγωγής και να μην ασχολείται πλέον με τα προβλήματα προμηθειών.</a>
                    </p>
                    <a href="/forbes/3263928/o-elon-musk-xreiazetai-enan-klono-tou-tim-cook" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                <a href="http://www.volvocars.com/gr" target="_blank" class="sponsor">
                    <span>powered by</span>
                    <img src="http://www.capital.gr/Content/ImagesDatabase/c5/c5cfae1a1dc842dbbc00b0685ba7ab8f.png?v=0&amp;width=60">
                </a>
            </div>
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3263919/to-bitcoin-nika-ton-xruso-xana" style="width:680px; height:326px;">
<img alt="Το bitcoin νικά τον χρυσό ξανά" height="326" src="http://f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/db/dbe3ef61f5f84358a12a9a1043bad8f5.JPG?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3263919/to-bitcoin-nika-ton-xruso-xana">Το bitcoin νικά τον χρυσό ξανά</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3263919/to-bitcoin-nika-ton-xruso-xana">Οι καλύτερες επιδόσεις του bitcoin, όμως, το κάνουν καλύτερη επένδυση από τον χρυσό για το 2018;</a>
                    </p>
                    <a href="/forbes/3263919/to-bitcoin-nika-ton-xruso-xana" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                <a href="http://www.volvocars.com/gr" target="_blank" class="sponsor">
                    <span>powered by</span>
                    <img src="http://www.capital.gr/Content/ImagesDatabase/c5/c5cfae1a1dc842dbbc00b0685ba7ab8f.png?v=0&amp;width=60">
                </a>
            </div>
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3263720/ta-apla-mathimatika-piso-apo-to-isxuro-2018-pou-anamenetai-stin-wall-street" style="width:680px; height:326px;">
<img alt="Τα απλά μαθηματικά πίσω από το ισχυρό 2018 που αναμένεται στην Wall Street" height="326" src="http://f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/2f/2fdd0b9b7d0c465ea544d18147263521.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3263720/ta-apla-mathimatika-piso-apo-to-isxuro-2018-pou-anamenetai-stin-wall-street">Τα απλά μαθηματικά πίσω από το ισχυρό 2018 που αναμένεται στην Wall Street</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3263720/ta-apla-mathimatika-piso-apo-to-isxuro-2018-pou-anamenetai-stin-wall-street">Το φιλοαναπτυξιακό σχέδιο του Προέδρου Trump δεν έκανε ένα εκρηκτικό ξεκίνημα.</a>
                    </p>
                    <a href="/forbes/3263720/ta-apla-mathimatika-piso-apo-to-isxuro-2018-pou-anamenetai-stin-wall-street" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                <a href="http://www.volvocars.com/gr" target="_blank" class="sponsor">
                    <span>powered by</span>
                    <img src="http://www.capital.gr/Content/ImagesDatabase/c5/c5cfae1a1dc842dbbc00b0685ba7ab8f.png?v=0&amp;width=60">
                </a>
            </div>
    </div>

            </section>


            
            <section class="sticky__container">
                <div class="left">
                    
                    <div class="row">
                        

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img id="imageForLoadCapitalSectionsFlowBoxes" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="/aslkdjflaskfjaslfjasdlf" onerror="LoadSectionsFlowBoxes()" style="border: none; background: none; margin:0 auto;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").closest("div").load("/api/sectionsflowboxes?showContent=True");
            $("#imageForLoadCapitalSectionsFlowBoxes").remove();
        }
    </script>

                    </div>
                </div>
                
                <div class="sticky-spacer">
                    <div class="right sticky__right">
                        <div class="row">
                            <div id='div-gpt-ad-CAPITAL_NEW_300X250_D' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_D'); });
</script>
</div>
                        </div>
                        
                        
<div class="row__newsletter" style="height:280px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <form action="" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Enter e-mail adress" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input type="button" value="Submit" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>


                        <div class="row">
                            <div id='div-gpt-ad-CAPITAL_NEW_300X250_E' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_E'); });
</script>
</div>
                        </div>


                        

                    </div>
                </div>

            </section>


<script>
			new VidAdsContent({zone_id: 639, element_id:'articleBody'})
</script>
    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="jav" >ΚΥΠΡΟΣ</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
&nbsp;&nbsp;&nbsp;© Capital.gr 2017
    </p>



    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jquery?v=6LNth_q37755yVv2rMQVWO70BMnpwEYeTLXA0Pf4jV01"></script>

    <script defer src="/bundles2017/siteJs?v=V4sYqcfWrjphKNdd64GrFC6StWoLcXHntrzsJGbz7oI1"></script>

    

        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>

<script defer src="/bundles2017/NewsletterSubscribeScripts?v=hSYg0ChR7lg_3hw6onIccpUe5mGfsL0dvW8J_bIIpgk1"></script>

<script defer src="/bundles2017/jqueryval?v=5lGjztrb3wluAS550ND69JC3uq6UQP56kE1leAvq1ew1"></script>
<script defer src="/Scripts/ArticleScripts2017?v=xitDZsCY3y5Ps3jDIClMXon2sKzQD3dGXF9JJzcXno41"></script>
<link href="/Content/ArticleStyles2017?v=cLOOmJAXMQp1SflaeeGDtTR7IDMMHEUZcj-i7Tr5vzE1" rel="stylesheet"/>
                <script>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</script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-f4edcbe8-0aae-4bed-bb1c-befbbb4355f7",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    


<div id="analyzer">
    <script type="text/javascript">
        <!--
        xtnv = document;
        xtsd = (('https:' == document.location.protocol) ? 'https://logs1312' : 'http://logw312');
        xtdmc = ".capital.gr"; // current domain and extension: ".domain.ext"
        xtsite = "528383"; // your AT Internet site ID
        xt_xtcpath = "www.capital.gr/Scripts/xtcore.js"; //xtcore.js path location (without http://)

        //Deleted Kodikas Nugg.ad
        //xtn2 = nuggtg;
        //xtcustom = nuggAIArray;

        //-->
    </script>
    <script type="text/javascript">
        <!--
        (function () {
            var at = document.createElement('script');
            at.type = 'text/javascript';
            at.async = true;
            at.src = (('https:' == document.location.protocol) ? 'https://' : 'http://') + xt_xtcpath;
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
        })();
        //-->
    </script>
    <script type="text/javascript">
        <!--
        var nugAdTAGS = "";
        xt_tags = nugAdTAGS;
        //do not modify below
        if (window.xtparam!=null){window.xtparam+="&tag="+xt_tags;}
        else{window.xtparam="&tag="+xt_tags;};
        //-->
    </script>

</div>





<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
    document, 'script', '//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1502734426706938');
    fbq('track', "PageView");
    fbq('trackCustom', 'customCategories', {
        custom_categories: ['story','oikonomia','3263927','coeure','europaiki-kentriki-trapeza-ekt','kupros-ellada','posotiki-xalarosi']
    });
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=1502734426706938&ev=PageView&noscript=1" />
</noscript>









    

    

    <div id='div-gpt-ad-Capital_New_Skin' style='height:0; width:0; position:absolute;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_Skin'); });
</script>
</div>
    <div id='div-gpt-ad-Capital_extra' style='height:0; margin:0; padding:0;' class="adunit">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_extra'); });
</script>
</div>

    
    

    
    
    
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
        <script>
            //function getChromeVersion() {
            //    var raw = navigator.userAgent.match(/Chrom(e|ium)\/([0-9]+)\./);
            //    return raw ? parseInt(raw[2], 10) : false;
            //}
            try {
                //var chromeVersion = getChromeVersion();
                //if (chromeVersion && chromeVersion >= 54) {
                    var OneSignal = window.OneSignal || [];
                    OneSignal.push(["init", {
                        promptOptions: {
                            actionMessage: "Θέλετε να λαμβάνετε πρώτοι ενημερώσεις για ό,τι συμβαίνει από το capital.gr;",
                            acceptButtonText: "ΝΑΙ",
                            cancelButtonText: "ΟΧΙ",
                            exampleNotificationTitleDesktop: "ΕΝΗΜΕΡΩΣΕΙΣ ΑΠΟ ΤΟ capital.gr",
                            exampleNotificationMessageDesktop: "Εγγραφείτε σήμερα εδώ",
                            exampleNotificationCaption: "Η υπηρεσία είναι δωρεάν",
                        },
                        appId: "d4587944-2460-4b03-a465-6294ff80565e",
                        autoRegister: true,
                        subdomainName: 'capitalgr',
                        notifyButton: {
                            enable: false
                        },
                        safari_web_id: 'web.onesignal.auto.6a162863-2269-421e-a6d3-46e81aa6d2f4'
                    }]);
                //}
            } catch (err) { }
        </script>
    <div class="login-popup-placeholder"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

    
    <script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
        DOMReady(function () {
            var uiCode = 'WJ-13201';
            var wj = document.createElement('script');
            wj.type = 'text/javascript';
            wj.async = true;
            wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
            var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
            embedder.parentNode.insertBefore(wj, embedder);
        });
    </script>

    
    <script async src='https://cdn.onthe.io/io.js/BtHxcrNR0qL9'></script>


    

    <div id='div-gpt-ad-InreadVideo_1x1' style='height:1px; width:1px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-InreadVideo_1x1'); });
        </script>
</div>


    </body>
    </html>