

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Την κάθαρση που την πας;</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

    <meta name="robots" content="index, follow" />
    <meta name="Googlebot" content="index, follow" />
    <meta name="MSNbot" content="index, follow" />
    <meta name="Slurp" content="index, follow" />
        <meta name="description" content="Σύμφωνοι. Η πρώτη φορά αριστερά δεν ήρθε ακόμη. Ήρθε ένας θίασος που παριστάνει τους αριστερούς. Η κάθαρση όμως στο πολιτικό σύστημα ξεκινάει." />
                <link rel="canonical" href="http://www.capital.gr/o-giorgos-kraloglou-grafei/3282405/tin-katharsi-pou-tin-pas" />
        
    

        <meta name="paads" content="no">
        <script type="text/javascript" src="http://www.vidads.gr/scripts/va_content.vast.js"></script>

    <link rel="amphtml" href="http://www.capital.gr/o-giorgos-kraloglou-grafei/3282405/tin-katharsi-pou-tin-pas?amp=true" />
    

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.capital.gr/o-giorgos-kraloglou-grafei/3282405/tin-katharsi-pou-tin-pas"
    },
    "headline": "Την κάθαρση που την πας;",
    "datePublished": "2018-03-28T00:03:00+03:00",
    "dateModified": "2018-03-28T00:03:00+03:00",

        "image": [
            "http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/aa/aaa94e36e48f4ff0906c2f37a3fe17db.jpg"
        ],
        
            "author": {
            "@type": "Organization",
            "name": "Capital.gr",
            "logo": {
            "@type": "ImageObject",
            "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
            }
            },
        "publisher": {
    "@type": "Organization",
    "name": "Capital.gr",
    "logo": {
    "@type": "ImageObject",
    "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
    }
    },
    "description": "Σύμφωνοι. Η πρώτη φορά αριστερά δεν ήρθε ακόμη. Ήρθε ένας θίασος που παριστάνει τους αριστερούς. Η κάθαρση όμως στο πολιτικό σύστημα ξεκινάει."
    }
</script>


        <meta itemprop="url" content="http://www.capital.gr/Content/ImagesDatabase/aa/aaa94e36e48f4ff0906c2f37a3fe17db.jpg" id="image">



    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Την κάθαρση που την πας;" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/aa/aaa94e36e48f4ff0906c2f37a3fe17db.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Σύμφωνοι. Η πρώτη φορά αριστερά δεν ήρθε ακόμη. Ήρθε ένας θίασος που παριστάνει τους αριστερούς. Η κάθαρση όμως στο πολιτικό σύστημα ξεκινάει." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Την κάθαρση που την πας;" />
            <meta name="twitter:description" content="Σύμφωνοι. Η πρώτη φορά αριστερά δεν ήρθε ακόμη. Ήρθε ένας θίασος που παριστάνει τους αριστερούς. Η κάθαρση όμως στο πολιτικό σύστημα ξεκινάει." />
        <meta name="twitter:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/aa/aaa94e36e48f4ff0906c2f37a3fe17db.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">
    <link href="/Content2017/siteCss?v=BfD5d8SENKErv6gG_iiFyNLipu3W63hHQ_J-Ua3tUbE1" rel="stylesheet"/>


    

    <script id="madinad-sdk" src="https://madinad-data.s3.amazonaws.com/v3/static/madinad-sdk.js?a=b91edab7-7eb4-45f4-9d88-d1a7dba3dc0b"></script>


<script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/gr/capital.js" async></script>
<!--DMS -->
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19154.js?id=19154&m=78")</script>

<!-- begin quantum code -->
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,481,117);</script>
<!-- end quantum code -->

<!-- Begin Uponit code -->
<script>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</script>
<!-- End Uponit code -->


    

        <script type="text/javascript">
            (function () {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>
    <script type='text/javascript'>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</script>

<script type="text/javascript">
    var dfpTags,i;for(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}(window,document,"script","//www.google-analytics.com/analytics.js","ga"),ga("create","UA-732190-1","auto",{allowLinker:!0}),ga("require","linker"),ga("linker:autoLink",["www.capital.gr","realestate.capital.gr","forex.capital.gr","english.capital.gr"]),ga("set","dimension1","capital"),ga("set","dimension2","story"),ga("set","dimension3","facebook-instant-article | kupros-ellada | o-giorgos-kraloglou-grafei | "),ga("send","pageview"),dfpTags=["story","o-giorgos-kraloglou-grafei","3282405","facebook-instant-article","kupros-ellada","arthra"],i=0;i<dfpTags.length;i++)ga("send","event","TAG",dfpTags[i],{nonInteraction:1})

  
</script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdggrcapitalcapitalgr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



    

    

    


    


    <script type="text/javascript">
        var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

        window.onerror=function(){return!0};
    </script>

    
    

    
    


</head>

<body  >
    <div id='div-gpt-ad-Capital_new_Prestitial_home' style='position:absolute; width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_new_Prestitial_home'); });
</script>
</div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Market News</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=650, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=320&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="javascript: window.open(&quot;https://www.iforex.gr/market-reports&quot;)" >Ανάλυση Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/forex/economiccalendar" >Οικονομικό Ημερολόγιο</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
            <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
                <div class="header__top__icons condensed bold">
                    <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                        <span>Αποκλειστική Συνεργασία</span>
                        <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                    </a>
                    
                    <a href="/bloomberg-news" title="BloombergView Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                        <span>Αποκλειστική Συνεργασία</span>
                        <img src="/Content2017/images/logos/bloomberg-view-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergView Αποκλειστική Συνεργασία" />
                    </a>
                </div>
                     <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-energeia" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="http://realestate.capital.gr/">Real Estate</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/agora-akiniton" >Ειδήσεις</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="javascript:window.open(&quot;http://capital.com.cy&quot;)">Κύπρος</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

            </div>
            
            



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">11.970,83</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+1,56%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">5.115,74</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,98%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">23.857,71</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,43%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">21.317,32</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+2,65%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,24100</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,17413</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


            <div class="header__controls">
                <div class="inner">
                    
<form action="/search/qa" class="search" id="gd-search-form" method="get">                        <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                        <button class="submit"><span></span></button>
</form>
                    
                    

<span id="general-index-line-4491d70e-851f-4ccb-ab22-b08f59d426e7" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            794,56
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+0,57</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +4,51
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 56,97 εκ</span>€
    </a>
</span>


                </div>
            </div>
       
    </header>

    

    
    <main id="main">
        
        <section id="top72890Banner" style="text-align: center;background-color:transparent;">
                <div id='div-gpt-ad-CAPITAL_NEW_728x90' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_728x90'); });
</script>
</div>
        </section>

        
        <section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container">
    <div class="left">
        <div class="headingS5">
            


<div class="headingS5  category__o-giorgos-kraloglou-grafei">
    <h2 class="bold serif">

                            <a href="/o-giorgos-kraloglou-grafei" title="Ο Γιώργος Κράλογλου γράφει">
                                Ο ΓΙΩΡΓΟΣ ΚΡΑΛΟΓΛΟΥ ΓΡΑΦΕΙ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/o-giorgos-kraloglou-grafei">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
        </div>

        
        <div class="article__content">
    <h5 class="category">Τετάρτη, 28-Μαρ-2018 00:03</h5>
    <h1 class="serif">Την κάθαρση που την πας;</h1>
    <div class="controls">
        <div class="sShare" style="display:inline-block"></div>

        <ul class="document__icons" style="margin-top:6px;">
            <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
            <li><a id="saveArticle" href="/story/3282405/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
            <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>

    <div class="row">
        <div id='div-gpt-ad-Capital_Adx_620x60_uptoarticle' class="adunit" style="text-align: center;padding-bottom: 10px;padding-top: 10px;border-bottom: 1px dashed #cfcfcf;border-top: 1px dashed #cfcfcf;margin-bottom: 10px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_Adx_620x60_uptoarticle'); });
</script>
</div>
    </div>

    <div id="articleBody">
        
       
        <p style="text-align: justify;"><strong><a class="image__link" href="/Content/ImagesDatabase/aa/aaa94e36e48f4ff0906c2f37a3fe17db.jpg" data-lightbox="lightbox" target="_blank" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" content="http://www.capital.gr/Content/ImagesDatabase/aa/aaa94e36e48f4ff0906c2f37a3fe17db.jpg?v=1&maxwidth=210&&watermark=magnify"><img class="left" style="float: left" alt="Την κάθαρση που την πας;" itemprop="url" src="/Content/ImagesDatabase/aa/aaa94e36e48f4ff0906c2f37a3fe17db.jpg?v=1&maxwidth=210&&watermark=magnify" width="150" content="http://www.capital.gr/Content/ImagesDatabase/aa/aaa94e36e48f4ff0906c2f37a3fe17db.jpg?v=1&maxwidth=210&&watermark=magnify"></a>Του Γιώργου Κράλογλου </strong></p>

<p style="text-align: justify;">Σύμφωνοι. Η πρώτη φορά αριστερά δεν ήρθε ακόμη. Ήρθε ένας θίασος που παριστάνει τους αριστερούς. Η κάθαρση όμως στο πολιτικό σύστημα ξεκινάει.&nbsp;</p>

<p style="text-align: justify;">Βέβαια. Δεν θα μείνει τίποτε ακάθαρτο. Ούτε στη&nbsp;Βουλή. Ούτε στην πολιτική ζωή. Ούτε στα υπουργεία. Ούτε στα κόμματα. Ούτε στο κράτος. Όλα θα ψεκαστούν. Όλα θα λάμψουν. Από τις βαλίτσες στους βουλευτές μέχρι τις παράγκες στο ποδόσφαιρο...</p>

<p style="text-align: justify;">Τι τα έχουμε τα κουμπούρια. Για κάθαρση δουλεύουν και τα "τζάκια" του ΣΥΡΙΖΑ... Ναι στη&nbsp;διαπλοκή. Αλλά με "αγιαστούρα" τα κουμπούρια.</p>

<p style="text-align: justify;">Τα είδαμε με την παιδεία δεν τα είδαμε; Με το καλημέρα στα τάρταρα ο νόμος Διαμαντοπούλου. Όχι θα μας χαλάσει, μια Άννα, το άσυλο. Και που θα κάνουν στέκι οι πρεζάκηδες και τα βαποράκια... Οι "γέροντες" φοιτητές που τους έχουμε για "γλάστρες" στο οικονομικό Πανεπιστήμιο και στην Πάντειο που θα πάνε. Στον εθνικό κήπο θα πάνε; Με τους άλλους γέροντες; Τους πεινασμένους και άστεγους;&nbsp;</p>

<p style="text-align: justify;">Τα ξαναείδαμε και με την ύλη των βιβλίων, αρχής γενομένης από τα θρησκευτικά. Δύο υπουργούς φάγαμε για να κάνουμε κάθαρση στους διαβολεμένους... που ζητάνε διαχωρισμό εκκλησίας από την πολιτεία. Τώρα, αν πέσαμε σε δικούς μας υπουργούς, τι να κάνουμε. Τους έφαγε η αυταπάτη πως είναι αριστεροί...</p>

<p style="text-align: justify;">Στα ΜΜΕ όμως δεν μπορείτε να πείτε. Τους αλαλιάσαμε... τους παλιούς. Μήπως δεν το θυμάστε που τους χώσαμε στο μαντρί με τις κουβέρτες τους και τους βγάλαμε το πρωί "μοιράζοντας" κανάλια κατά πως βόλευε το δικό μας καθεστώς και όχι των φαύλων;</p>

<p style="text-align: justify;">Κάθαρση και εκεί. Τι κάναμε με ό,τι απέμεινε; Τα πήραμε επάνω μας ως κόμμα, ως καθαριστήριο, ως πλυντήριο...</p>

<p style="text-align: justify;">Και όποιος το αμφισβητήσει βγάζουμε και κουμπούρια... Αλλά δεν τελειώσαμε. Σαν καθαριστές... που είμαστε βαδίζουμε στον σίγουρο δρόμο του Ερντογάν. Από την προηγούμενη εβδομάδα δεν υπάρχει ΜΜΕ που να μην ελέγχει&nbsp;ο σουλτάνος. Τα ίδια και εμείς. Θα μαζέψουμε (εκτός από τα κρατικά που πληρώνει ο λαός) όσα ιδιωτικά ΜΜΕ μπορούμε. Τα άλλα θα τα αφήσουμε να λιώσουν... Όχι παίζουμε...</p>

<p style="text-align: justify;">Με την ολιγαρχία ποιος έχει παράπονο. Όχι αν έχει ας το πει τώρα και θα δει πόσο γελοίος γίνεται όταν τον κοιτάνε σαν χαζοί. Την αφιονίσαμε την ολιγαρχία. Την υπνωτίσαμε...</p>

<p style="text-align: justify;">Ακούτε φωνές, παράπονα, διαμαρτυρίες; Είδαμε στις ημέρες μας έστω και σκέψη για συλλαλητήριο κατσαρόλας, όπως τότε με το ΠΑΣΟΚ και την Ν.Δ;</p>

<p style="text-align: justify;">Κάναμε κρατικοδίαιτους και αυτούς που δεν ήταν. Τους δώσαμε ΔΕΚΟ και ό,τι άλλο κρατικό είχαμε για να παίζουν και το βούλωσαν. Και έχουμε και άλλα να δώσουμε... Είδε κανείς γκρίνια; Είδε κανείς σκληρή γλώσσα;&nbsp;</p>

<p style="text-align: justify;">Μούγκα και από την ολιγαρχία. Κάθαρση και εκεί. Τι να πουν όταν τους εξασφαλίζουμε δουλεμπόριο με νέους των 317 ευρώ στην τσέπη. Και πληρωμή ανά τετράμηνο...</p>

<p style="text-align: justify;">Σιγά που θα κολλήσουμε στην κάθαρση της κοινοβουλευτικής δημοκρατίας, της φαυλότητας και της διαφθοράς. Τα έλεγαν και οι χουντικοί αυτά. Μπορεί. Αλλά ήταν χουντικοί. Δεν ήταν αριστεροί. Και ο λαός δεν τα σηκώνει αν δεν βγαίνουν από "αριστερά" στόματα...</p>

<p style="text-align: justify;">Τι πήγαν να κάνουν οι φαύλοι και διεφθαρμένοι, πριν από το 2015. Να ψάξουν, λέει, κάτι λίστες Λαγκάρντ και Μπόγιαρνς. Πράσινα και μπλε άλογα...&nbsp;</p>

<p style="text-align: justify;">Εμείς οι καθαριστές... της φαυλότητας και της διαφθοράς πετάξαμε αυτά τα κωλόχαρτα... στα σκουπίδια. Μαζέψαμε κάτι ψιλά για τα μάτια (πληρώσαμε τους αφισοκολλητές μας) και στο καλάθι τα άτιμα τα χαρτιά...</p>

<p style="text-align: justify;">Και να τι κάνουμε εμείς της "αριστεράς και της προόδου". Βάζουμε στο "μαγικό καπέλο" την Novartis και βγάζουμε φούσκες...&nbsp;φρου -φρου και αρώματα.&nbsp;</p>

<p style="text-align: justify;">Ξαναβάζουμε στο μαύρο καπέλο ανοίγματα στη&nbsp;διαχείριση του κορβανά, offshore των πολιτικών και των γυναικών τους, καταθέσεις σε ξένες τράπεζες, μίζες, λογαριασμούς στο Λουξεμβούργο... και βγάζουμε παραγραφές... ή παγάκια να τις παγώνουμε...</p>

<p style="text-align: justify;">Κάθαρση όμως στο πολιτικό σύστημα θα κάνουμε. Δεν έχει σημασία που ξεκινήσαμε 6 ή 16 μήνες πριν το οριστικό μας τέλος. Ο λαός ξέρει... Έχει αποδείξεις του έργου της πρώτης φοράς αριστερά... Αυξήθηκαν τα συσσίτια. Αυξήθηκαν στους 500.000 οι νέοι Έλληνες μετανάστες. Αυξήθηκε η ανεργία στο 27% και κάτι… Αυξήθηκε... ο κατώτατος μισθός, από το 751 ευρώ στο 317 καθαρά. Τι δηλαδή; Στην κάθαρση του πολιτικού συστήματος θα κολλήσουμε;&nbsp; &nbsp;</p>

<p style="text-align: justify;"><a href="mailto:george.kraloglou@capital.gr" target="_blank">george.kraloglou@capital.gr</a></p>

<p>&nbsp;</p>

        
    </div>


    <div class="controls">
        <div class="sShare"></div>
    </div>

    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
        <div style="margin-top:10px;margin-bottom:10px;min-height:1150px" id="taboola__container">
            <div id="taboola-organic-below-article"></div>
            <script type="text/javascript">
                  window._taboola = window._taboola || [];
                  _taboola.push({
                    mode: 'organic-capital-updated',
                    container: 'taboola-organic-below-article',
                    placement: 'Organic Below Article',
                    target_type: 'mix',
                    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
                  });
            </script>
            <div id="taboola-alternating-below-article"></div>
            <script type="text/javascript">
                  window._taboola = window._taboola || [];
                  _taboola.push({
                    mode: 'alternating-capital-updated',
                    container: 'taboola-alternating-below-article',
                    placement: 'Alternating Below Article',
                    target_type: 'mix',
                    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
                  });
            </script>
        </div>
        <script>
                //KANEI RECALC TIS DEKSIES STHLES GIA NA PAIZOYN TA STICKY OTAN FORTOSEI H TABOOLa
                DOMReady(function () {
                    var taboola1 = $("#taboola-sponsored-below-article");
                    var taboola2 = $("#taboola-organic-below-article");
                    function TaboolaReady() {
                        var ready = taboola1.html().length > 100 && taboola2.html().length > 100;
                        if (taboola1.html().length > 100 && taboola2.html().length > 100) {
                            $(document.body).trigger("sticky_kit:recalc");
                        }
                        else {
                            setTimeout(TaboolaReady, 100);
                        }
                    }
                    setTimeout(TaboolaReady, 100);
                });
        </script>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
        <ul>
            <li>
                <div id='textlink-1' style="clear:both">
<script type='text/javascript'>
console.log("start")
googletag.cmd.push(function() { googletag.display('textlink-1'); });
console.log("stop")
</script>
</div>
            </li>
            <li>
                <div id='textlink-2' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-2'); });
</script>
</div>
            </li>
            <li>
                <div id='textlink-3' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-3'); });
</script>
</div>
            </li>
            <li>
                <div id="textlink-4" style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-4'); });
</script>
</div>
            </li>
        </ul>
    </div>
    <div class="row">
        <div id='div-gpt-ad-Capital_New_624x160_Adsense' style='text-align: center;' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_624x160_Adsense'); });
</script>
</div>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>




    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_A' class='adunit' style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_A'); });
</script>
</div>
            </div>

            <div class="row">
                
            </div>

            <div class="row">
                
            </div>

            
                <div class="row">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold two__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3282001/senaria-pou-tromazoun">
                                        Σενάρια που τρομάζουν...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/health/3281936/oxi-alloi-xiroi-karpoi">
                                        Όχι άλλοι ξηροί καρποί!
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/sunenteuxi/3282111/-kalpazei-to-plastiko-xrima-kai-ta-daneia-gia-agora-i-x">
                                        &quot;Καλπάζει&quot; το πλαστικό χρήμα και τα δάνεια για αγορά Ι.Χ.
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/tax/3282118/aade-poies-upotheseis-mpainoun-se-proteraiotita-gia-elegxo">
                                        ΑΑΔΕ: Ποιες υποθέσεις μπαίνουν σε προτεραιότητα για έλεγχο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3282110/ti-mas-eipe-o-ollandos-gia-ton-suriza">
                                        Τι μας είπε ο Ολλανδός για τον ΣΥΡΙΖΑ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3282197/mpaxtseli-se-tsipra-o-buthos-tis-thalassas-einai-gematos-apo-tous-pappoudes-sas">
                                        Μπαχτσελί σε Τσίπρα: Ο βυθός της θάλασσας είναι γεμάτος από τους παππούδες σας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-dimitris-papakonstantinou-grafei/3282108/i-teleutaia-eukoli-xronia">
                                        Η τελευταία &quot;εύκολη&quot; χρονιά!
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3282001/senaria-pou-tromazoun">
                                        Σενάρια που τρομάζουν...
                                                                                    <span class="orange">(31)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3282197/mpaxtseli-se-tsipra-o-buthos-tis-thalassas-einai-gematos-apo-tous-pappoudes-sas">
                                        Μπαχτσελί σε Τσίπρα: Ο βυθός της θάλασσας είναι γεμάτος από τους παππούδες σας
                                                                                    <span class="orange">(26)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3282153/ipa-se-agkura-xexaste-ta-f-35-an-parete-ta-s-400">
                                        ΗΠΑ σε Άγκυρα: Ξεχάστε τα F-35 αν πάρετε τα S-400
                                                                                    <span class="orange">(23)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3282231/aposuretai-mexri-neoteras-to-n-s-gia-ta-zoa-suntrofias">
                                        Αποσύρεται μέχρι νεωτέρας το ν/σ για τα ζώα συντροφιάς
                                                                                    <span class="orange">(22)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3282221/paramenoun-profulakismenoi-oi-duo-stratiotikoi-logo-upopton-stoixeion">
                                        Παραμένουν προφυλακισμένοι οι δύο στρατιωτικοί λόγω &quot;ύποπτων στοιχείων&quot;
                                                                                    <span class="orange">(16)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3282122/oi-duo-ellines-stratiotikoi-o-giounker-o-erntogan-kai-to-tha-doume">
                                        Οι δυο Έλληνες στρατιωτικοί, ο Γιούνκερ, ο Ερντογάν και το... &quot;θα δούμε&quot;
                                                                                    <span class="orange">(9)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3282110/ti-mas-eipe-o-ollandos-gia-ton-suriza">
                                        Τι μας είπε ο Ολλανδός για τον ΣΥΡΙΖΑ
                                                                                    <span class="orange">(9)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

                </div>
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_B' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_B'); });
</script>
</div>
            </div>





<div class="row__newsflow">
    <div class="content selected">
        <div class="headingS3" style="margin-bottom:0px;">
            <h4 class="bold serif">Ροή Ειδήσεων</h4>
        </div>
        <ul class="timeS1">
                <li>
                    <a href="/me-apopsi/3282409/o-epomenos-stoxos-isos-einai-i-ellada-kai-tha-xasoume-an-den-tous-perimenoume-sti-gonia" style="display:block;">
                        <span>00:28</span>
                        Ο επόμενος στόχος ίσως είναι η Ελλάδα και θα χάσουμε αν δεν τους περιμένουμε στη γωνία!
                    </a>
                </li>
                <li>
                    <a href="/arthra/3282350/ethnikismos-kai-patriotismos" style="display:block;">
                        <span>00:07</span>
                        Εθνικισμός και Πατριωτισμός
                    </a>
                </li>
                <li>
                    <a href="/o-petros-lazos-grafei/3282391/metarruthmiseis-kai-metarruthmiseis" style="display:block;">
                        <span>00:04</span>
                        Μεταρρυθμίσεις και &quot;μεταρρυθμίσεις&quot;
                    </a>
                </li>
                <li>
                    <a href="/me-apopsi/3282325/2008-2018-bitcoin-kruptonomismata-i-texnologia-stin-opoia-stirizontai-kai-oi-epiptoseis-tis" style="display:block;">
                        <span>00:04</span>
                        2008-2018: Bitcoin - κρυπτονομίσματα, η τεχνολογία στην οποία στηρίζονται και οι επιπτώσεις της
                    </a>
                </li>
                <li>
                    <a href="/o-giorgos-kraloglou-grafei/3282405/tin-katharsi-pou-tin-pas" style="display:block;">
                        <span>00:03</span>
                        Την κάθαρση που την πας;
                    </a>
                </li>
                <li>
                    <a href="/o-kostas-stoupas-grafei/3282353/i-epistrofi-tou-efialti" style="display:block;">
                        <span>00:02</span>
                        Η επιστροφή του εφιάλτη...
                    </a>
                </li>
                <li>
                    <a href="/o-dimitris-papakonstantinou-grafei/3282399/rezili-ton-skulion" style="display:block;">
                        <span>00:01</span>
                        Ρεζίλι των σκυλιών...
                    </a>
                </li>
                <li>
                    <a href="/epikairotita/3282408/kotzias-prepei-na-mporei-na-epibiosei-duskolion-i-sumfonia-gia-to-onomatologiko" style="display:block;">
                        <span>23:59</span>
                        Κοτζιάς: Πρέπει να μπορεί να επιβιώσει δυσκολιών η συμφωνία για το ονοματολογικό
                    </a>
                </li>
                <li>
                    <a href="/epikairotita/3282407/oute-o-g-stournaras-tha-paei-stin-proanakritiki" style="display:block;">
                        <span>23:59</span>
                        Ούτε ο Γ. Στουρνάρας θα πάει στην Προανακριτική
                    </a>
                </li>
                <li>
                    <a href="/epikairotita/3282406/pano-apo-to-orio-epikindunotitas-i-stathmi-tou-nerou-se-ebro-kai-arda" style="display:block;">
                        <span>23:55</span>
                        Πάνω από το όριο επικινδυνότητας η στάθμη του νερού σε Έβρο και Άρδα
                    </a>
                </li>
        </ul>


        
    </div>
</div>
        </div>
    </div>
</section>


<section class="sticky__container">

    
    <div class="left">
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list">

<div class="article" data-article="3282036">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:03</span>
                    <span class="date">27/03</span>
        </h5>
        <h3 class="bold">
                <a href="/o-giorgos-kraloglou-grafei/3282036/-proapaitoumeno-i-kubernisi-ethnikis-enotitas"  title="&amp;quot;Προαπαιτούμενο&amp;quot; η κυβέρνηση εθνικής ενότητας...">&quot;Προαπαιτούμενο&quot; η κυβέρνηση εθνικής ενότητας...</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/o-giorgos-kraloglou-grafei/3282036/-proapaitoumeno-i-kubernisi-ethnikis-enotitas" title="&amp;quot;Προαπαιτούμενο&amp;quot; η κυβέρνηση εθνικής ενότητας...">Μας βγάζουν από μνημόνια, οι δανειστές, αλλά με όρους για νέα καλούπια. Πολιτικά αυτή την φορά. Αυτά που ζητάνε δεν γίνονται χωρίς συγκυβέρνηση.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3281788">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:03</span>
                    <span class="date">26/03</span>
        </h5>
        <h3 class="bold">
                <a href="/o-giorgos-kraloglou-grafei/3281788/mas-blepoune-kurie-pitsiorla"  title="Μας βλέπουνε… κύριε Πιτσιόρλα">Μας βλέπουνε… κύριε Πιτσιόρλα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/o-giorgos-kraloglou-grafei/3281788/mas-blepoune-kurie-pitsiorla" title="Μας βλέπουνε… κύριε Πιτσιόρλα">Τόσο δα θέλουμε να γίνουμε γελοίοι με τις επενδύσεις. Και είναι στο χέρι του υφυπουργού Στέργιου Πιτσιόρλα να το ανακόψει. Ας το προσέξει.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3281317">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:03</span>
                    <span class="date">23/03</span>
        </h5>
        <h3 class="bold">
                <a href="/o-giorgos-kraloglou-grafei/3281317/giati-petaxan-ta-14-dis"  title="Γιατί πέταξαν τα 14 δισ.">Γιατί πέταξαν τα 14 δισ.</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/o-giorgos-kraloglou-grafei/3281317/giati-petaxan-ta-14-dis" title="Γιατί πέταξαν τα 14 δισ.">Σε παγκάκια, σε συσσίτια και σε νεκροταφεία... βρήκαν οι εφορίες, τους οφειλέτες 14 δισ. (που θα διαγράψουν) από τα 101,332 δισ. χρέη στο κράτος.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3280968">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:03</span>
                    <span class="date">22/03</span>
        </h5>
        <h3 class="bold">
                <a href="/o-giorgos-kraloglou-grafei/3280968/sta-dialeimmata-kammenos-kai-polakis"  title="Στα διαλείμματα Καμμένος και Πολάκης...">Στα διαλείμματα Καμμένος και Πολάκης...</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/o-giorgos-kraloglou-grafei/3280968/sta-dialeimmata-kammenos-kai-polakis" title="Στα διαλείμματα Καμμένος και Πολάκης...">Ο σημερινός θίασος θα μείνει, ως έχει, μέχρι τις εκλογές. Τα σενάρια θα αλλάξουν. Περνάμε σε &quot;θρίλερ&quot;. Κωμωδίες θα παίζονται στα διαλείμματα.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3280675">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:03</span>
                    <span class="date">21/03</span>
        </h5>
        <h3 class="bold">
                <a href="/o-giorgos-kraloglou-grafei/3280675/fesi-apo-teutla"  title="Φέσι από τεύτλα...">Φέσι από τεύτλα...</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/o-giorgos-kraloglou-grafei/3280675/fesi-apo-teutla" title="Φέσι από τεύτλα...">Φέσι στις βιομηχανικές εξαγωγές. Φέσι σε προμηθευτές του κράτους. Φέσι τώρα στους τευτλοπαραγωγούς. Και η Βενεζουέλα των Βαλκανίων &quot;καλά κρατεί&quot;.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3280386">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:03</span>
                    <span class="date">20/03</span>
        </h5>
        <h3 class="bold">
                <a href="/o-giorgos-kraloglou-grafei/3280386/sose-mas-kammene-mas"  title="Σώσε μας... Καμμένε μας">Σώσε μας... Καμμένε μας</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/o-giorgos-kraloglou-grafei/3280386/sose-mas-kammene-mas" title="Σώσε μας... Καμμένε μας">Ποιος σε σώζει όταν στις 12 Απριλίου έχεις να απολογηθείς, σε δανειστές και λαό για ανυπαρξία ανάπτυξης και 88 προαπαιτούμενα; Ο Πάνος Καμμένος.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3280108">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:02</span>
                    <span class="date">19/03</span>
        </h5>
        <h3 class="bold">
                <a href="/o-giorgos-kraloglou-grafei/3280108/anikanotita-i-misos"  title="Ανικανότητα ή μίσος;">Ανικανότητα ή μίσος;</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/o-giorgos-kraloglou-grafei/3280108/anikanotita-i-misos" title="Ανικανότητα ή μίσος;">2008: καίγεται η Αθήνα. 2010: οι 3της Μαρφίν. 2012: τα 45 κτίρια στο κέντρο. 2014: η Γλυφάδα. 2015-2018: καιγόμαστε κάθε βράδυ. Θα δούμε κι άλλα.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3279642">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:03</span>
                    <span class="date">16/03</span>
        </h5>
        <h3 class="bold">
                <a href="/o-giorgos-kraloglou-grafei/3279642/i-diaploki-thelei-texni-suntrofoi"  title="Η διαπλοκή θέλει &amp;quot;τέχνη&amp;quot; σύντροφοι">Η διαπλοκή θέλει &quot;τέχνη&quot; σύντροφοι</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/o-giorgos-kraloglou-grafei/3279642/i-diaploki-thelei-texni-suntrofoi" title="Η διαπλοκή θέλει &amp;quot;τέχνη&amp;quot; σύντροφοι">Ότι μαίνεται ο πόλεμος επιχειρηματιών... σκαρφίστηκαν, σαν δικαιολογία, στην ασχετοσύνη τους και ως διαπλεκόμενοι. Το κουβάρι όμως ξετυλίγεται...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3279368">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:02</span>
                    <span class="date">15/03</span>
        </h5>
        <h3 class="bold">
                <a href="/o-giorgos-kraloglou-grafei/3279368/-mpoumerangk-kai-i-kathari-exodos"  title="&amp;quot;Μπούμερανγκ&amp;quot; και η καθαρή έξοδος">&quot;Μπούμερανγκ&quot; και η καθαρή έξοδος</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/o-giorgos-kraloglou-grafei/3279368/-mpoumerangk-kai-i-kathari-exodos" title="&amp;quot;Μπούμερανγκ&amp;quot; και η καθαρή έξοδος">Μέχρι εδώ ήταν χρήσιμος ο Τσίπρας. Θα φανεί στα κλωθογυρίσματα για τη ρύθμιση του χρέους. Στις εγγυήσεις για μεταρρυθμίσεις. Και στην Εποπτεία.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3279087">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:03</span>
                    <span class="date">14/03</span>
        </h5>
        <h3 class="bold">
                <a href="/o-giorgos-kraloglou-grafei/3279087/fesia-nai-sarikia-oxi"  title="Φέσια ναι, σαρίκια όχι...">Φέσια ναι, σαρίκια όχι...</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/o-giorgos-kraloglou-grafei/3279087/fesia-nai-sarikia-oxi" title="Φέσια ναι, σαρίκια όχι...">Ήρθαν τέσσερις χριστιανοί, άλλη μια φορά, να ψάξουν πετρέλαια και φυσικό αέριο. Και ο ΣΥΡΙΖΑ αποτρελάθηκε. Παραγωγός πετρελαίου θα γίνει η χώρα...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3278844">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:03</span>
                    <span class="date">13/03</span>
        </h5>
        <h3 class="bold">
                <a href="/o-giorgos-kraloglou-grafei/3278844/ta-ellinika-tou-moskobisi-kai-ta-gallika-tou-tsipra"  title="Τα ελληνικά του Μοσκοβισί και τα γαλλικά του Τσίπρα">Τα ελληνικά του Μοσκοβισί και τα γαλλικά του Τσίπρα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/o-giorgos-kraloglou-grafei/3278844/ta-ellinika-tou-moskobisi-kai-ta-gallika-tou-tsipra" title="Τα ελληνικά του Μοσκοβισί και τα γαλλικά του Τσίπρα">Τότε, οι παλαιότεροι, ακούγαμε τα νέα μας από το BBC και την DW. Σήμερα &quot;ακούμε&quot; τον Μοσκοβισί για να καταλάβουμε τον Τσίπρα...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3278572">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:03</span>
                    <span class="date">12/03</span>
        </h5>
        <h3 class="bold">
                <a href="/o-giorgos-kraloglou-grafei/3278572/to-teleutaio-kolpo"  title="Το τελευταίο κόλπο">Το τελευταίο κόλπο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/o-giorgos-kraloglou-grafei/3278572/to-teleutaio-kolpo" title="Το τελευταίο κόλπο">Η δίκαιη αριστερή ανάπτυξη που ξανάρχεται... με σχέδιο για αριστερό όραμα της Ελλάδας, μαζί με κάποια επιδόματα και ταξίματα, δεν μυρίζει εκλογές.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3278133">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:03</span>
                    <span class="date">09/03</span>
        </h5>
        <h3 class="bold">
                <a href="/o-giorgos-kraloglou-grafei/3278133/giati-o-madouro-zileuei-ton-tsipra"  title="Γιατί ο Μαδούρο ζηλεύει τον Τσίπρα">Γιατί ο Μαδούρο ζηλεύει τον Τσίπρα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/o-giorgos-kraloglou-grafei/3278133/giati-o-madouro-zileuei-ton-tsipra" title="Γιατί ο Μαδούρο ζηλεύει τον Τσίπρα">Δεσμεύεται... για μειώσεις φόρων όταν προετοιμάζει νέα φορολογική αιχμαλωσία και μιζέρια μέχρι το 2022. Ιθαγενείς είμαστε, ας τον χειροκροτήσουμε...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3277858">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:03</span>
                    <span class="date">08/03</span>
        </h5>
        <h3 class="bold">
                <a href="/o-giorgos-kraloglou-grafei/3277858/mas-poulane-tin-ftoxeia-gia-anaptuxi"  title="Μας &amp;quot;πουλάνε&amp;quot; την φτώχεια για ανάπτυξη">Μας &quot;πουλάνε&quot; την φτώχεια για ανάπτυξη</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/o-giorgos-kraloglou-grafei/3277858/mas-poulane-tin-ftoxeia-gia-anaptuxi" title="Μας &amp;quot;πουλάνε&amp;quot; την φτώχεια για ανάπτυξη">Το &quot;ξεβράκωμα&quot; στην τουριστική αγορά μαζί με &quot;επενδύσεις&quot; και τούρκικης λίρας, σε ελληνικά ακίνητα, &quot;αμπαλάρουν&quot; ως ανάπτυξη στην καθαρή έξοδο.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3277598">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">00:03</span>
                    <span class="date">07/03</span>
        </h5>
        <h3 class="bold">
                <a href="/o-giorgos-kraloglou-grafei/3277598/dorean-seminario-ston-megalomesiti-ellinikon-nision-k-farhard-vladi"  title="Δωρεάν &amp;quot;σεμινάριο&amp;quot; στον μεγαλομεσίτη ελληνικών νησιών κ. Farhard Vladi">Δωρεάν &quot;σεμινάριο&quot; στον μεγαλομεσίτη ελληνικών νησιών κ. Farhard Vladi</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/o-giorgos-kraloglou-grafei/3277598/dorean-seminario-ston-megalomesiti-ellinikon-nision-k-farhard-vladi" title="Δωρεάν &amp;quot;σεμινάριο&amp;quot; στον μεγαλομεσίτη ελληνικών νησιών κ. Farhard Vladi">Επενδυτής, ή μεσάζων που δεν &quot;σπούδασε&quot;, στην Ελλάδα, τι σημαίνουν το &quot;πατσαβουρόχαρτο&quot;, το &quot;αυθαίρετο&quot; και η &quot;κατάληψη&quot; είναι χαμένος από χέρι.</a>
            </p>
        </div>
    </div>
</div>

        </div>



    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_C' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_C'); });
</script>
</div>
            </div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $("#imageForLoadCapitalTwitter").remove();
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("recalc");
                }
            });
        }
    </script>
    <img id="imageForLoadCapitalTwitter" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-original="/aslkdjflaskfjaslfjasdlf" onerror="LoadCapitalTwitter()" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>


        </div>
    </div>
</section>
<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='div-gpt-ad-728x90_MiddleBillBoard' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-728x90_MiddleBillBoard'); });
</script>
</div>
    </div>
</section>


<section class="forbes bgS2">
    


    <div class="row__box bgS1 forbes__slider">
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3282136/einai-xana-1987-stis-xrimatopistotikes-agores" style="width:680px; height:326px;">
<img alt="Είναι ξανά 1987 στις χρηματοπιστωτικές αγορές;" height="326" src="http://f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/66/66889fad-9fc4-4eec-af12-87d0126d258a.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3282136/einai-xana-1987-stis-xrimatopistotikes-agores">Είναι ξανά 1987 στις χρηματοπιστωτικές αγορές;</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3282136/einai-xana-1987-stis-xrimatopistotikes-agores">Ομοιότητες μεταξύ της &quot;Μαύρης Δευτέρας&quot; του 1987 και της αγοράς σήμερα &quot;βλέπει&quot; κορυφαίος αναλυτής.</a>
                    </p>
                    <a href="/forbes/3282136/einai-xana-1987-stis-xrimatopistotikes-agores" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3281823/me-emporiko-polemo-i-xoris-to-pekino-den-mporei-para-na-agorazei-amerikanika-omologa" style="width:680px; height:326px;">
<img alt="Με εμπορικό πόλεμο ή χωρίς, το Πεκίνο δεν μπορεί παρά να αγοράζει αμερικανικά ομόλογα" height="326" src="http://f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/05/057547a8d113422a918174914180e411.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3281823/me-emporiko-polemo-i-xoris-to-pekino-den-mporei-para-na-agorazei-amerikanika-omologa">Με εμπορικό πόλεμο ή χωρίς, το Πεκίνο δεν μπορεί παρά να αγοράζει αμερικανικά ομόλογα</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3281823/me-emporiko-polemo-i-xoris-to-pekino-den-mporei-para-na-agorazei-amerikanika-omologa">Η Κίνα έχει πολλά μέσα στη διάθεσή της για να πολεμήσει, όπως το να &quot;ξεπουλήσει&quot; αμερικανικά ομόλογα.</a>
                    </p>
                    <a href="/forbes/3281823/me-emporiko-polemo-i-xoris-to-pekino-den-mporei-para-na-agorazei-amerikanika-omologa" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3281523/terry-gou-doulepste-stin-arxi-gia-ta-lefta-meta-gia-ta-idanika-sto-telos-gia-to-pathos-sas" style="width:680px; height:326px;">
<img alt="Τerry Gou: Δουλέψτε στην αρχή για τα λεφτά, μετά για τα ιδανικά, στο τέλος για το πάθος σας" height="326" src="http://f1.capital.gr/Content/ImagesDatabase/p/680x326/cu400x532/5,39,400,459/crop/both/ad/adb1258a29bc4b7caa5108078081dfef.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3281523/terry-gou-doulepste-stin-arxi-gia-ta-lefta-meta-gia-ta-idanika-sto-telos-gia-to-pathos-sas">Τerry Gou: Δουλέψτε στην αρχή για τα λεφτά, μετά για τα ιδανικά, στο τέλος για το πάθος σας</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3281523/terry-gou-doulepste-stin-arxi-gia-ta-lefta-meta-gia-ta-idanika-sto-telos-gia-to-pathos-sas">&quot;Στα πρώτα 20 χρόνια της καριέρας μου δούλευα σκληρά για να βγάλω λεφτά. Ήταν απαραίτητο, διότι, χωρίς αυτό, η επίτευξη των ιδανικών μου δεν θα ήταν δυνατή. Στα δεύτερα 20 ...</a>
                    </p>
                    <a href="/forbes/3281523/terry-gou-doulepste-stin-arxi-gia-ta-lefta-meta-gia-ta-idanika-sto-telos-gia-to-pathos-sas" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
    </div>

</section>



<section class="sticky__container">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img id="imageForLoadCapitalSectionsFlowBoxes" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="/aslkdjflaskfjaslfjasdlf" onerror="LoadSectionsFlowBoxes()" style="border: none; background: none; margin:0 auto;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").closest("div").load("/api/sectionsflowboxes?showContent=True");
            $("#imageForLoadCapitalSectionsFlowBoxes").remove();
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_D' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_D'); });
</script>
</div>
            </div>

            
<div class="row__newsletter" style="height:280px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Enter e-mail adress" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input type="button" value="Submit" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>


            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_E' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_E'); });
</script>
</div>
            </div>


            

        </div>
    </div>

</section>




<script>

    var section = window.location.pathname.split('/')[1];
    var vidAdcode = "639";
    if(section == "oikonomia"){
       vidAdcode  = "645";
    }else if (section == "epixeiriseis") {
       vidAdcode  = "646";
    }else if (section == "technology") {
       vidAdcode  = "660";
    }
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody'});


</script>
    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://capital.com.cy&quot;)" >ΚΥΠΡΟΣ</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
&nbsp;&nbsp;&nbsp;© Capital.gr 2018
    </p>



    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jquery?v=6LNth_q37755yVv2rMQVWO70BMnpwEYeTLXA0Pf4jV01"></script>

    <script defer src="/bundles2017/siteJs?v=rvBNhvrcdTvkef7et6g7pMd9WrpfOEQovahqwpLF0vM1"></script>

    

        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>

<script defer src="/bundles2017/NewsletterSubscribeScripts?v=W6JPu2G28FV2zs4teorrZs1wzCewyStoJ4p18czxWxs1"></script>

<script defer src="/bundles2017/jqueryval?v=5lGjztrb3wluAS550ND69JC3uq6UQP56kE1leAvq1ew1"></script>
<script defer src="/Scripts/ArticleScripts2017?v=xitDZsCY3y5Ps3jDIClMXon2sKzQD3dGXF9JJzcXno41"></script>
<link href="/Content/ArticleStyles2017?v=cLOOmJAXMQp1SflaeeGDtTR7IDMMHEUZcj-i7Tr5vzE1" rel="stylesheet"/>
    <script>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</script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-4491d70e-851f-4ccb-ab22-b08f59d426e7",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    


<div id="analyzer">
    <script type="text/javascript">
        <!--
        xtnv = document;
        xtsd = (('https:' == document.location.protocol) ? 'https://logs1312' : 'http://logw312');
        xtdmc = ".capital.gr"; // current domain and extension: ".domain.ext"
        xtsite = "528383"; // your AT Internet site ID
        xt_xtcpath = "www.capital.gr/Scripts/xtcore.js"; //xtcore.js path location (without http://)

        //Deleted Kodikas Nugg.ad
        //xtn2 = nuggtg;
        //xtcustom = nuggAIArray;

        //-->
    </script>
    <script type="text/javascript">
        <!--
        (function () {
            var at = document.createElement('script');
            at.type = 'text/javascript';
            at.async = true;
            at.src = (('https:' == document.location.protocol) ? 'https://' : 'http://') + xt_xtcpath;
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
        })();
        //-->
    </script>
    <script type="text/javascript">
        <!--
        var nugAdTAGS = "";
        xt_tags = nugAdTAGS;
        //do not modify below
        if (window.xtparam!=null){window.xtparam+="&tag="+xt_tags;}
        else{window.xtparam="&tag="+xt_tags;};
        //-->
    </script>

</div>





<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
    document, 'script', '//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1502734426706938');
    fbq('track', "PageView");
    fbq('trackCustom', 'customCategories', {
        custom_categories: ['story','o-giorgos-kraloglou-grafei','3282405','facebook-instant-article','kupros-ellada','arthra']
    });
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=1502734426706938&ev=PageView&noscript=1" />
</noscript>









    

    

    <div id='div-gpt-ad-Capital_New_Skin' style='height:0; width:0; position:absolute;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_Skin'); });
</script>
</div>
    <div id='div-gpt-ad-Capital_extra' style='height:0; margin:0; padding:0;' class="adunit">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_extra'); });
</script>
</div>

    
    

    
    
    
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
        <script>
            //function getChromeVersion() {
            //    var raw = navigator.userAgent.match(/Chrom(e|ium)\/([0-9]+)\./);
            //    return raw ? parseInt(raw[2], 10) : false;
            //}
            try {
                //var chromeVersion = getChromeVersion();
                //if (chromeVersion && chromeVersion >= 54) {
                    var OneSignal = window.OneSignal || [];
                    OneSignal.push(["init", {
                        promptOptions: {
                            actionMessage: "Θέλετε να λαμβάνετε πρώτοι ενημερώσεις για ό,τι συμβαίνει από το capital.gr;",
                            acceptButtonText: "ΝΑΙ",
                            cancelButtonText: "ΟΧΙ",
                            exampleNotificationTitleDesktop: "ΕΝΗΜΕΡΩΣΕΙΣ ΑΠΟ ΤΟ capital.gr",
                            exampleNotificationMessageDesktop: "Εγγραφείτε σήμερα εδώ",
                            exampleNotificationCaption: "Η υπηρεσία είναι δωρεάν",
                        },
                        appId: "d4587944-2460-4b03-a465-6294ff80565e",
                        autoRegister: true,
                        subdomainName: 'capitalgr',
                        notifyButton: {
                            enable: false
                        },
                        safari_web_id: 'web.onesignal.auto.6a162863-2269-421e-a6d3-46e81aa6d2f4'
                    }]);
                //}
            } catch (err) { }
        </script>
    <div class="login-popup-placeholder"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

    
    <script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
        DOMReady(function () {
            var uiCode = 'WJ-13201';
            var wj = document.createElement('script');
            wj.type = 'text/javascript';
            wj.async = true;
            wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
            var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
            embedder.parentNode.insertBefore(wj, embedder);
        });
    </script>

    
    <script async src='https://cdn.onthe.io/io.js/BtHxcrNR0qL9'></script>


    

    <div id='div-gpt-ad-InreadVideo_1x1' style='height:1px; width:1px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-InreadVideo_1x1'); });
        </script>
</div>


    </body>
    </html>