

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Μειώθηκαν τα θανατηφόρα τροχαία στην Ελλάδα το 2017</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

    <meta name="robots" content="index, follow" />
    <meta name="Googlebot" content="index, follow" />
    <meta name="MSNbot" content="index, follow" />
    <meta name="Slurp" content="index, follow" />
        <meta name="description" content="Ωστόσο ο αριθμός των θανάτων παραμένει συγκριτικά υψηλότερος από τον ευρωπαϊκό μέσο όρο." />
            <meta name="keywords" content="Ευρωπαϊκή Ένωση,οδικά τροχαία ατυχήματα" />
            <link rel="canonical" href="http://www.capital.gr/epikairotita/3284924/meiothikan-ta-thanatifora-troxaia-stin-ellada-to-2017" />
        
    

        <meta name="paads" content="no">
        <script type="text/javascript" src="http://www.vidads.gr/scripts/va_content.vast.js"></script>

    <link rel="amphtml" href="http://www.capital.gr/epikairotita/3284924/meiothikan-ta-thanatifora-troxaia-stin-ellada-to-2017?amp=true" />
    

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.capital.gr/epikairotita/3284924/meiothikan-ta-thanatifora-troxaia-stin-ellada-to-2017"
    },
    "headline": "Μειώθηκαν τα θανατηφόρα τροχαία στην Ελλάδα το 2017",
    "datePublished": "2018-04-10T13:06:00+03:00",
    "dateModified": "2018-04-10T13:06:00+03:00",

        "image": [
            "http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/93/93c65f396679498fae00fdd8d2acdb5f.jpg"
        ],
        
            "author": {
            "@type": "Organization",
            "name": "Capital.gr",
            "logo": {
            "@type": "ImageObject",
            "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
            }
            },
        "publisher": {
    "@type": "Organization",
    "name": "Capital.gr",
    "logo": {
    "@type": "ImageObject",
    "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
    }
    },
    "description": "Ωστόσο ο αριθμός των θανάτων παραμένει συγκριτικά υψηλότερος από τον ευρωπαϊκό μέσο όρο."
    }
</script>


        <meta itemprop="url" content="http://www.capital.gr/Content/ImagesDatabase/93/93c65f396679498fae00fdd8d2acdb5f.jpg" id="image">

        <meta name="news_keywords" content="Ευρωπαϊκή Ένωση,οδικά τροχαία ατυχήματα" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Μειώθηκαν τα θανατηφόρα τροχαία στην Ελλάδα το 2017" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/93/93c65f396679498fae00fdd8d2acdb5f.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Ωστόσο ο αριθμός των θανάτων παραμένει συγκριτικά υψηλότερος από τον ευρωπαϊκό μέσο όρο." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Μειώθηκαν τα θανατηφόρα τροχαία στην Ελλάδα το 2017" />
            <meta name="twitter:description" content="Ωστόσο ο αριθμός των θανάτων παραμένει συγκριτικά υψηλότερος από τον ευρωπαϊκό μέσο όρο." />
        <meta name="twitter:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/93/93c65f396679498fae00fdd8d2acdb5f.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">
    <link href="/Content2017/siteCss?v=BfD5d8SENKErv6gG_iiFyNLipu3W63hHQ_J-Ua3tUbE1" rel="stylesheet"/>


    

    <script id="madinad-sdk" src="https://madinad-data.s3.amazonaws.com/v3/static/madinad-sdk.js?a=b91edab7-7eb4-45f4-9d88-d1a7dba3dc0b"></script>


<script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/gr/capital.js" async></script>
<!--DMS -->
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19154.js?id=19154&m=78")</script>

<!-- begin quantum code -->
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,481,117);</script>
<!-- end quantum code -->

<!-- Begin Uponit code -->
<script>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</script>
<!-- End Uponit code -->


    

        <script type="text/javascript">
            (function () {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>
    <script type='text/javascript'>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</script>

<script type="text/javascript">
    var dfpTags,i;for(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}(window,document,"script","//www.google-analytics.com/analytics.js","ga"),ga("create","UA-732190-1","auto",{allowLinker:!0}),ga("require","linker"),ga("linker:autoLink",["www.capital.gr","realestate.capital.gr","forex.capital.gr","english.capital.gr"]),ga("set","dimension1","capital"),ga("set","dimension2","story"),ga("set","dimension3","diafora | epikairotita | europaiki-enosi | kupros-ellada | odika-troxaia-atuximata | "),ga("send","pageview"),dfpTags=["story","epikairotita","3284924","diafora","europaiki-enosi","kupros-ellada","odika-troxaia-atuximata"],i=0;i<dfpTags.length;i++)ga("send","event","TAG",dfpTags[i],{nonInteraction:1})

  
</script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdggrcapitalcapitalgr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



    

    

    


    


    <script type="text/javascript">
        var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

        window.onerror=function(){return!0};
    </script>

    
    

    
    


</head>

<body  >
    <div id='div-gpt-ad-Capital_new_Prestitial_home' style='position:absolute; width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_new_Prestitial_home'); });
</script>
</div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Market News</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=650, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=320&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="javascript: window.open(&quot;https://www.iforex.gr/market-reports&quot;)" >Ανάλυση Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/forex/economiccalendar" >Οικονομικό Ημερολόγιο</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
            <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
                <div class="header__top__icons condensed bold">
                    <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                        <span>Αποκλειστική Συνεργασία</span>
                        <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                    </a>
                    
                    <a href="/bloomberg-news" title="BloombergView Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                        <span>Αποκλειστική Συνεργασία</span>
                        <img src="/Content2017/images/logos/bloomberg-view-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergView Αποκλειστική Συνεργασία" />
                    </a>
                </div>
                     <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-energeia" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="http://realestate.capital.gr/">Real Estate</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/agora-akiniton" >Ειδήσεις</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="javascript:window.open(&quot;http://capital.com.cy&quot;)">Κύπρος</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

            </div>
            
            



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">12.395,46</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+1,09%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">5.299,45</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,69%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">23.979,10</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,19%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">21.794,32</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,54%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,23274</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,17872</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


            <div class="header__controls">
                <div class="inner">
                    
<form action="/search/qa" class="search" id="gd-search-form" method="get">                        <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                        <button class="submit"><span></span></button>
</form>
                    
                    

<span id="general-index-line-1c3fa961-a321-4bae-a518-d08930762d2c" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 14:09
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            812,54
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+1,42</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +11,40
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 32,95 εκ</span>€
    </a>
</span>


                </div>
            </div>
       
    </header>

    

    
    <main id="main">
        
        <section id="top72890Banner" style="text-align: center;background-color:transparent;">
                <div id='div-gpt-ad-CAPITAL_NEW_728x90' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_728x90'); });
</script>
</div>
        </section>

        
        <section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container">
    <div class="left">
        <div class="headingS5">
            


<div class="headingS5  category__epikairotita">
    <h2 class="bold serif">

                            <a href="/epikairotita" title="Επικαιρότητα">
                                ΕΠΙΚΑΙΡΟΤΗΤΑ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/epikairotita">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
        </div>

        
        <div class="article__content">
    <h5 class="category">Τρίτη, 10-Απρ-2018 13:06</h5>
    <h1 class="serif">Μειώθηκαν τα θανατηφόρα τροχαία στην Ελλάδα το 2017</h1>
    <div class="controls">
        <div class="sShare" style="display:inline-block"></div>

        <ul class="document__icons" style="margin-top:6px;">
            <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
            <li><a id="saveArticle" href="/story/3284924/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
            <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>

    <div class="row">
        <div id='div-gpt-ad-Capital_Adx_620x60_uptoarticle' class="adunit" style="text-align: center;padding-bottom: 10px;padding-top: 10px;border-bottom: 1px dashed #cfcfcf;border-top: 1px dashed #cfcfcf;margin-bottom: 10px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_Adx_620x60_uptoarticle'); });
</script>
</div>
    </div>

    <div id="articleBody">
        
       
        <p style="text-align: justify;">Μειώθηκε ο αριθμός των ανθρώπων που έχασαν τη ζωή τους το 2017 στους ελληνικούς δρόμους. Σύμφωνα με τα προκαταρκτικά στατιστικά στοιχεία που έδωσε σήμερα στη δημοσιότητα η&nbsp;Κομισιόν, οι θάνατοι από τροχαία ατυχήματα ανά εκατομμύριο κατοίκων στην Ελλάδα ανήλθαν στους 69, από 76 ένα χρόνο πριν και 112 το 2010. Πρόκειται για μείωση κατά 10% το 2017 σε σχέση με το 2016 και κατά 41% αν συγκριθεί με το 2010.&nbsp;</p>

<p style="text-align: justify;">Όπως σημειώνει η Κομισιόν, η Ελλάδα έχει σημειώσει εντυπωσιακή πρόοδο στην οδική ασφάλεια από το 2010, ωστόσο ο αριθμός των θανάτων παραμένει συγκριτικά υψηλότερος από τον ευρωπαϊκό μέσο όρο (50 θανατηφόρα τροχαία ανά εκατομμύριο κατοίκων).&nbsp;</p>

<p style="text-align: justify;">Το 2017 έχασαν τη ζωή τους στους δρόμους της ΕΕ 25.300 άνθρωποι, ήτοι 300 λιγότεροι από ό,τι το 2016 (-2&nbsp;%) και 6&nbsp;200 λιγότεροι από ό,τι το 2010 (-20&nbsp;%). Παρόλο που, όπως σημειώνει η Κομισιόν, η τάση αυτή είναι ενθαρρυντική, η επίτευξη του στόχου της ΕΕ για τη μείωση των θανάτων από τροχαία ατυχήματα κατά το ήμισυ μεταξύ του 2010 και του 2020 θα αποτελέσει πλέον μεγάλη πρόκληση. Επιπλέον, εκτιμάται ότι άλλοι 135.000 άνθρωποι τραυματίστηκαν σοβαρά τον περασμένο χρόνο, συμπεριλαμβανομένου ενός μεγάλου ποσοστού ευάλωτων χρηστών: πεζοί, ποδηλάτες και μοτοσικλετιστές. Οι θάνατοι και οι τραυματισμοί από τροχαία ατυχήματα πλήττουν όχι μόνο τα ίδια τα θύματα αλλά και την κοινωνία συνολικά, με εκτιμώμενο κοινωνικοοικονομικό κόστος που ανέρχεται σε 120&nbsp;δισ.&nbsp;ευρώ ετησίως. Όπως τονίζει η Ευρωπαϊκή Επιτροπή, απαιτούνται νέες προσπάθειες από όλους τους φορείς για να καταστεί ασφαλέστερο το ευρωπαϊκό οδικό δίκτυο. Ενώ οι εθνικές και οι τοπικές αρχές αναλαμβάνουν την πλειονότητα των καθημερινών δράσεων, όπως οι δράσεις επιβολής και ευαισθητοποίησης, η Επιτροπή επεξεργάζεται επί του παρόντος μια σειρά συγκεκριμένων μέτρων για την προώθηση περαιτέρω ουσιαστικής προόδου. Τα μέτρα αυτά θα αποτελέσουν ένα ακόμα βήμα προς μια "Ευρώπη που προστατεύει" όπως την οραματίζεται ο πρόεδρος κ.&nbsp;Γιούνκερ.</p>

<p style="text-align: justify;">Η επίτροπος Μεταφορών κ. <strong>Βιολέτα&nbsp;Μπουλτς</strong>&nbsp;δήλωσε σχετικά: "25.300 άνθρωποι έχασαν τη ζωή τους στους δρόμους μας πέρυσι, και πολύ περισσότεροι υπέστησαν τραυματισμούς που άλλαξαν τη ζωή τους. Πίσω από αυτά τα αριθμητικά στοιχεία υπάρχουν εξίσου πολλές ιστορίες οδύνης και πόνου. Η οδική ασφάλεια αποτελεί βεβαίως κοινή ευθύνη με τα κράτη μέλη, πιστεύω, όμως, ότι η ΕΕ μπορεί να κάνει περισσότερα για την καλύτερη προστασία των Ευρωπαίων πολιτών. Η Επιτροπή επεξεργάζεται επί του παρόντος μια σειρά συγκεκριμένων μέτρων που σχεδιάζουμε να ανακοινώσουμε εντός των προσεχών εβδομάδων. Ο στόχος είναι σαφής: η διάσωση περισσότερων ζωών στους δρόμους μας."</p>

<p style="text-align: justify;">Με μέσο όρο 49 θανάτους από τροχαία ατυχήματα ανά εκατομμύριο κατοίκων, το ευρωπαϊκό οδικό δίκτυο παρέμεινε μακράν το ασφαλέστερο στον κόσμο το 2017. Εντός της ΕΕ, η Σουηδία (25 θάνατοι ανά εκατομμύριο κατοίκων), το Ηνωμένο Βασίλειο (27), οι Κάτω Χώρες (31) και η Δανία (32) ανέφεραν τα καλύτερα στοιχεία για το 2017. Σε σύγκριση με το 2016, η Εσθονία και η Σλοβενία ανέφεραν τη μεγαλύτερη μείωση θανάτων, με -32% και -20% αντίστοιχα.</p>

<p style="text-align: justify;">Επιπλέον, η διαφορά επιδόσεων μεταξύ των κρατών μελών μειώθηκε ακόμη περισσότερο το 2017, με καταγεγραμμένα ποσοστά θανατηφόρων τροχαίων υψηλότερα από 80 θανάτους ανά εκατομμύριο κατοίκων μόνο σε δύο κράτη μέλη (Ρουμανία και Βουλγαρία).</p>

<p style="text-align: justify;"><a class="image__link full__width" href="/Content/ImagesDatabase/7e/7e8840c73b4647b791f4d0ab05cfd5d8.JPG" data-lightbox="lightbox" target="_blank" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" content="http://www.capital.gr/Content/ImagesDatabase/7e/7e8840c73b4647b791f4d0ab05cfd5d8.JPG?v=1&maxwidth=650&&watermark=magnify"><img alt="Μειώθηκαν τα θανατηφόρα τροχαία στην Ελλάδα το 2017" itemprop="url" src="/Content/ImagesDatabase/7e/7e8840c73b4647b791f4d0ab05cfd5d8.JPG?v=1&maxwidth=650&&watermark=magnify" width="426" content="http://www.capital.gr/Content/ImagesDatabase/7e/7e8840c73b4647b791f4d0ab05cfd5d8.JPG?v=1&maxwidth=650&&watermark=magnify"></a></p>

<p style="text-align: justify;"><strong>Μελλοντικές προοπτικές</strong></p>

<p style="text-align: justify;">Με βάση τη&nbsp;διακήρυξη της Βαλέτας για την οδική ασφάλεια του Μαρτίου 2017, η Ευρωπαϊκή Επιτροπή επεξεργάζεται επί του παρόντος ένα νέο πλαίσιο για την οδική ασφάλεια για την περίοδο 2020-2030, μαζί με μια σειρά συγκεκριμένων μέτρων που θα συμβάλλουν σε ένα ασφαλέστερο οδικό δίκτυο. Αυτά τα μέτρα θα μπορούσαν να περιλαμβάνουν αναθεώρηση των ευρωπαϊκών κανόνων για την ασφάλεια των οχημάτων και για τη διαχείριση της ασφάλειας των υποδομών, καθώς και μια πρωτοβουλία για την ασφαλή μετάβαση στη συνεργατική, συνδεδεμένη και αυτόνομη κινητικότητα.</p>

<p style="text-align: justify;">Η Κομισιόν σχεδιάζει να υποβάλει αυτά τα μέτρα την άνοιξη του 2018.</p>

        
    </div>


    <div class="controls">
        <div class="sShare"></div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li><a href="/tag/europaiki-enosi">Ευρωπαϊκή Ένωση</a></li>
                    <li><a href="/tag/odika-troxaia-atuximata">οδικά τροχαία ατυχήματα</a></li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
        <div style="margin-top:10px;margin-bottom:10px;min-height:1150px" id="taboola__container">
            <div id="taboola-organic-below-article"></div>
            <script type="text/javascript">
                  window._taboola = window._taboola || [];
                  _taboola.push({
                    mode: 'organic-capital-updated',
                    container: 'taboola-organic-below-article',
                    placement: 'Organic Below Article',
                    target_type: 'mix',
                    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
                  });
            </script>
            <div id="taboola-alternating-below-article"></div>
            <script type="text/javascript">
                  window._taboola = window._taboola || [];
                  _taboola.push({
                    mode: 'alternating-capital-updated',
                    container: 'taboola-alternating-below-article',
                    placement: 'Alternating Below Article',
                    target_type: 'mix',
                    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
                  });
            </script>
        </div>
        <script>
                //KANEI RECALC TIS DEKSIES STHLES GIA NA PAIZOYN TA STICKY OTAN FORTOSEI H TABOOLa
                DOMReady(function () {
                    var taboola1 = $("#taboola-sponsored-below-article");
                    var taboola2 = $("#taboola-organic-below-article");
                    function TaboolaReady() {
                        var ready = taboola1.html().length > 100 && taboola2.html().length > 100;
                        if (taboola1.html().length > 100 && taboola2.html().length > 100) {
                            $(document.body).trigger("sticky_kit:recalc");
                        }
                        else {
                            setTimeout(TaboolaReady, 100);
                        }
                    }
                    setTimeout(TaboolaReady, 100);
                });
        </script>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
        <ul>
            <li>
                <div id='textlink-1' style="clear:both">
<script type='text/javascript'>
console.log("start")
googletag.cmd.push(function() { googletag.display('textlink-1'); });
console.log("stop")
</script>
</div>
            </li>
            <li>
                <div id='textlink-2' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-2'); });
</script>
</div>
            </li>
            <li>
                <div id='textlink-3' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-3'); });
</script>
</div>
            </li>
            <li>
                <div id="textlink-4" style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-4'); });
</script>
</div>
            </li>
        </ul>
    </div>
    <div class="row">
        <div id='div-gpt-ad-Capital_New_624x160_Adsense' style='text-align: center;' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_624x160_Adsense'); });
</script>
</div>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>




    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_A' class='adunit' style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_A'); });
</script>
</div>
            </div>

            <div class="row">
                
            </div>

            <div class="row">
                
            </div>

            
                <div class="row">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold two__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3284838/astrapsan-kai-brontixan-oi-suntaxiouxoi-tis-ethnikis-trapezas">
                                        Άστραψαν και βρόντηξαν οι συνταξιούχοι της Εθνικής Τράπεζας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3284848/sobaro-epeisodio-me-tourkiko-elikoptero-sti-ro">
                                        Σοβαρό επεισόδιο με τουρκικό ελικόπτερο στη Ρω
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3284841/gemise-i-athina-me-enoikiazomena-diamerismata">
                                        Γέμισε η Αθήνα με ενοικιαζόμενα διαμερίσματα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3284363/i-katarreusi-ton-sumbolon">
                                        Η κατάρρευση των συμβόλων...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3284827/serbitoroi-me-metaptuxiako">
                                        Σερβιτόροι με μεταπτυχιακό
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/xristos-xomenidis/3284832/garnitoura">
                                        Γαρνιτούρα;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3284833/orimes-sunthikes-gia-ena-neo-sustima-suntaxeon">
                                        Ώριμες συνθήκες για ένα νέο σύστημα συντάξεων
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3284838/astrapsan-kai-brontixan-oi-suntaxiouxoi-tis-ethnikis-trapezas">
                                        Άστραψαν και βρόντηξαν οι συνταξιούχοι της Εθνικής Τράπεζας
                                                                                    <span class="orange">(70)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3284841/gemise-i-athina-me-enoikiazomena-diamerismata">
                                        Γέμισε η Αθήνα με ενοικιαζόμενα διαμερίσματα
                                                                                    <span class="orange">(17)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3284363/i-katarreusi-ton-sumbolon">
                                        Η κατάρρευση των συμβόλων...
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3284848/sobaro-epeisodio-me-tourkiko-elikoptero-sti-ro">
                                        Σοβαρό επεισόδιο με τουρκικό ελικόπτερο στη Ρω
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3284827/serbitoroi-me-metaptuxiako">
                                        Σερβιτόροι με μεταπτυχιακό
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3284864/pos-mporeite-na-bgalete-lefta-apo-xorous-stathmeusis">
                                        Πώς μπορείτε να βγάλετε λεφτά από χώρους στάθμευσης
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3284920/mpaxtseli-oi-ellines-politikoi-trizoun-ta-dontia-emeis-mporoume-na-ta-xerizosoume">
                                        Μπαχτσελί: Οι Έλληνες πολιτικοί τρίζουν τα δόντια, εμείς μπορούμε να τα ξεριζώσουμε
                                                                                    <span class="orange">(3)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

                </div>
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_B' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_B'); });
</script>
</div>
            </div>





<div class="row__newsflow">
    <div class="content selected">
        <div class="headingS3" style="margin-bottom:0px;">
            <h4 class="bold serif">Ροή Ειδήσεων</h4>
        </div>
        <ul class="timeS1">
                <li>
                    <a href="/diethni/3284939/erntogan-oi-drastes-tis-sfagis-tha-plirosoun-baru-timima" style="display:block;">
                        <span>14:05</span>
                        Ερντογάν: Οι δράστες της &quot;σφαγής&quot; θα πληρώσουν βαρύ τίμημα
                    </a>
                </li>
                <li>
                    <a href="/agores/3284938/stathera-pano-apo-tis-810-monades-to-xrimatistirio" style="display:block;">
                        <span>14:04</span>
                        Σταθερά πάνω από τις 810 μονάδες το Χρηματιστήριο
                    </a>
                </li>
                <li>
                    <a href="/diethni/3284937/italia-tin-pempti-kai-tin-paraskeui-o-neos-guros-diabouleuseon-tou-ptd-me-ta-kommata" style="display:block;">
                        <span>14:04</span>
                        Ιταλία: Την Πέμπτη και την Παρασκευή ο νέος γύρος διαβουλεύσεων του ΠτΔ με τα κόμματα
                    </a>
                </li>
                <li>
                    <a href="/politiki/3284935/nd-to-plousio-lexiko-politikis-exapatisis-tou-suriza" style="display:block;">
                        <span>13:51</span>
                        ΝΔ: Το πλούσιο λεξικό πολιτικής εξαπάτησης του ΣΥΡΙΖΑ
                    </a>
                </li>
                <li>
                    <a href="/oikonomia/3284936/oosa-i-anaptuxiaki-boitheia-pou-edose-i-ellada-perusi-meiothike-sta-317-ekat" style="display:block;">
                        <span>13:50</span>
                        ΟΟΣΑ: Η αναπτυξιακή βοήθεια που έδωσε η Ελλάδα πέρυσι μειώθηκε στα $317 εκατ.
                    </a>
                </li>
                <li>
                    <a href="/epixeiriseis/3284934/sok-stin-agora-alouminiou-me-megalo-kerdismeno-tin-alouminion" style="display:block;">
                        <span>13:40</span>
                        Σοκ στην αγορά αλουμινίου, με μεγάλο κερδισμένο την Αλουμίνιον
                    </a>
                </li>
                <li>
                    <a href="/diethni/3284933/italia-meiothike-i-biomixaniki-paragogi-to-martio" style="display:block;">
                        <span>13:34</span>
                        Ιταλία: Μειώθηκε η βιομηχανική παραγωγή το Μάρτιο
                    </a>
                </li>
                <li>
                    <a href="/diethni/3284932/-kampanaki-regklingk-i-eurozoni-kinduneuei-na-xasei-mia-megali-eukairia" style="display:block;">
                        <span>13:29</span>
                        &quot;Καμπανάκι&quot; Ρέγκλινγκ: Η ευρωζώνη κινδυνεύει να χάσει μια μεγάλη ευκαιρία
                    </a>
                </li>
                <li>
                    <a href="/diethni/3284931/si-tzinpingk-to-pekino-tha-sunexisei-na-stirizei-to-eleuthero-emporio" style="display:block;">
                        <span>13:22</span>
                        Σι Τζινπίνγκ: Το Πεκίνο θα συνεχίσει να στηρίζει το ελεύθερο εμπόριο
                    </a>
                </li>
                <li>
                    <a href="/politiki/3284929/maximou-kindunos-atuximatos-apo-tin-taktiki-tis-agkuras" style="display:block;">
                        <span>13:21</span>
                        Μαξίμου: Κίνδυνος ατυχήματος από την τακτική της Άγκυρας
                    </a>
                </li>
        </ul>


        
    </div>
</div>
        </div>
    </div>
</section>


<section class="sticky__container">

    
    <div class="left">
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list">

<div class="article" data-article="3284672">

        <div class="image__wrapper">
            <a href="/epikairotita/3284672/katainen-i-e-e-duskoleuetai-na-parakolouthisei-tin-politiki-tou-tramp" title="Κατάινεν: Η Ε.Ε. δυσκολεύεται να παρακολουθήσει την πολιτική του Τραμπ">
                <img alt="Κατάινεν: Η Ε.Ε. δυσκολεύεται να παρακολουθήσει την πολιτική του Τραμπ" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/98/98421242c38f46c19aa258622755055f.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:16</span>
                    <span class="date">07/04</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3284672/katainen-i-e-e-duskoleuetai-na-parakolouthisei-tin-politiki-tou-tramp"  title="Κατάινεν: Η Ε.Ε. δυσκολεύεται να παρακολουθήσει την πολιτική του Τραμπ">Κατάινεν: Η Ε.Ε. δυσκολεύεται να παρακολουθήσει την πολιτική του Τραμπ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3284672/katainen-i-e-e-duskoleuetai-na-parakolouthisei-tin-politiki-tou-tramp" title="Κατάινεν: Η Ε.Ε. δυσκολεύεται να παρακολουθήσει την πολιτική του Τραμπ">Η Ευρώπη δυσκολεύεται να παρακολουθήσει την &quot;αντισυμβατική&quot; εμπορική πολιτική του Αμερικανού προέδρου Ντόναλντ Τραμπ, δήλωσε σήμερα ο αντιπρόεδρος της Ευρωπαϊκής Επιτροπής Γίρκι Κατάινεν.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3283118">

        <div class="image__wrapper">
            <a href="/epikairotita/3283118/elstat-auxisi-18-8-sta-odika-troxaia-atuximata-ton-ianouario" title="ΕΛΣΤΑΤ: Αύξηση 18,8% στα οδικά τροχαία ατυχήματα τον Ιανουάριο">
                <img alt="ΕΛΣΤΑΤ: Αύξηση 18,8% στα οδικά τροχαία ατυχήματα τον Ιανουάριο" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/19/19de895b99be45ab8c9c38f8690d25d8.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:16</span>
                    <span class="date">30/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3283118/elstat-auxisi-18-8-sta-odika-troxaia-atuximata-ton-ianouario"  title="ΕΛΣΤΑΤ: Αύξηση 18,8% στα οδικά τροχαία ατυχήματα τον Ιανουάριο">ΕΛΣΤΑΤ: Αύξηση 18,8% στα οδικά τροχαία ατυχήματα τον Ιανουάριο</a>
        </h3>
        <div class="item__description">
            <p>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3282612">

        <div class="image__wrapper">
            <a href="/epikairotita/3282612/pros-koini-xrisi-upodomon-ee-nato-gia-politikous-kai-stratiotikous-skopous" title="Προς κοινή χρήση υποδομών ΕΕ - ΝΑΤΟ για πολιτικούς και στρατιωτικούς σκοπούς">
                <img alt="Προς κοινή χρήση υποδομών ΕΕ - ΝΑΤΟ για πολιτικούς και στρατιωτικούς σκοπούς" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/db/db9572a9eb5d4c7f904daea3c30e334f.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:16</span>
                    <span class="date">28/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3282612/pros-koini-xrisi-upodomon-ee-nato-gia-politikous-kai-stratiotikous-skopous"  title="Προς κοινή χρήση υποδομών ΕΕ - ΝΑΤΟ για πολιτικούς και στρατιωτικούς σκοπούς">Προς κοινή χρήση υποδομών ΕΕ - ΝΑΤΟ για πολιτικούς και στρατιωτικούς σκοπούς</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3282612/pros-koini-xrisi-upodomon-ee-nato-gia-politikous-kai-stratiotikous-skopous" title="Προς κοινή χρήση υποδομών ΕΕ - ΝΑΤΟ για πολιτικούς και στρατιωτικούς σκοπούς">Η ΕΕ παρουσίασε σήμερα ένα σχέδιο στρατιωτικής κινητικότητας που θα βοηθήσει το ΝΑΤΟ να μετακινεί στρατεύματα και εφόδια κατά μήκος της Ευρώπης σε περίπτωση εισβολής από τα ανατολικά.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3282187">

        <div class="image__wrapper">
            <a href="/epikairotita/3282187/to-diplo-minuma-erntogan-pros-tin-ee" title="Το διπλό μήνυμα Ερντογάν προς την ΕΕ">
                <img alt="Το διπλό μήνυμα Ερντογάν προς την ΕΕ" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/5d/5d06384558ff405b912257701ff133ad.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:27</span>
                    <span class="date">27/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3282187/to-diplo-minuma-erntogan-pros-tin-ee"  title="Το διπλό μήνυμα Ερντογάν προς την ΕΕ">Το διπλό μήνυμα Ερντογάν προς την ΕΕ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3282187/to-diplo-minuma-erntogan-pros-tin-ee" title="Το διπλό μήνυμα Ερντογάν προς την ΕΕ">Πώς αποτυπώθηκε η ιδιόμορφη αλληλεξάρτηση των δύο πλευρών, στη Συνάντηση Ηγετών στη Βάρνα.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3282185">

        <div class="image__wrapper">
            <a href="/epikairotita/3282185/enan-xrono-prin-apo-to-brexit-pou-briskontai-oi-sunomilies-ee-londinou" title="Έναν χρόνο πριν από το Brexit, πού βρίσκονται οι συνομιλίες ΕΕ-Λονδίνου;">
                <img alt="Έναν χρόνο πριν από το Brexit, πού βρίσκονται οι συνομιλίες ΕΕ-Λονδίνου;" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/5c/5cf9f45dd7744c419d3920a0f757313e.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:21</span>
                    <span class="date">27/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3282185/enan-xrono-prin-apo-to-brexit-pou-briskontai-oi-sunomilies-ee-londinou"  title="Έναν χρόνο πριν από το Brexit, πού βρίσκονται οι συνομιλίες ΕΕ-Λονδίνου;">Έναν χρόνο πριν από το Brexit, πού βρίσκονται οι συνομιλίες ΕΕ-Λονδίνου;</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3282185/enan-xrono-prin-apo-to-brexit-pou-briskontai-oi-sunomilies-ee-londinou" title="Έναν χρόνο πριν από το Brexit, πού βρίσκονται οι συνομιλίες ΕΕ-Λονδίνου;">Έναν χρόνο πριν από την έξοδο του Ηνωμένου Βασιλείου από την Ευρωπαϊκή Ένωση, στις 29 Μαρτίου 2019, οι διαπραγματεύσεις που θα διαμορφώσουν τη μελλοντική σχέση ανάμεσα στις δύο πλευρές απέχουν πολύ...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3282044">

        <div class="image__wrapper">
            <a href="/epikairotita/3282044/rosiko-upex-i-bretania-epiballei-stin-e-e-tin-epideinosi-ton-sxeseon-me-ti-mosxa" title="Ρωσικό ΥΠΕΞ: Η Βρετανία επιβάλλει στην Ε.Ε. την επιδείνωση των σχέσεων με τη Μόσχα">
                <img alt="Ρωσικό ΥΠΕΞ: Η Βρετανία επιβάλλει στην Ε.Ε. την επιδείνωση των σχέσεων με τη Μόσχα" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b4/b4920e413a6749dda0f61c99e4acb068.jpeg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:12</span>
                    <span class="date">26/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3282044/rosiko-upex-i-bretania-epiballei-stin-e-e-tin-epideinosi-ton-sxeseon-me-ti-mosxa"  title="Ρωσικό ΥΠΕΞ: Η Βρετανία επιβάλλει στην Ε.Ε. την επιδείνωση των σχέσεων με τη Μόσχα">Ρωσικό ΥΠΕΞ: Η Βρετανία επιβάλλει στην Ε.Ε. την επιδείνωση των σχέσεων με τη Μόσχα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3282044/rosiko-upex-i-bretania-epiballei-stin-e-e-tin-epideinosi-ton-sxeseon-me-ti-mosxa" title="Ρωσικό ΥΠΕΞ: Η Βρετανία επιβάλλει στην Ε.Ε. την επιδείνωση των σχέσεων με τη Μόσχα">&quot;Η Βρετανία θα φύγει από την Ε.Ε., όμως οι χώρες που μένουν θα συνεχίσουν να είναι δέσμιες της λεγόμενης αντιρωσικής αλληλεγγύης που τους υπέβαλαν οι Βρετανοί&quot;.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3282039">

        <div class="image__wrapper">
            <a href="/epikairotita/3282039/se-exelixi-i-sunantisi-e-e-tourkias-sti-barna" title="Σε εξέλιξη η συνάντηση Ε.Ε. - Τουρκίας στη Βάρνα">
                <img alt="Σε εξέλιξη η συνάντηση Ε.Ε. - Τουρκίας στη Βάρνα" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/0c/0c000f7b842e4488942627fecebbff94.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:55</span>
                    <span class="date">26/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3282039/se-exelixi-i-sunantisi-e-e-tourkias-sti-barna"  title="Σε εξέλιξη η συνάντηση Ε.Ε. - Τουρκίας στη Βάρνα">Σε εξέλιξη η συνάντηση Ε.Ε. - Τουρκίας στη Βάρνα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3282039/se-exelixi-i-sunantisi-e-e-tourkias-sti-barna" title="Σε εξέλιξη η συνάντηση Ε.Ε. - Τουρκίας στη Βάρνα">Σύμφωνα με πληροφορίες, Τουσκ και Γιούνκερ θα θέσουν το θέμα των δύο Ελλήνων στρατιωτικών, όπως ζητήθηκε από το Ευρωπαϊκό Συμβούλιο.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3281913">

        <div class="image__wrapper">
            <a href="/epikairotita/3281913/erdogan-i-tourkia-diatirei-tin-entaxi-stin-ee-os-stratigiko-stoxo" title="Erdogan: Η Τουρκία διατηρεί την ένταξη στην ΕΕ ως στρατηγικό στόχο">
                <img alt="Erdogan: Η Τουρκία διατηρεί την ένταξη στην ΕΕ ως στρατηγικό στόχο" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/fd/fd3803ec0a0743888a8e9ff976ac688a.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:41</span>
                    <span class="date">26/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3281913/erdogan-i-tourkia-diatirei-tin-entaxi-stin-ee-os-stratigiko-stoxo"  title="Erdogan: Η Τουρκία διατηρεί την ένταξη στην ΕΕ ως στρατηγικό στόχο">Erdogan: Η Τουρκία διατηρεί την ένταξη στην ΕΕ ως στρατηγικό στόχο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3281913/erdogan-i-tourkia-diatirei-tin-entaxi-stin-ee-os-stratigiko-stoxo" title="Erdogan: Η Τουρκία διατηρεί την ένταξη στην ΕΕ ως στρατηγικό στόχο">Ζητά &quot;άνευ όρων&quot; στήριξη από την ΕΕ στον αγώνα κατά της τρομοκρατίας.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3281886">

        <div class="image__wrapper">
            <a href="/epikairotita/3281886/se-idiomorfi-omiria-oi-europaioi-sunomilites-tou-erntogan" title="Σε ιδιόμορφη ομηρία οι Ευρωπαίοι συνομιλητές του Ερντογάν">
                <img alt="Σε ιδιόμορφη ομηρία οι Ευρωπαίοι συνομιλητές του Ερντογάν" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/63/635ed558849041be8b302ed1379c1aba.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:21</span>
                    <span class="date">26/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3281886/se-idiomorfi-omiria-oi-europaioi-sunomilites-tou-erntogan"  title="Σε ιδιόμορφη ομηρία οι Ευρωπαίοι συνομιλητές του Ερντογάν">Σε ιδιόμορφη ομηρία οι Ευρωπαίοι συνομιλητές του Ερντογάν</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3281886/se-idiomorfi-omiria-oi-europaioi-sunomilites-tou-erntogan" title="Σε ιδιόμορφη ομηρία οι Ευρωπαίοι συνομιλητές του Ερντογάν">Η &quot;συναλλακτική σχέση&quot; που οραματίζεται ο Ερντογάν συνεπάγεται αξιακές υποχωρήσεις για την ΕΕ.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3281873">

        <div class="image__wrapper">
            <a href="/epikairotita/3281873/gia-amixani-sunodo-e-e-tourkias-kanei-logo-o-xenos-tupos" title="Για αμήχανη Σύνοδο Ε.Ε.-Τουρκίας κάνει λόγο ο ξένος Τύπος">
                <img alt="Για αμήχανη Σύνοδο Ε.Ε.-Τουρκίας κάνει λόγο ο ξένος Τύπος" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/70/70ad71f870454f0fae44bdd95d8ea429.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:59</span>
                    <span class="date">26/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3281873/gia-amixani-sunodo-e-e-tourkias-kanei-logo-o-xenos-tupos"  title="Για αμήχανη Σύνοδο Ε.Ε.-Τουρκίας κάνει λόγο ο ξένος Τύπος">Για αμήχανη Σύνοδο Ε.Ε.-Τουρκίας κάνει λόγο ο ξένος Τύπος</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3281873/gia-amixani-sunodo-e-e-tourkias-kanei-logo-o-xenos-tupos" title="Για αμήχανη Σύνοδο Ε.Ε.-Τουρκίας κάνει λόγο ο ξένος Τύπος">Η σημερινή συνάντηση δε μοιάζει να είναι ιδιαιτέρως υποσχόμενη, εκτιμά η ιστοσελίδα Politico.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3281600">

        <div class="image__wrapper">
            <a href="/epikairotita/3281600/suddeutsche-zeitung-apoluti-allileggui-se-ellada-kai-kupro-apo-tous-igetes-tis-ee" title="S&#252;ddeutsche Zeitung: Απόλυτη αλληλεγγύη σε Ελλάδα και Κύπρο από τους ηγέτες της ΕΕ">
                <img alt="Süddeutsche Zeitung: Απόλυτη αλληλεγγύη σε Ελλάδα και Κύπρο από τους ηγέτες της ΕΕ" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/36/360c29cbc5914f3fa74449e5d72af68b.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">23:11</span>
                    <span class="date">23/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3281600/suddeutsche-zeitung-apoluti-allileggui-se-ellada-kai-kupro-apo-tous-igetes-tis-ee"  title="S&#252;ddeutsche Zeitung: Απόλυτη αλληλεγγύη σε Ελλάδα και Κύπρο από τους ηγέτες της ΕΕ">S&#252;ddeutsche Zeitung: Απόλυτη αλληλεγγύη σε Ελλάδα και Κύπρο από τους ηγέτες της ΕΕ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3281600/suddeutsche-zeitung-apoluti-allileggui-se-ellada-kai-kupro-apo-tous-igetes-tis-ee" title="S&#252;ddeutsche Zeitung: Απόλυτη αλληλεγγύη σε Ελλάδα και Κύπρο από τους ηγέτες της ΕΕ">Ο γερμανικός Τύπος επικεντρώνεται στην πρωτοφανή αποφασιστικότητα των Ευρωπαίων ηγετών.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3281503">

        <div class="image__wrapper">
            <a href="/epikairotita/3281503/tsipras-an-o-erntogan-prokalesei-thermo-epeisodio-tha-purobolisei-ta-podia-tou" title="Τσίπρας: Αν ο Ερντογάν προκαλέσει θερμό επεισόδιο, θα πυροβολήσει τα πόδια του">
                <img alt="Τσίπρας: Αν ο Ερντογάν προκαλέσει θερμό επεισόδιο, θα πυροβολήσει τα πόδια του" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/80/8014b342c6844bff886a3e60d2ff0ecb.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:39</span>
                    <span class="date">23/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3281503/tsipras-an-o-erntogan-prokalesei-thermo-epeisodio-tha-purobolisei-ta-podia-tou"  title="Τσίπρας: Αν ο Ερντογάν προκαλέσει θερμό επεισόδιο, θα πυροβολήσει τα πόδια του">Τσίπρας: Αν ο Ερντογάν προκαλέσει θερμό επεισόδιο, θα πυροβολήσει τα πόδια του</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3281503/tsipras-an-o-erntogan-prokalesei-thermo-epeisodio-tha-purobolisei-ta-podia-tou" title="Τσίπρας: Αν ο Ερντογάν προκαλέσει θερμό επεισόδιο, θα πυροβολήσει τα πόδια του">Η Ελλάδα δεν είναι μια χώρα με την οποία μπορεί να παίζει κανείς, δήλωσε ο πρωθυπουργός από τις Βρυξέλλες τονίζοντας ότι οι γείτονες είναι &quot;φωνακλάδες αλλά δεν είναι ανόητοι&quot;. Θέλουμε λύση με την...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3281453">

        <div class="image__wrapper">
            <a href="/epikairotita/3281453/tourkiko-upex-aparadektes-oi-epikriseis-tis-ee" title="Τουρκικό ΥΠΕΞ: Απαράδεκτες οι επικρίσεις της ΕΕ">
                <img alt="Τουρκικό ΥΠΕΞ: Απαράδεκτες οι επικρίσεις της ΕΕ" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/1b/1b0556c7655e41ce969f4c8175f22c7c.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:53</span>
                    <span class="date">23/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3281453/tourkiko-upex-aparadektes-oi-epikriseis-tis-ee"  title="Τουρκικό ΥΠΕΞ: Απαράδεκτες οι επικρίσεις της ΕΕ">Τουρκικό ΥΠΕΞ: Απαράδεκτες οι επικρίσεις της ΕΕ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3281453/tourkiko-upex-aparadektes-oi-epikriseis-tis-ee" title="Τουρκικό ΥΠΕΞ: Απαράδεκτες οι επικρίσεις της ΕΕ">Αναφέρεται σε κείμενο που &quot;εξυπηρετεί τις ελληνικές θέσεις&quot;.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3281402">

        <div class="image__wrapper">
            <a href="/epikairotita/3281402/to-paraskinio-tis-sunodou-korufis-gia-ellada-tourkia-kai-metra-tramp" title="Tο παρασκήνιο της Συνόδου Κορυφής για Ελλάδα-Τουρκία και μέτρα Τραμπ">
                <img alt="Tο παρασκήνιο της Συνόδου Κορυφής για Ελλάδα-Τουρκία και μέτρα Τραμπ" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/49/493137a258e24f819716cc47d963a062.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:00</span>
                    <span class="date">23/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3281402/to-paraskinio-tis-sunodou-korufis-gia-ellada-tourkia-kai-metra-tramp"  title="Tο παρασκήνιο της Συνόδου Κορυφής για Ελλάδα-Τουρκία και μέτρα Τραμπ">Tο παρασκήνιο της Συνόδου Κορυφής για Ελλάδα-Τουρκία και μέτρα Τραμπ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3281402/to-paraskinio-tis-sunodou-korufis-gia-ellada-tourkia-kai-metra-tramp" title="Tο παρασκήνιο της Συνόδου Κορυφής για Ελλάδα-Τουρκία και μέτρα Τραμπ">Ανταλλαγές στήριξης της Ε.Ε απέναντι στην Ρωσία άνοιξαν το δρόμο για τις δηλώσεις υποστήριξης της Ελλάδας απέναντι στην Τουρκία. Εξαίρεση μέχρι τις αρχές Μαΐου από τα μέτρα Τραμπ απέναντι στην...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3281346">

        <div class="image__wrapper">
            <a href="/epikairotita/3281346/ee-kapoia-krati-meli-isos-apelasoun-rosous-diplomates" title="ΕΕ: Κάποια κράτη μέλη ίσως απελάσουν ρώσους διπλωμάτες">
                <img alt="ΕΕ: Κάποια κράτη μέλη ίσως απελάσουν ρώσους διπλωμάτες" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/07/074518efb20940cfabacce0b9f8c4c4d.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:45</span>
                    <span class="date">23/03</span>
        </h5>
        <h3 class="bold">
                <a href="/epikairotita/3281346/ee-kapoia-krati-meli-isos-apelasoun-rosous-diplomates"  title="ΕΕ: Κάποια κράτη μέλη ίσως απελάσουν ρώσους διπλωμάτες">ΕΕ: Κάποια κράτη μέλη ίσως απελάσουν ρώσους διπλωμάτες</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/epikairotita/3281346/ee-kapoia-krati-meli-isos-apelasoun-rosous-diplomates" title="ΕΕ: Κάποια κράτη μέλη ίσως απελάσουν ρώσους διπλωμάτες">Αντιδρώντας στην επίθεση με χημικό όπλο εναντίον του Σεργκέι Σκρίπαλ στην Αγγλία.</a>
            </p>
        </div>
    </div>
</div>

        </div>



    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_C' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_C'); });
</script>
</div>
            </div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $("#imageForLoadCapitalTwitter").remove();
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("recalc");
                }
            });
        }
    </script>
    <img id="imageForLoadCapitalTwitter" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-original="/aslkdjflaskfjaslfjasdlf" onerror="LoadCapitalTwitter()" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>


        </div>
    </div>
</section>
<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='div-gpt-ad-728x90_MiddleBillBoard' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-728x90_MiddleBillBoard'); });
</script>
</div>
    </div>
</section>


<section class="forbes bgS2">
    


    <div class="row__box bgS1 forbes__slider">
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3284918/xrimatodotisi-rekor-dia-xeiros-alibaba-gia-tin-startup-texnitis-noimosunis-sensetime" style="width:680px; height:326px;">
<img alt="Χρηματοδότηση-ρεκόρ δια χειρός Alibaba για την startup τεχνητής νοημοσύνης SenseTime" height="326" src="http://f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/f3/f3053f382d5b40e998705abcccdcecbf.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3284918/xrimatodotisi-rekor-dia-xeiros-alibaba-gia-tin-startup-texnitis-noimosunis-sensetime">Χρηματοδότηση-ρεκόρ δια χειρός Alibaba για την startup τεχνητής νοημοσύνης SenseTime</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3284918/xrimatodotisi-rekor-dia-xeiros-alibaba-gia-tin-startup-texnitis-noimosunis-sensetime">Μία startup που περιγράφει τον εαυτό της ως την κορυφαία εταιρεία τεχνητής νοημοσύνης της Κίνας μόλις εξασφάλισε 600 εκατομμύρια δολάρια σε μια φρέσκια επένδυση με...</a>
                    </p>
                    <a href="/forbes/3284918/xrimatodotisi-rekor-dia-xeiros-alibaba-gia-tin-startup-texnitis-noimosunis-sensetime" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3284871/giati-oi-ependutes-pontaroun-ekatommuria-stin-parakolouthisi-ton-bitcoins" style="width:680px; height:326px;">
<img alt="Γιατί οι επενδυτές ποντάρουν εκατομμύρια στην παρακολούθηση των bitcoins" height="326" src="http://f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/f5/f57bb154376843f2b0e1fdb18cdbc4c6.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3284871/giati-oi-ependutes-pontaroun-ekatommuria-stin-parakolouthisi-ton-bitcoins">Γιατί οι επενδυτές ποντάρουν εκατομμύρια στην παρακολούθηση των bitcoins</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3284871/giati-oi-ependutes-pontaroun-ekatommuria-stin-parakolouthisi-ton-bitcoins">Η παρακολούθηση των μυριάδων κρυπτονομισμάτων που εμφανίζονται ανά τον κόσμο μαζικά κάθε μέρα, δεν είναι απλή υπόθεση. Ζητήστε το από τον 27χρονο Βρετανό επιχειρηματία...</a>
                    </p>
                    <a href="/forbes/3284871/giati-oi-ependutes-pontaroun-ekatommuria-stin-parakolouthisi-ton-bitcoins" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3284650/afiste-tin-ellada-na-xanadimiourgithei" style="width:680px; height:326px;">
<img alt="Αφήστε την Ελλάδα να ξαναδημιουργηθεί" height="326" src="http://f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/7e/7e4afe552f9942cb810376a30cd62c84.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3284650/afiste-tin-ellada-na-xanadimiourgithei">Αφήστε την Ελλάδα να ξαναδημιουργηθεί</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3284650/afiste-tin-ellada-na-xanadimiourgithei">Το μόνο που χρειάζεται είναι να απαλλαγεί από τις παράλογες πολιτικές που στερούν από τους Έλληνες το θεμελιώδες δικαίωμα στην εργασία και την επιχειρηματικότητα.</a>
                    </p>
                    <a href="/forbes/3284650/afiste-tin-ellada-na-xanadimiourgithei" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
    </div>

</section>



<section class="sticky__container">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img id="imageForLoadCapitalSectionsFlowBoxes" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="/aslkdjflaskfjaslfjasdlf" onerror="LoadSectionsFlowBoxes()" style="border: none; background: none; margin:0 auto;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").closest("div").load("/api/sectionsflowboxes?showContent=True");
            $("#imageForLoadCapitalSectionsFlowBoxes").remove();
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_D' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_D'); });
</script>
</div>
            </div>

            
<div class="row__newsletter" style="height:280px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Enter e-mail adress" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input type="button" value="Submit" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>


            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_E' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_E'); });
</script>
</div>
            </div>


            

        </div>
    </div>

</section>




<script>

    var section = window.location.pathname.split('/')[1];
    var vidAdcode = "639";
    if(section == "oikonomia"){
       vidAdcode  = "645";
    }else if (section == "epixeiriseis") {
       vidAdcode  = "646";
    }else if (section == "technology") {
       vidAdcode  = "660";
    }
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody'});


</script>
    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://capital.com.cy&quot;)" >ΚΥΠΡΟΣ</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
&nbsp;&nbsp;&nbsp;© Capital.gr 2018
    </p>



    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jquery?v=6LNth_q37755yVv2rMQVWO70BMnpwEYeTLXA0Pf4jV01"></script>

    <script defer src="/bundles2017/siteJs?v=rvBNhvrcdTvkef7et6g7pMd9WrpfOEQovahqwpLF0vM1"></script>

    

        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>

<script defer src="/bundles2017/NewsletterSubscribeScripts?v=W6JPu2G28FV2zs4teorrZs1wzCewyStoJ4p18czxWxs1"></script>

<script defer src="/bundles2017/jqueryval?v=5lGjztrb3wluAS550ND69JC3uq6UQP56kE1leAvq1ew1"></script>
<script defer src="/Scripts/ArticleScripts2017?v=xitDZsCY3y5Ps3jDIClMXon2sKzQD3dGXF9JJzcXno41"></script>
<link href="/Content/ArticleStyles2017?v=cLOOmJAXMQp1SflaeeGDtTR7IDMMHEUZcj-i7Tr5vzE1" rel="stylesheet"/>
    <script>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</script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-1c3fa961-a321-4bae-a518-d08930762d2c",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    


<div id="analyzer">
    <script type="text/javascript">
        <!--
        xtnv = document;
        xtsd = (('https:' == document.location.protocol) ? 'https://logs1312' : 'http://logw312');
        xtdmc = ".capital.gr"; // current domain and extension: ".domain.ext"
        xtsite = "528383"; // your AT Internet site ID
        xt_xtcpath = "www.capital.gr/Scripts/xtcore.js"; //xtcore.js path location (without http://)

        //Deleted Kodikas Nugg.ad
        //xtn2 = nuggtg;
        //xtcustom = nuggAIArray;

        //-->
    </script>
    <script type="text/javascript">
        <!--
        (function () {
            var at = document.createElement('script');
            at.type = 'text/javascript';
            at.async = true;
            at.src = (('https:' == document.location.protocol) ? 'https://' : 'http://') + xt_xtcpath;
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
        })();
        //-->
    </script>
    <script type="text/javascript">
        <!--
        var nugAdTAGS = "";
        xt_tags = nugAdTAGS;
        //do not modify below
        if (window.xtparam!=null){window.xtparam+="&tag="+xt_tags;}
        else{window.xtparam="&tag="+xt_tags;};
        //-->
    </script>

</div>





<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
    document, 'script', '//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1502734426706938');
    fbq('track', "PageView");
    fbq('trackCustom', 'customCategories', {
        custom_categories: ['story','epikairotita','3284924','diafora','europaiki-enosi','kupros-ellada','odika-troxaia-atuximata']
    });
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=1502734426706938&ev=PageView&noscript=1" />
</noscript>









    

    

    <div id='div-gpt-ad-Capital_New_Skin' style='height:0; width:0; position:absolute;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_Skin'); });
</script>
</div>
    <div id='div-gpt-ad-Capital_extra' style='height:0; margin:0; padding:0;' class="adunit">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_extra'); });
</script>
</div>

    
    

    
    
    
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
        <script>
            //function getChromeVersion() {
            //    var raw = navigator.userAgent.match(/Chrom(e|ium)\/([0-9]+)\./);
            //    return raw ? parseInt(raw[2], 10) : false;
            //}
            try {
                //var chromeVersion = getChromeVersion();
                //if (chromeVersion && chromeVersion >= 54) {
                    var OneSignal = window.OneSignal || [];
                    OneSignal.push(["init", {
                        promptOptions: {
                            actionMessage: "Θέλετε να λαμβάνετε πρώτοι ενημερώσεις για ό,τι συμβαίνει από το capital.gr;",
                            acceptButtonText: "ΝΑΙ",
                            cancelButtonText: "ΟΧΙ",
                            exampleNotificationTitleDesktop: "ΕΝΗΜΕΡΩΣΕΙΣ ΑΠΟ ΤΟ capital.gr",
                            exampleNotificationMessageDesktop: "Εγγραφείτε σήμερα εδώ",
                            exampleNotificationCaption: "Η υπηρεσία είναι δωρεάν",
                        },
                        appId: "d4587944-2460-4b03-a465-6294ff80565e",
                        autoRegister: true,
                        subdomainName: 'capitalgr',
                        notifyButton: {
                            enable: false
                        },
                        safari_web_id: 'web.onesignal.auto.6a162863-2269-421e-a6d3-46e81aa6d2f4'
                    }]);
                //}
            } catch (err) { }
        </script>
    <div class="login-popup-placeholder"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

    
    <script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
        DOMReady(function () {
            var uiCode = 'WJ-13201';
            var wj = document.createElement('script');
            wj.type = 'text/javascript';
            wj.async = true;
            wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
            var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
            embedder.parentNode.insertBefore(wj, embedder);
        });
    </script>

    
    <script async src='https://cdn.onthe.io/io.js/BtHxcrNR0qL9'></script>


    

    <div id='div-gpt-ad-InreadVideo_1x1' style='height:1px; width:1px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-InreadVideo_1x1'); });
        </script>
</div>


    </body>
    </html>