

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<title>Ο Τραμπ διαβεβαιώνει ότι &quot;προσπαθεί πραγματικά&quot; να λέει την αλήθεια</title>
	<meta charset="utf-8">
	<meta content="text/html" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta http-equiv="Content-Language" content="el" />
	<meta name="author" content="Capital.gr" />
	<meta name="copyright" content="Capital.gr" />
	<meta name="publisher" content="Capital.gr" />
	<meta name="resource-type" content="document" />
	<meta name="distribution" content="Global" />
	<meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

	<meta name="robots" content="index, follow" />
	<meta name="Googlebot" content="index, follow" />
	<meta name="MSNbot" content="index, follow" />
	<meta name="Slurp" content="index, follow" />
		<meta name="description" content="Γνωστός για τις δηκτικές, συχνά υπερβολικές και μερικές φορές εντελώς λανθασμένες δηλώσεις του, ο πρόεδρος των ΗΠΑ Ντόναλντ Τραμπ διαβεβαιώνει ότι &quot;προσπαθεί πραγματικά&quot; να λέει την αλήθεια." />
			<meta name="keywords" content="ΗΠΑ,Ντόναλντ Τραμπ,Πολιτική" />
			<link rel="canonical" href="http://www.capital.gr/diethni/3325280/o-tramp-diabebaionei-oti-prospathei-pragmatika-na-leei-tin-alitheia" />
		
	
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="http://www.capital.gr/diethni/3325280/o-tramp-diabebaionei-oti-prospathei-pragmatika-na-leei-tin-alitheia?amp=true" />
    

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","@id":"http://www.capital.gr/diethni/3325280/o-tramp-diabebaionei-oti-prospathei-pragmatika-na-leei-tin-alitheia","description":"Γνωστός για τις δηκτικές, συχνά υπερβολικές και μερικές φορές εντελώς λανθασμένες δηλώσεις του, ο πρόεδρος των ΗΠΑ Ντόναλντ Τραμπ διαβεβαιώνει ότι \"προσπαθεί πραγματικά\" να λέει την αλήθεια.","image":["http://www.capital.gr/Content/ImagesDatabase/p/750x422/crop/both/5a/5a8b4821a4c147c7a33eab88ec9a15e9.jpg","http://www.capital.gr/Content/ImagesDatabase/p/696x522/crop/both/5a/5a8b4821a4c147c7a33eab88ec9a15e9.jpg","http://www.capital.gr/Content/ImagesDatabase/p/696x696/crop/both/5a/5a8b4821a4c147c7a33eab88ec9a15e9.jpg"],"mainEntityOfPage":"http://www.capital.gr/diethni/3325280/o-tramp-diabebaionei-oti-prospathei-pragmatika-na-leei-tin-alitheia","url":"http://www.capital.gr/diethni/3325280/o-tramp-diabebaionei-oti-prospathei-pragmatika-na-leei-tin-alitheia","alternativeHeadline":"Ο Τραμπ διαβεβαιώνει ότι \"προσπαθεί πραγματικά\" να λέει την αλήθεια","author":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"http://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"http://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"dateCreated":"2018-11-01T18:59:00+02:00","dateModified":"2018-11-01T18:59:55.73+02:00","datePublished":"2018-11-01T18:59:00+02:00","genre":"Διεθνή","headline":"Ο Τραμπ διαβεβαιώνει ότι \"προσπαθεί πραγματικά\" να λέει την αλήθεια","keywords":"ΗΠΑ,Ντόναλντ Τραμπ,Πολιτική","publisher":{"@type":"Organization","name":"Capital.gr","sameAs":["https://www.facebook.com/capital.gr","https://twitter.com/capitalgr"],"url":"http://www.capital.gr","address":{"@type":"PostalAddress","addressCountry":"Greece","addressLocality":"Αθήνα","addressRegion":"GR","postalCode":"151 25","streetAddress":"Λεωφόρος Κηφισίας 40"},"contactPoint":{"@type":"ContactPoint","areaServed":"GR","contactType":"customer service","telephone":"+30-210-6154200"},"logo":{"@type":"ImageObject","url":"http://www.capital.gr/Content2017/images/logos/Google-News-Capital-Logo.png","height":60,"width":600}},"articleBody":"Γνωστός για τις δηκτικές, συχνά υπερβολικές και μερικές φορές εντελώς λανθασμένες δηλώσεις του, ο πρόεδρος των ΗΠΑ Ντόναλντ Τραμπ διαβεβαιώνει ότι \"προσπαθεί πραγματικά\" να λέει την αλήθεια.\n\n\"Θέλω πάντα να λέω την αλήθεια. Όταν μπορώ, λέω την αλήθεια. Και μερικές φορές συμβαίνει κάτι διαφορετικό ή υπάρχει κάποια αλλαγή, όμως εγώ θέλω να είμαι πάντα ειλικρινής. Προσπαθώ, πραγματικά προσπαθώ\", είπε σε συνέντευξη που παραχώρησε στο τηλεοπτικό δίκτυο ABC.\n\nΟ Ρεπουμπλικανός πρόεδρος είναι γνωστό ότι αυτοσχεδιάζει όταν μιλάει στους δημοσιογράφους στον Λευκό Οίκο ή κατά τη διάρκεια προεκλογικών συγκεντρώσεων. Οι συνεργάτες του συχνά βρίσκονται προ εκπλήξεως από τις ανακοινώσεις και τις δηλώσεις του.\n\nΣυχνά επίσης, ο Τραμπ λέει πράγματα που είναι εντελώς λανθασμένα ή τουλάχιστον δεν στηρίζονται από τα γεγονότα. Πρόσφατα, διαβεβαίωσε ότι \"άγνωστοι Μεσανατολίτες\" διείσδυσαν στο \"καραβάνι\" των μεταναστών από την Κεντρική Αμερική που προσπαθούν να φτάσουν, διασχίζοντας το Μεξικό, στα νότια σύνορα των ΗΠΑ για να ζητήσουν άσυλο. Αφού αρχικά άφησε να εννοηθεί ότι ταυτίζει αυτούς τους \"Μεσανατολίτες\" με τρομοκράτες, στη συνέχεια παραδέχτηκε ότι \"δεν υπάρχει απόδειξη\" για την παρουσία τους στο καραβάνι. Παρ' όλ' αυτά, πρόσθεσε ότι \"θα μπορούσε όμως να συμβαίνει κάτι τέτοιο\".\n\nΗ εφημερίδα Washington Post προσπαθεί να συγκεντρώσει όλες τις λανθασμένες δηλώσεις που έχει κάνει ο πρόεδρος. Στην τελευταία καταμέτρηση, τον Σεπτέμβριο, ξεπερνούσαν τις 5.000.\n\nΠηγή: ΑΠΕ-ΜΠΕ"};
</script>




        <meta itemprop="url" content="http://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/5a/5a8b4821a4c147c7a33eab88ec9a15e9.jpg" id="image">

        <meta name="news_keywords" content="ΗΠΑ,Ντόναλντ Τραμπ,Πολιτική" />


	<link rel="dns-prefetch" href="//twitter.com" />
	<link rel="dns-prefetch" href="//facebook.com" />
	<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="dns-prefetch" href="//www.capital.gr" />
	<link rel="dns-prefetch" href="//f1.capital.gr" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<meta property="fb:pages" content="186848962521" />
	<meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Ο Τραμπ διαβεβαιώνει ότι 'προσπαθεί πραγματικά' να λέει την αλήθεια" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/5a/5a8b4821a4c147c7a33eab88ec9a15e9.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Γνωστός για τις δηκτικές, συχνά υπερβολικές και μερικές φορές εντελώς λανθασμένες δηλώσεις του, ο πρόεδρος των ΗΠΑ Ντόναλντ Τραμπ διαβεβαιώνει ότι &quot;προσπαθεί πραγματικά&quot; να λέει την αλήθεια." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Ο Τραμπ διαβεβαιώνει ότι &amp;#39;προσπαθεί πραγματικά&amp;#39; να λέει την αλήθεια" />
            <meta name="twitter:description" content="Γνωστός για τις δηκτικές, συχνά υπερβολικές και μερικές φορές εντελώς λανθασμένες δηλώσεις του, ο πρόεδρος των ΗΠΑ Ντόναλντ Τραμπ διαβεβαιώνει ότι &amp;quot;προσπαθεί πραγματικά&amp;quot; να λέει την αλήθεια." />
        <meta name="twitter:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/5a/5a8b4821a4c147c7a33eab88ec9a15e9.jpg" />

	
        <style type="text/css">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</style>
	<link href="/Content2017/siteCss?v=1Y-1Ozq0xUbeQ4J-CQIoHdrNntRmyoIfn9sb6lNRrHQ1" rel="stylesheet"/>


	

	<!-- BEGIN Salesforce DMP ControlTag for "Capital" -->
<script class="kxct" data-id="tdj7i2o7r" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/tdj7i2o7r.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->


<script id="madinad-sdk" src="https://www.capital.gr/remotepagecaching/24h/?url=https://madinad-data.s3.amazonaws.com/v3/static/madinad-sdk.js?q=1&a=b91edab7-7eb4-45f4-9d88-d1a7dba3dc0b" async></script>

<!--DMS -->
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19154.js?id=19154&m=78")</script>

<!-- begin quantum code -->
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,481,117);</script>
<!-- end quantum code -->



	
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

<script type="text/javascript">
    var dfpTags,i;for(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}(window,document,"script","//www.google-analytics.com/analytics.js","ga"),ga("create","UA-732190-1","auto",{allowLinker:!0}),ga("require","linker"),ga("linker:autoLink",["www.capital.gr","realestate.capital.gr","forex.capital.gr","english.capital.gr"]),ga("set","dimension1","capital"),ga("set","dimension2","story"),ga("set","dimension3","diafora | diethni | ipa | ntonalnt-tramp | politiki | "),ga("send","pageview"),dfpTags=["story","diethni","3325280","diafora","ipa","ntonalnt-tramp","politiki"],i=0;i<dfpTags.length;i++)ga("send","event","TAG",dfpTags[i],{nonInteraction:1})


</script>



	

	

	    <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




	


	<script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
	</script>

	
	

	
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>


</head>

<body  >
    <div id='9b02ef8fac6e4cd79aad23d1d1363434' style='position:absolute; width:1px; height:0px;'>
   <script>
			var adtimer9b02ef8fac6e4cd79aad23d1d1363434= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer9b02ef8fac6e4cd79aad23d1d1363434);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'9b02ef8fac6e4cd79aad23d1d1363434')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('9b02ef8fac6e4cd79aad23d1d1363434');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/forex/economiccalendar" >Οικονομικό Ημερολόγιο</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                <span></span>
            </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergView Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-view-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergView Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/etairiki-euthuni-cri-2018" >Εταιρική Ευθύνη CRI 2018</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">11.440,53</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,06%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">5.076,32</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,34%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">25.318,62</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,81%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">21.687,65</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,06%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,14155</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,14348</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-6176b3e7-422f-43dd-b5b4-8b1d4e051a2c" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            619,32
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-3,25</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -20,83
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 51,04 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        <section id="top72890Banner" style="text-align: center;background-color:transparent;">
            <div id='5f8a4b9e17c94366999163df97b52484' class="advert">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[1, 1],[728, 90],[970, 90],[970, 250], [950, 200], [918, 130], [1024, 250],[1000,90], [1000,250]],'5f8a4b9e17c94366999163df97b52484')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
    console.log(event.slot.getSlotElementId())
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		DOMReady(function () {
			if (typeof jQuery != 'undefined' && typeof $("#textLinksSponsors") != 'undefined') {
				$("#textLinksSponsors").show();
			}
		}, 100);
	} else {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
    console.log("mphke!", event.isEmpty)
	if (event.isEmpty) {
	    console.log("TREXEI!", event.isEmpty)
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('5f8a4b9e17c94366999163df97b52484');
});
</script>
</div>
        </section>

        
        <section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container">
    <div class="left">
        <div class="headingS5">
            


<div class="headingS5  category__diethni subcategory__politiki">
    <h2 class="bold serif">

                            <a href="/diethni" title="Διεθνή">
                                ΔΙΕΘΝΗ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/diethni">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
        </div>

        
        
<div class="article__content">
    <h5 class="category">Πέμπτη, 01-Νοε-2018 18:59</h5>
    <h1 class="serif">Ο Τραμπ διαβεβαιώνει ότι &quot;προσπαθεί πραγματικά&quot; να λέει την αλήθεια</h1>
    <div class="controls">
        <div class="sShare" style="display:inline-block"></div>

        <ul class="document__icons" style="margin-top:6px;">
            <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
            <li><a id="saveArticle" href="/story/3325280/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
            <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>

<img alt="Ο Τραμπ διαβεβαιώνει ότι &amp;quot;προσπαθεί πραγματικά&amp;quot; να λέει την αλήθεια" height="417" src="//f1.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/5a/5a8b4821a4c147c7a33eab88ec9a15e9.jpg?quality=60&amp;404=default&amp;v=7" width="680" />    <div class="row">
        <div id='82bbc57501e64b8b9a7951ed37e592e6' class="advert">
   <script>
       if(window.location.href.match('oikonomia|diethni|allstocks|finance') === null){
    
    		var adtimer82bbc57501e64b8b9a7951ed37e592e6= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer82bbc57501e64b8b9a7951ed37e592e6);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60], [468, 60]],'82bbc57501e64b8b9a7951ed37e592e6')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);
    					googletag.enableServices();
    					googletag.display('82bbc57501e64b8b9a7951ed37e592e6');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
       }
   </script>
 </div>
    </div>

    <div id="articleBody">


        <p style="text-align: justify;">Γνωστός για τις δηκτικές, συχνά υπερβολικές και μερικές φορές εντελώς λανθασμένες δηλώσεις του, ο πρόεδρος των <a class="link_keyword" href="http://www.capital.gr/tag/ipa" target="_blank" title="ΗΠΑ" data-tagid="4176" data-tagslug="ipa">ΗΠΑ</a> Ντόναλντ Τραμπ διαβεβαιώνει ότι "προσπαθεί πραγματικά" να λέει την αλήθεια.</p>

<p style="text-align: justify;">"Θέλω πάντα να λέω την αλήθεια. Όταν μπορώ, λέω την αλήθεια. Και μερικές φορές συμβαίνει κάτι διαφορετικό ή υπάρχει κάποια αλλαγή, όμως εγώ θέλω να είμαι πάντα ειλικρινής. Προσπαθώ, πραγματικά προσπαθώ", είπε σε συνέντευξη που παραχώρησε στο τηλεοπτικό δίκτυο ABC.</p>

<p style="text-align: justify;">Ο Ρεπουμπλικανός πρόεδρος είναι γνωστό ότι αυτοσχεδιάζει όταν μιλάει στους δημοσιογράφους στον Λευκό Οίκο ή κατά τη διάρκεια προεκλογικών συγκεντρώσεων. Οι συνεργάτες του συχνά βρίσκονται προ εκπλήξεως από τις ανακοινώσεις και τις δηλώσεις του.</p>

<p style="text-align: justify;">Συχνά επίσης, ο Τραμπ λέει πράγματα που είναι εντελώς λανθασμένα ή τουλάχιστον δεν στηρίζονται από τα γεγονότα. Πρόσφατα, διαβεβαίωσε ότι "άγνωστοι Μεσανατολίτες" διείσδυσαν στο "καραβάνι" των μεταναστών από την Κεντρική Αμερική που προσπαθούν να φτάσουν, διασχίζοντας το Μεξικό, στα νότια σύνορα των ΗΠΑ για να ζητήσουν άσυλο. Αφού αρχικά άφησε να εννοηθεί ότι ταυτίζει αυτούς τους "Μεσανατολίτες" με τρομοκράτες, στη συνέχεια παραδέχτηκε ότι "δεν υπάρχει απόδειξη" για την παρουσία τους στο καραβάνι. Παρ' όλ' αυτά, πρόσθεσε ότι "θα μπορούσε όμως να συμβαίνει κάτι τέτοιο".</p>

<p style="text-align: justify;">Η εφημερίδα Washington Post προσπαθεί να συγκεντρώσει όλες τις λανθασμένες δηλώσεις που έχει κάνει ο πρόεδρος. Στην τελευταία καταμέτρηση, τον Σεπτέμβριο, ξεπερνούσαν τις 5.000.</p><div><div style="text-align:center; margin:0 auto;" id="00f74ed7624749f8b30f4e4a293a8c81">
   <script>
			var adtimer00f74ed7624749f8b30f4e4a293a8c81= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer00f74ed7624749f8b30f4e4a293a8c81);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'00f74ed7624749f8b30f4e4a293a8c81')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('00f74ed7624749f8b30f4e4a293a8c81');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div></div>

<p style="text-align: justify;">Πηγή: ΑΠΕ-ΜΠΕ</p>

        
    </div>


    <div class="controls">
        <div class="sShare"></div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li><a href="/tag/ipa">ΗΠΑ</a></li>
                    <li><a href="/tag/ntonalnt-tramp">Ντόναλντ Τραμπ</a></li>
                    <li><a href="/tag/politiki">Πολιτική</a></li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
        <ul>
            <li>
                <div id='textlink-1' class="advert">
   <script>
			var adtimer612a20570af14e60986d7e1ec7b39753= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer612a20570af14e60986d7e1ec7b39753);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks', [[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert">
   <script>
			var adtimera72b347f475346759b8938b3339b2d0f= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimera72b347f475346759b8938b3339b2d0f);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert">
   <script>
			var adtimer18a01afe3e1b4e3182f11b00962930c2= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer18a01afe3e1b4e3182f11b00962930c2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert">
   <script>
			var adtimer0909308c4da64e8ea739b514fedf2eed= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer0909308c4da64e8ea739b514fedf2eed);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>
    <div class="row">
        <div id='fe60ed45d5b448849fa622c41fafd7b1' class="advert">
   <script>
			var adtimerfe60ed45d5b448849fa622c41fafd7b1= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerfe60ed45d5b448849fa622c41fafd7b1);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'fe60ed45d5b448849fa622c41fafd7b1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('fe60ed45d5b448849fa622c41fafd7b1');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
    </div>
</div><!-- article content -->
<span id="readarticlemarker"></span>





    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            <div class="row">
                
            </div>

            <div class="row">
                
            </div>

            <div class="row">
                <div id='86aabba7294d4945b798bb9092a5e27d' class="advert">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'86aabba7294d4945b798bb9092a5e27d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('86aabba7294d4945b798bb9092a5e27d');
						});
   </script>
 </div>
            </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='5d33c9fcb2b04e97a3008c493fd320aa'>
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90], [970,90], [970,250], [1000,250], [1000,90]],'5d33c9fcb2b04e97a3008c493fd320aa')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('5d33c9fcb2b04e97a3008c493fd320aa');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left">
        
            <div class="row">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3325280/o-tramp-diabebaionei-oti-prospathei-pragmatika-na-leei-tin-alitheia" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:59</span>
                                        Ο Τραμπ διαβεβαιώνει ότι &quot;προσπαθεί πραγματικά&quot; να λέει την αλήθεια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/forbes/3325279/oi-pio-upsila-ameibomenoi-diasimoi-gia-to-2018-pou-exoun-apobiosei" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:57</span>
                                        Oι πιο υψηλά αμειβόμενοι διάσημοι για το 2018 που έχουν αποβιώσει
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3325278/i-germania-tassetai-uper-tis-sunexisis-ton-kuroseon-kata-tis-rosias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:51</span>
                                        Η Γερμανία τάσσεται υπέρ της συνέχισης των κυρώσεων κατά της Ρωσίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3325277/xr-staikouras-xreiazetai-pio-xamili-orthologiki-dikaii-kai-statheri-forologisi-tis-akinitis-periousias" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:48</span>
                                        Χρ. Σταϊκούρας: Χρειάζεται πιο χαμηλή, ορθολογική, δίκαιη και σταθερή φορολόγηση της ακίνητης περιουσίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3325276/tsoutsoplidis-ek-oi-eurooekloges-mporei-ginoun-antikeimeno-kakoboulon-epitheseon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:46</span>
                                        Τσουτσοπλίδης (ΕΚ): Οι Ευρωοεκλογές μπορεί γίνουν αντικείμενο κακόβουλων επιθέσεων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3325274/sustima-parakolouthisis-ton-anagkon-kai-taseon-tis-agoras-proteinoun-ta-epimelitiria" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:39</span>
                                        Σύστημα παρακολούθησης των αναγκών και τάσεων της αγοράς προτείνουν τα επιμελητήρια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3325272/h-bosch-dimiourgei-sundesimotita-gia-ta-panta" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:32</span>
                                        H Bosch δημιουργεί συνδεσιμότητα για τα πάντα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3325271/kurothike-i-sumbasi-gia-tin-anaptuxi-emporeumatikou-kentrou-sto-thriasio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:23</span>
                                        Κυρώθηκε η σύμβαση για την ανάπτυξη εμπορευματικού κέντρου στο Θριάσιο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3325270/g-katrougkalos-i-sumfonia-ton-prespon-paragontas-statherotitas-gia-tin-euruteri-perioxi-ton-balkanion" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:22</span>
                                        Γ. Κατρούγκαλος: Η Συμφωνία των Πρεσπών παράγοντας σταθερότητας για την ευρύτερη περιοχή των Βαλκανίων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3325269/jumbo-kamia-ektimisi-ton-akiniton-mas-apo-etaireies-tou-papaeuaggelou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">18:12</span>
                                        Jumbo: Καμία εκτίμηση των ακινήτων μας από εταιρείες του Παπαευαγγέλου
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3325107/upothesi-xrusi-biza-to-diktuo-ton-etaireion-kai-oi-protagonistes" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Υπόθεση Χρυσή Βίζα: Tο δίκτυο των εταιρειών και οι πρωταγωνιστές
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3325032/ta-capital-controls-o-katsapliadismos-kai-i-dimokratia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τα Capital Controls, o κατσαπλιαδισμός και η δημοκρατία...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3325155/trapezites-einai-thauma-pou-oi-trapezes-zoun-simera" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τραπεζίτες: &quot;Είναι θαύμα που οι τράπεζες ζουν σήμερα&quot;
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3325085/giati-oi-kentrikes-trapezes-gemizoun-ta-thisaurofulakia-tous-me-xruso" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γιατί οι κεντρικές τράπεζες γεμίζουν τα θησαυροφυλάκιά τους με χρυσό
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3325064/paragrafi-forologikon-upotheseon-mexri-31-12-2012-anoigma-logariasmon" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Παραγραφή Φορολογικών Υποθέσεων μέχρι 31/12/2012 - Άνοιγμα Λογαριασμών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3325109/i-metro-tria-xronia-meta-to-deal-diasosis-tis-beropoulos" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η Metro, τρία χρόνια μετά το deal διάσωσης της Βερόπουλος
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-dimitris-papakonstantinou-grafei/3325102/i-xora-tou-ama-trouposo-trouposa" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η χώρα του... άμα τρουπώσω, τρούπωσα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/agores/3325256/me-ti-megaluteri-ptosi-ton-teleutaion-13-minon-ekleise-to-xrimatistirio" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Με τη μεγαλύτερη πτώση των τελευταίων 13 μηνών έκλεισε το Χρηματιστήριο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3325208/xeperasan-ta-595-tris-dol-ta-paragoga-anisuxia-stis-kentrikes-trapezes" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ξεπέρασαν τα 595 τρισ. δολ. τα παράγωγα, ανησυχία στις Κεντρικές Τράπεζες
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3325108/ton-asko-tou-aiolou-anoixan-oi-farmakobiomixanoi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τον ασκό του Αιόλου άνοιξαν οι φαρμακοβιομήχανοι
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3325032/ta-capital-controls-o-katsapliadismos-kai-i-dimokratia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τα Capital Controls, o κατσαπλιαδισμός και η δημοκρατία...
                                                                                    <span class="orange">(125)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3325104/tha-mathoume-arage-ti-egine-stin-albania" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Θα μάθουμε άραγε, τι έγινε στην Αλβανία;
                                                                                    <span class="orange">(67)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3325167/th-pagkalos-opoios-exei-oplo-na-skotonetai-apo-tin-astunomia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Θ. Πάγκαλος: Όποιος έχει όπλο να σκοτώνεται από την αστυνομία
                                                                                    <span class="orange">(25)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3325107/upothesi-xrusi-biza-to-diktuo-ton-etaireion-kai-oi-protagonistes" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Υπόθεση Χρυσή Βίζα: Tο δίκτυο των εταιρειών και οι πρωταγωνιστές
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3325155/trapezites-einai-thauma-pou-oi-trapezes-zoun-simera" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Τραπεζίτες: &quot;Είναι θαύμα που οι τράπεζες ζουν σήμερα&quot;
                                                                                    <span class="orange">(13)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3325149/o-zilos-gia-ta-kruptonomismata-fthinei-rotiste-kai-ti-megaluteri-kataskeuastria-tsip-ston-kosmo" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ο ζήλος για τα κρυπτονομίσματα φθίνει -ρωτήστε και τη μεγαλύτερη κατασκευάστρια τσιπ στον κόσμο
                                                                                    <span class="orange">(12)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3325110/ixni-xeplumatos-xrimatos-tha-psaxoun-oi-eisaggeleis-gia-ton-teos-antiproedro-tis-jumbo" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ίχνη ξεπλύματος χρήματος θα ψάξουν οι εισαγγελείς για τον τέως αντιπρόεδρο της Jumbo
                                                                                    <span class="orange">(9)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3325102/i-xora-tou-ama-trouposo-trouposa" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η χώρα του... άμα τρουπώσω, τρούπωσα
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3325231/dnt-meioste-suntaxeis-gia-na-uparxoun-foroelafrunseis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        ΔΝΤ: &quot;Μειώστε συντάξεις, για να υπάρξουν φοροελαφρύνσεις&quot;
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3325082/to-oristiko-telos-enos-sumfonou-sumbiosis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Το οριστικό τέλος ενός &quot;συμφώνου συμβίωσης&quot;
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>
        


        <div id="RECS_WIDGET_117199" style="margin-top:10px;margin-bottom:10px; min-height:1400px"></div>
        <script data-cfasync="true">
            (function (R, e, c, s, W, i, d) { R['RecsWidgetObject'] = W; R[W] = R[W] || function () { (R[W].q = R[W].q || []).push(arguments) }, R[W].l = 1 * new Date(); i = e.createElement(c), d = e.getElementsByTagName(c)[0]; i.async = 1; i.src = s; d.parentNode.insertBefore(i, d) })(window, document, 'script', '//widget.yallarec.com/_yalla_loader.js', '__recsWidget');
            __recsWidget('createWidget', { wwei: 'RECS_WIDGET_117199', pubid: 185585, webid: 175456, wid: 117199, on: 'yallarec' });</script>



        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list">


<div class="article" data-article="3325264">

        <div class="image__wrapper">
            <a href="/diethni/3325264/gia-ti-boreia-suria-suzitisan-tilefonika-tramp-erntogan" title="Για τη βόρεια Συρία συζήτησαν τηλεφωνικά Τραμπ - Ερντογάν">
                <img alt="Για τη βόρεια Συρία συζήτησαν τηλεφωνικά Τραμπ - Ερντογάν" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/89/898f5fefeb31436d83d2f4728bd9f02e.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:54</span>
                    <span class="date">01/11</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3325264/gia-ti-boreia-suria-suzitisan-tilefonika-tramp-erntogan"  title="Για τη βόρεια Συρία συζήτησαν τηλεφωνικά Τραμπ - Ερντογάν">Για τη βόρεια Συρία συζήτησαν τηλεφωνικά Τραμπ - Ερντογάν</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3325264/gia-ti-boreia-suria-suzitisan-tilefonika-tramp-erntogan" title="Για τη βόρεια Συρία συζήτησαν τηλεφωνικά Τραμπ - Ερντογάν">Όπως έγινε γνωστό από την τουρκική Προεδρία.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3325248">

        <div class="image__wrapper">
            <a href="/diethni/3325248/suria-arxisan-oi-koines-peripolies-amerikanon-kai-tourkon-sti-manmpitz" title="Συρία: Άρχισαν οι κοινές περιπολίες Αμερικανών και Τούρκων στη Μανμπίτζ">
                <img alt="Συρία: Άρχισαν οι κοινές περιπολίες Αμερικανών και Τούρκων στη Μανμπίτζ" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/97/97434280b8c544f5843f5c780125d7f1.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:16</span>
                    <span class="date">01/11</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3325248/suria-arxisan-oi-koines-peripolies-amerikanon-kai-tourkon-sti-manmpitz"  title="Συρία: Άρχισαν οι κοινές περιπολίες Αμερικανών και Τούρκων στη Μανμπίτζ">Συρία: Άρχισαν οι κοινές περιπολίες Αμερικανών και Τούρκων στη Μανμπίτζ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3325248/suria-arxisan-oi-koines-peripolies-amerikanon-kai-tourkon-sti-manmpitz" title="Συρία: Άρχισαν οι κοινές περιπολίες Αμερικανών και Τούρκων στη Μανμπίτζ">Η οποία λέγχεται από την πολιτοφυλακή των Κούρδων της Συρίας που θεωρείται &quot;τρομοκρατική&quot; από την Άγκυρα.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3325245">

        <div class="image__wrapper">
            <a href="/diethni/3325245/tramp-si-suzitisan-gia-emporio-kai-b-korea" title="Τραμπ - Σι συζήτησαν για εμπόριο και Β. Κορέα">
                <img alt="Τραμπ - Σι συζήτησαν για εμπόριο και Β. Κορέα" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/24/24204adb6f5c4c90b1ffe7ab323e12e0.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:15</span>
                    <span class="date">01/11</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3325245/tramp-si-suzitisan-gia-emporio-kai-b-korea"  title="Τραμπ - Σι συζήτησαν για εμπόριο και Β. Κορέα">Τραμπ - Σι συζήτησαν για εμπόριο και Β. Κορέα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3325245/tramp-si-suzitisan-gia-emporio-kai-b-korea" title="Τραμπ - Σι συζήτησαν για εμπόριο και Β. Κορέα">Μια &quot;μακρά και πολύ καλή&quot; τηλεφωνική επικοινωνία.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3325196">

        <div class="image__wrapper">
            <a href="/diethni/3325196/ipa-auxisi-2-2-tis-paragogikotitas-to-g-trimino" title="ΗΠΑ: Αύξηση 2,2% της παραγωγικότητας το γ΄ τρίμηνο">
                <img alt="ΗΠΑ: Αύξηση 2,2% της παραγωγικότητας το γ΄ τρίμηνο" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f6/f6c3033474604cce96a3bb9c72287ac8.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:30</span>
                    <span class="date">01/11</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3325196/ipa-auxisi-2-2-tis-paragogikotitas-to-g-trimino"  title="ΗΠΑ: Αύξηση 2,2% της παραγωγικότητας το γ΄ τρίμηνο">ΗΠΑ: Αύξηση 2,2% της παραγωγικότητας το γ΄ τρίμηνο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3325196/ipa-auxisi-2-2-tis-paragogikotitas-to-g-trimino" title="ΗΠΑ: Αύξηση 2,2% της παραγωγικότητας το γ΄ τρίμηνο">Αυξήθηκε το γ΄ τρίμηνο η παραγωγικότητα στις ΗΠΑ αν και ο ρυθμός ανάπτυξης επιβράδυνε από το προηγούμενο τρίμηνο, όπως έδειξαν τα στοιχεία που έδωσε στη δημοσιότητα το υπουργείο Εργασίας των ΗΠΑ.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3325105">

        <div class="image__wrapper">
            <a href="/diethni/3325105/tramp-oxi-oi-saoudarabes-den-me-prodosan-stin-upothesi-kasogki" title="Τραμπ: Όχι, οι Σαουδάραβες δεν με πρόδωσαν στην υπόθεση Κασόγκι">
                <img alt="Τραμπ: Όχι, οι Σαουδάραβες δεν με πρόδωσαν στην υπόθεση Κασόγκι" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/35/3524650ce0e346628b67267614bbf56f.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">23:59</span>
                    <span class="date">31/10</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3325105/tramp-oxi-oi-saoudarabes-den-me-prodosan-stin-upothesi-kasogki"  title="Τραμπ: Όχι, οι Σαουδάραβες δεν με πρόδωσαν στην υπόθεση Κασόγκι">Τραμπ: Όχι, οι Σαουδάραβες δεν με πρόδωσαν στην υπόθεση Κασόγκι</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3325105/tramp-oxi-oi-saoudarabes-den-me-prodosan-stin-upothesi-kasogki" title="Τραμπ: Όχι, οι Σαουδάραβες δεν με πρόδωσαν στην υπόθεση Κασόγκι">&quot;Απλά ελπίζω όλα να λυθούν&quot;.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3325103">

        <div class="image__wrapper">
            <a href="/diethni/3325103/anisuxia-ouasingkton-gia-ta-tourkika-pligmata-enantion-kourdon-politofulakon-sti-suria" title="Ανησυχία Ουάσινγκτον για τα τουρκικά πλήγματα εναντίον Κούρδων πολιτοφυλάκων στη Συρία">
                <img alt="Ανησυχία Ουάσινγκτον για τα τουρκικά πλήγματα εναντίον Κούρδων πολιτοφυλάκων στη Συρία" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/bf/bff022d252804a4e878b8658a1da8dff.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">23:54</span>
                    <span class="date">31/10</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3325103/anisuxia-ouasingkton-gia-ta-tourkika-pligmata-enantion-kourdon-politofulakon-sti-suria"  title="Ανησυχία Ουάσινγκτον για τα τουρκικά πλήγματα εναντίον Κούρδων πολιτοφυλάκων στη Συρία">Ανησυχία Ουάσινγκτον για τα τουρκικά πλήγματα εναντίον Κούρδων πολιτοφυλάκων στη Συρία</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3325103/anisuxia-ouasingkton-gia-ta-tourkika-pligmata-enantion-kourdon-politofulakon-sti-suria" title="Ανησυχία Ουάσινγκτον για τα τουρκικά πλήγματα εναντίον Κούρδων πολιτοφυλάκων στη Συρία">Καταγγέλλοντας τον &quot;συγχρονισμό&quot; μεταξύ των τουρκικών βομβαρδισμών και των αντεπιθέσεων των τζιχαντιστών.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3325100">

        <div class="image__wrapper">
            <a href="/diethni/3325100/ipa-antimetopos-me-44-katigories-o-katigoroumenos-gia-to-maziko-antisimitiko-foniko-tou-pitsmpourgk" title="ΗΠΑ: Αντιμέτωπος με 44 κατηγορίες ο κατηγορούμενος για το μαζικό αντισημιτικό φονικό του Πίτσμπουργκ">
                <img alt="ΗΠΑ: Αντιμέτωπος με 44 κατηγορίες ο κατηγορούμενος για το μαζικό αντισημιτικό φονικό του Πίτσμπουργκ" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c7/c7e34f801a9b43129328f008481afdfc.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">22:56</span>
                    <span class="date">31/10</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3325100/ipa-antimetopos-me-44-katigories-o-katigoroumenos-gia-to-maziko-antisimitiko-foniko-tou-pitsmpourgk"  title="ΗΠΑ: Αντιμέτωπος με 44 κατηγορίες ο κατηγορούμενος για το μαζικό αντισημιτικό φονικό του Πίτσμπουργκ">ΗΠΑ: Αντιμέτωπος με 44 κατηγορίες ο κατηγορούμενος για το μαζικό αντισημιτικό φονικό του Πίτσμπουργκ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3325100/ipa-antimetopos-me-44-katigories-o-katigoroumenos-gia-to-maziko-antisimitiko-foniko-tou-pitsmpourgk" title="ΗΠΑ: Αντιμέτωπος με 44 κατηγορίες ο κατηγορούμενος για το μαζικό αντισημιτικό φονικό του Πίτσμπουργκ">Όπως αποκαλύπτεται στο κατηγορητήριο που επικυρώθηκε σήμερα από σώμα ενόρκων.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3325099">

        <div class="image__wrapper">
            <a href="/diethni/3325099/ipa-stratiotiki-dunami-eos-15-000-andron-anaptussei-o-tramp-kata-tou-karabaniou-metanaston" title="ΗΠΑ: Στρατιωτική δύναμη έως 15.000 ανδρών αναπτύσσει ο Τραμπ κατά του &amp;quot;καραβανιού μεταναστών&amp;quot;">
                <img alt="ΗΠΑ: Στρατιωτική δύναμη έως 15.000 ανδρών αναπτύσσει ο Τραμπ κατά του &amp;quot;καραβανιού μεταναστών&amp;quot;" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/53/53845b2133c345d18f45e45dffeb4508.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">22:44</span>
                    <span class="date">31/10</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3325099/ipa-stratiotiki-dunami-eos-15-000-andron-anaptussei-o-tramp-kata-tou-karabaniou-metanaston"  title="ΗΠΑ: Στρατιωτική δύναμη έως 15.000 ανδρών αναπτύσσει ο Τραμπ κατά του &amp;quot;καραβανιού μεταναστών&amp;quot;">ΗΠΑ: Στρατιωτική δύναμη έως 15.000 ανδρών αναπτύσσει ο Τραμπ κατά του &quot;καραβανιού μεταναστών&quot;</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3325099/ipa-stratiotiki-dunami-eos-15-000-andron-anaptussei-o-tramp-kata-tou-karabaniou-metanaston" title="ΗΠΑ: Στρατιωτική δύναμη έως 15.000 ανδρών αναπτύσσει ο Τραμπ κατά του &amp;quot;καραβανιού μεταναστών&amp;quot;">Στα σύνορα με το Μεξικό.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3325090">

        <div class="image__wrapper">
            <a href="/diethni/3325090/pompeo-i-dolofonia-tou-kasogki-parabiazei-to-diethnes-dikaio" title="Πομπέο: Η δολοφονία του Κασόγκι παραβιάζει το διεθνές δίκαιο">
                <img alt="Πομπέο: Η δολοφονία του Κασόγκι παραβιάζει το διεθνές δίκαιο" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/88/8862b6fce34848689955050fbf480493.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:52</span>
                    <span class="date">31/10</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3325090/pompeo-i-dolofonia-tou-kasogki-parabiazei-to-diethnes-dikaio"  title="Πομπέο: Η δολοφονία του Κασόγκι παραβιάζει το διεθνές δίκαιο">Πομπέο: Η δολοφονία του Κασόγκι παραβιάζει το διεθνές δίκαιο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3325090/pompeo-i-dolofonia-tou-kasogki-parabiazei-to-diethnes-dikaio" title="Πομπέο: Η δολοφονία του Κασόγκι παραβιάζει το διεθνές δίκαιο">Ωστόσο, ο Αμερικανός ΥΠΕΞ επέμεινε στην αναγκαιότητα η Ουάσιγκτον να διατηρήσει τις σχέσεις της με τη Σαουδική Αραβία ενώ απέφυγε να αποδοκιμάσει άμεσα τον πρίγκιπα διάδοχο της Σαουδικής Αραβίας...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3325063">

        <div class="image__wrapper">
            <a href="/diethni/3325063/tramp-to-mexiko-na-stamatisei-ta-karabania-ton-metanaston" title="Τραμπ: Το Μεξικό να σταματήσει τα &amp;quot;καραβάνια&amp;quot; των μεταναστών">
                <img alt="Τραμπ: Το Μεξικό να σταματήσει τα &amp;quot;καραβάνια&amp;quot; των μεταναστών" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8e/8eb89af2116c43b3aae16d6a36729586.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:29</span>
                    <span class="date">31/10</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3325063/tramp-to-mexiko-na-stamatisei-ta-karabania-ton-metanaston"  title="Τραμπ: Το Μεξικό να σταματήσει τα &amp;quot;καραβάνια&amp;quot; των μεταναστών">Τραμπ: Το Μεξικό να σταματήσει τα &quot;καραβάνια&quot; των μεταναστών</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3325063/tramp-to-mexiko-na-stamatisei-ta-karabania-ton-metanaston" title="Τραμπ: Το Μεξικό να σταματήσει τα &amp;quot;καραβάνια&amp;quot; των μεταναστών">Οι ΗΠΑ έτοιμες για την αποστολή άλλων 7.000 στρατιωτών στα σύνορα.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3325042">

        <div class="image__wrapper">
            <a href="/diethni/3325042/tramp-to-suntagma-den-kaluptei-to-patrogoniko-dikaioma-stin-upikootita" title="Τραμπ: Το Σύνταγμα δεν καλύπτει το &amp;quot;Πατρογονικό Δικαίωμα στην Υπηκοότητα&amp;quot;">
                <img alt="Τραμπ: Το Σύνταγμα δεν καλύπτει το &amp;quot;Πατρογονικό Δικαίωμα στην Υπηκοότητα&amp;quot;" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8e/8eb89af2116c43b3aae16d6a36729586.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:09</span>
                    <span class="date">31/10</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3325042/tramp-to-suntagma-den-kaluptei-to-patrogoniko-dikaioma-stin-upikootita"  title="Τραμπ: Το Σύνταγμα δεν καλύπτει το &amp;quot;Πατρογονικό Δικαίωμα στην Υπηκοότητα&amp;quot;">Τραμπ: Το Σύνταγμα δεν καλύπτει το &quot;Πατρογονικό Δικαίωμα στην Υπηκοότητα&quot;</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3325042/tramp-to-suntagma-den-kaluptei-to-patrogoniko-dikaioma-stin-upikootita" title="Τραμπ: Το Σύνταγμα δεν καλύπτει το &amp;quot;Πατρογονικό Δικαίωμα στην Υπηκοότητα&amp;quot;">Δήλωσε ότι θα συνεχίσει την προσπάθειά του να τερματίσει αυτήν την πρακτική, ακολουθώντας τη σκληρή γραμμή του στο μεταναστευτικό, μία εβδομάδα πριν από τις ενδιάμεσες εκλογές.</a>
            </p>
        </div>
    </div>
</div>

        </div>



    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='50fedc89e60145bdb9f9d9a995edfa82' class="advert">
   <script>
			var adtimer50fedc89e60145bdb9f9d9a995edfa82= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("readyState == complete")
						clearInterval(adtimer50fedc89e60145bdb9f9d9a995edfa82);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'50fedc89e60145bdb9f9d9a995edfa82')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('50fedc89e60145bdb9f9d9a995edfa82');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='fa17f1361cd4401fba00b5665f33bd1d'>
        <script>
        var adfa17f1361cd4401fba00b5665f33bd1d = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(adfa17f1361cd4401fba00b5665f33bd1d);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'fa17f1361cd4401fba00b5665f33bd1d')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);						
                    googletag.enableServices();
                    googletag.display('fa17f1361cd4401fba00b5665f33bd1d');
                    });
                
                }else{
                    console.log("Loop");
            }
        }catch(err){}
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3325279/oi-pio-upsila-ameibomenoi-diasimoi-gia-to-2018-pou-exoun-apobiosei" style="width:680px; height:326px;">
<img alt="Oι πιο υψηλά αμειβόμενοι διάσημοι για το 2018 που έχουν αποβιώσει" height="326" src="//f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/93/93a18a468d264e87a2fe05ab670f2e3d.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3325279/oi-pio-upsila-ameibomenoi-diasimoi-gia-to-2018-pou-exoun-apobiosei">Oι πιο υψηλά αμειβόμενοι διάσημοι για το 2018 που έχουν αποβιώσει</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3325279/oi-pio-upsila-ameibomenoi-diasimoi-gia-to-2018-pou-exoun-apobiosei">Ο θάνατος δεν έχει τερματίσει την εμπορική επιτυχία του Michael&#160;Jackson.&#160;Το 2018 κέρδισε $400 εκατομμύρια.</a>
                </p>
                <a href="/forbes/3325279/oi-pio-upsila-ameibomenoi-diasimoi-gia-to-2018-pou-exoun-apobiosei" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <a href="https://talos.adman.gr/click?webspace=29465&auto=1" target="_blank" class="sponsor">
                <img src="https://www.capital.gr/Content/ImagesDatabase/4c/4ccc0fc2327b4e178390bae81f3c46f2.png">
            </a>
            <img src="https://talos.adman.gr/banner?webspace=29465&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3325209/o-anthropos-pou-bgazei-400-ekat-dolaria-ton-xrono-apo-nekrous-celebrities" style="width:680px; height:326px;">
<img alt="Ο άνθρωπος που βγάζει 400 εκατ. δολάρια τον χρόνο από νεκρούς celebrities" height="326" src="//f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/12/12942aad429641a9b8a361bbf43a3f45.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3325209/o-anthropos-pou-bgazei-400-ekat-dolaria-ton-xrono-apo-nekrous-celebrities">Ο άνθρωπος που βγάζει 400 εκατ. δολάρια τον χρόνο από νεκρούς celebrities</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3325209/o-anthropos-pou-bgazei-400-ekat-dolaria-ton-xrono-apo-nekrous-celebrities">&quot;Δεν υπάρχουν πολλές εταιρίες ή οργανισμοί επιχειρηματικής διαχείρισης δικαιωμάτων που να λειτουργούν σωστά&quot;, τονίζει ο Salter, 55 ετών. Συνήθως τα δικαιώματα ανήκουν σε...</a>
                </p>
                <a href="/forbes/3325209/o-anthropos-pou-bgazei-400-ekat-dolaria-ton-xrono-apo-nekrous-celebrities" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <a href="https://talos.adman.gr/click?webspace=29465&auto=1" target="_blank" class="sponsor">
                <img src="https://www.capital.gr/Content/ImagesDatabase/4c/4ccc0fc2327b4e178390bae81f3c46f2.png">
            </a>
            <img src="https://talos.adman.gr/banner?webspace=29465&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3325149/o-zilos-gia-ta-kruptonomismata-fthinei-rotiste-kai-ti-megaluteri-kataskeuastria-tsip-ston-kosmo" style="width:680px; height:326px;">
<img alt="Ο ζήλος για τα κρυπτονομίσματα φθίνει -ρωτήστε και τη μεγαλύτερη κατασκευάστρια τσιπ στον κόσμο" height="326" src="//f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/d7/d77a56ce28044d068216a7fb06a3b43c.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3325149/o-zilos-gia-ta-kruptonomismata-fthinei-rotiste-kai-ti-megaluteri-kataskeuastria-tsip-ston-kosmo">Ο ζήλος για τα κρυπτονομίσματα φθίνει -ρωτήστε και τη μεγαλύτερη κατασκευάστρια τσιπ στον κόσμο</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3325149/o-zilos-gia-ta-kruptonomismata-fthinei-rotiste-kai-ti-megaluteri-kataskeuastria-tsip-ston-kosmo">Oι πωλήσεις της οποίας επιβραδύνονται εξαιτίας&#160;της &quot;συρρικνούμενης ζήτησης&quot; για τους μικροεπεξεργαστές που εξειδικεύονται στο &quot;mining&quot; κρυπτονομισμάτων.</a>
                </p>
                <a href="/forbes/3325149/o-zilos-gia-ta-kruptonomismata-fthinei-rotiste-kai-ti-megaluteri-kataskeuastria-tsip-ston-kosmo" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            <a href="https://talos.adman.gr/click?webspace=29465&auto=1" target="_blank" class="sponsor">
                <img src="https://www.capital.gr/Content/ImagesDatabase/4c/4ccc0fc2327b4e178390bae81f3c46f2.png">
            </a>
            <img src="https://talos.adman.gr/banner?webspace=29465&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">
        </div>
    </div>

</section>



<section class="sticky__container">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").closest("div").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='303c415cf2fa4c5b8c44328ebadadc35' class="advert">
   <script>
			var adtimer303c415cf2fa4c5b8c44328ebadadc35= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer303c415cf2fa4c5b8c44328ebadadc35);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'303c415cf2fa4c5b8c44328ebadadc35')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('303c415cf2fa4c5b8c44328ebadadc35');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>

            
            <div class="row__newspaper__cover" id="kefalaioCover">
    <div class="image__wrapper">
        <div id='div-gpt-ad-Capital_New_300x400' class="advert">
   <script>
			var adtimer6e1235e52823431dac1f22821971648e= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer6e1235e52823431dac1f22821971648e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_300x400', [[300, 250], [300, 400]],'div-gpt-ad-Capital_New_300x400')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('div-gpt-ad-Capital_New_300x400');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

        
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='cdaf461d077642b2877f292c8aa6ba10' class="advert">
   <script>
			var adtimercdaf461d077642b2877f292c8aa6ba10= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimercdaf461d077642b2877f292c8aa6ba10);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'cdaf461d077642b2877f292c8aa6ba10')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('cdaf461d077642b2877f292c8aa6ba10');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>


            <div class="row">
                <div id='0a0a484621504ab9b55bc82fc723f192' class="advert">
   <script>
			var adtimer0a0a484621504ab9b55bc82fc723f192= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer0a0a484621504ab9b55bc82fc723f192);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'0a0a484621504ab9b55bc82fc723f192')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('0a0a484621504ab9b55bc82fc723f192');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>

        </div>
    </div>

</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("194496") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>


    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
&nbsp;&nbsp;&nbsp;© Capital.gr 2018
    </p>



    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>




    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=lcO281DzB1RaRRQ8kHb4W6VTSQdQzSHUD93Isdf9j8o1"></script>

    <script defer src="/bundles2017/siteJs?v=zFzhTSI8qmPkeQEuP0eJElJ40MTiEsU2JA-30HwWauw1"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>

    <script>
        var searchInput = document.getElementById('txtNewsletter');
        searchInput.addEventListener('focus', function (e) {
            console.log("loading");
            lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
        });
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=vtjCt0Y0mfF1i-S2NEfIyi_yqNXAXm_8MGoT2Xfkflg1"></script>
<link href="/Content/ArticleStyles2017?v=cLOOmJAXMQp1SflaeeGDtTR7IDMMHEUZcj-i7Tr5vzE1" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);        
        } 
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof(window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

        function runVidAds(vidAdcode) {
            console.log("DFP VidAds ID :" + vidAdcode);
            new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});
        }
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-6176b3e7-422f-43dd-b5b4-8b1d4e051a2c",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    







<script type="text/javascript">
    window.ATInternet = {
        onTrackerLoad: function () {
            window.ATTag = new window.ATInternet.Tracker.Tag({ log: "logw312", logSSL: "logws1312", site: 528383, domain: "ati-host.net" });
            ATTag.page.send({ name: "" });
        }
    };
    (function () {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.async = true;
        at.src = '//tag.aticdn.net/smarttag.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    })();

</script>







<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
    document, 'script', '//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1502734426706938');
    fbq('track', "PageView");
    fbq('trackCustom', 'customCategories', {
        custom_categories: ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']
    });
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=1502734426706938&ev=PageView&noscript=1" />
</noscript>









    

    <script type="text/javascript">
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script>

    <div id='347bd7ca26ae4e93aeff98ac912f9ce1' class="advert">
   <script>
			var adtimer347bd7ca26ae4e93aeff98ac912f9ce1= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer347bd7ca26ae4e93aeff98ac912f9ce1);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'347bd7ca26ae4e93aeff98ac912f9ce1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('347bd7ca26ae4e93aeff98ac912f9ce1');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
    <div id='4e4f531b0ef94a7ca3bb7c6c0c763947' class="advert">
   <script>
			var adtimer4e4f531b0ef94a7ca3bb7c6c0c763947= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer4e4f531b0ef94a7ca3bb7c6c0c763947);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'4e4f531b0ef94a7ca3bb7c6c0c763947')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('4e4f531b0ef94a7ca3bb7c6c0c763947');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
        <script>
			//function getChromeVersion() {
			//    var raw = navigator.userAgent.match(/Chrom(e|ium)\/([0-9]+)\./);
			//    return raw ? parseInt(raw[2], 10) : false;
			//}
			try {
				//var chromeVersion = getChromeVersion();
				//if (chromeVersion && chromeVersion >= 54) {
				var OneSignal = window.OneSignal || [];
				OneSignal.push(["init", {
					promptOptions: {
						actionMessage: "Θέλετε να λαμβάνετε πρώτοι ενημερώσεις για ό,τι συμβαίνει από το capital.gr;",
						acceptButtonText: "ΝΑΙ",
						cancelButtonText: "ΟΧΙ",
						exampleNotificationTitleDesktop: "ΕΝΗΜΕΡΩΣΕΙΣ ΑΠΟ ΤΟ capital.gr",
						exampleNotificationMessageDesktop: "Εγγραφείτε σήμερα εδώ",
						exampleNotificationCaption: "Η υπηρεσία είναι δωρεάν",
					},
					appId: "d4587944-2460-4b03-a465-6294ff80565e",
					autoRegister: true,
					subdomainName: 'capitalgr',
					notifyButton: {
						position: 'bottom-right',
						enable: true,
						offset: {
							bottom: '90px',
							right: '27px' /* Only applied if bottom-right */
						},
						colors: { // Customize the colors of the main button and dialog popup button
							'circle.background': 'rgb(31,77,121)',
							'circle.foreground': 'white',
							'badge.background': 'rgb(31,77,121)',
							'badge.foreground': 'rgb(250, 102, 59)',
							'badge.bordercolor': 'white',
							'pulse.color': 'white',
							'dialog.button.background.hovering': 'rgb(250, 102, 59)',
							'dialog.button.background.active': 'rgb(70, 92, 103)',
							'dialog.button.background': 'rgb(84,110,123)',
							'dialog.button.foreground': 'white'
						},
						text: {
							'tip.state.unsubscribed': 'Εγγραφή στις ενημερώσεις',
							'tip.state.subscribed': "Έχετε Εγγραφεί στις ενημερώσεις",
							'tip.state.blocked': "Έχετε μπλοκάρει τις ενημερώσεις",
							'message.prenotify': 'Κάντε Click για να εγγραφείτε στις ενημερώσεις',
							'message.action.subscribed': "Σας ευχαριστούμε για την εγγραφή!",
							'message.action.resubscribed': "You're subscribed to notifications",
							'message.action.unsubscribed': "Δεν θα ξαναλάβετε άλλες ενημερώσεις",
							'dialog.main.title': 'Διαχείριση ειδοποιήσεων',
							'dialog.main.button.subscribe': 'Εγγραφή',
							'dialog.main.button.unsubscribe': 'Διαγραφή',
							'dialog.blocked.title': 'Μπλοκάρισμα ενημερώσεων',
							'dialog.blocked.message': "ακολουθήστε στα παρακάτω βήματα για να ενεργοποιήσετε τις ενημερώσεις:"
						}
					},
					safari_web_id: 'web.onesignal.auto.6a162863-2269-421e-a6d3-46e81aa6d2f4'
				}]);
				//}
			} catch (err) { }
        </script>
    <div class="login-popup-placeholder"></div>


    
    <script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
		DOMReady(function () {
			var uiCode = 'WJ-13201';
			var wj = document.createElement('script');
			wj.type = 'text/javascript';
			wj.async = true;
			wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
			var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
			embedder.parentNode.insertBefore(wj, embedder);
		});
    </script>

    

    <div id='74f18730adbc4167a885a844d1dbf423' class="advert">
   <script>
			var adtimer74f18730adbc4167a885a844d1dbf423= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimer74f18730adbc4167a885a844d1dbf423);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'74f18730adbc4167a885a844d1dbf423')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','diethni','3325280','diafora','ipa','ntonalnt-tramp','politiki']);googletag.pubads().setTargeting('pagesection', ['diethni']);
						googletag.enableServices();
						googletag.display('74f18730adbc4167a885a844d1dbf423');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>



    <script type="text/javascript">
		function pushClickEvent(title) {
			ga('send', 'event', 'HomePageClicks', title, '1');
			window.setTimeout(function () {
				return true;
			}, 300);
		}
    </script>

    
    <script>
		function setUpAgknTag(tag) {
			tag.setBpId("atticagreece");
		}
    </script>
    <script src="//js.agkn.com/prod/v0/tag.js" async></script>

    <script>
	        //Listener poy tsekarei to height kai kanei recalc ta sticky
	        function onElementHeightChange(elm, callback) {
	        var lastHeight = elm.clientHeight, newHeight;
	        (function run() {
	        newHeight = elm.clientHeight;
	        if (lastHeight != newHeight)
	        callback();
	        lastHeight = newHeight;

	        if (elm.onElementHeightChangeTimer)
	        clearTimeout(elm.onElementHeightChangeTimer);

	        elm.onElementHeightChangeTimer = setTimeout(run, 200);
	        })();
	        }


	        onElementHeightChange(document.body, function () {
	        try {
	        //console.log("height Change")
	        $(document.body).trigger("sticky_kit:recalc");
	        } catch (ex) { }
	        });

    </script>

    <script>
	       ga('send', 'event', 'ProtocolSchema', location.protocol, 'Desktop');
    </script>

    
    

    <style type="text/css">
        .cc-window.cc-floating {
            padding: 1.5em;
            max-width: 24em;
        }

        .cc-revoke, .cc-window {
            font-size: 14px;
        }

        .cc-animate.cc-revoke.cc-bottom {
            transform: translateY(0);
        }
    </style>
    <script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
    <script>
        function setKruxFlags(value) {
            Krux('ns:capitalgr', 'consent:set', {
                dc: true,
                al: true,
                tg: value,
                cd: value,
                sh: value,
                re: value
            }, function(errors, body) {
                if (errors) {
                    console.error(errors);
                } else {
                    console.log('Successfully set consent flags.');
                    Krux('ns:capitalgr', 'consent:get', function(errors, body) {
                      if (errors) {
                        console.error(errors);
                      } else {
                        if (body.settings.tg == 1) {
                          console.log('This data subject allows targeting.');
                        } else {
                            console.log('This data subject does not allow targeting.');
                        }
                      }
                    });
                }
            });

        }

        window.addEventListener("load", function () {
            window.cookieconsent.initialise({
                "palette": {
                    "popup": {
                        "background": "#10273E",
                        "text": "#FFF"
                    },
                    "button": {
                        "background": "#ed3b06"
                    }
                },
                "position": "bottom-right",
                "content": {
                    "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
                    "dismiss": "Αποδοχή",
                    "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
                    "href": "/about/terms2018"
                },
                onInitialise: function(status) {
                    setKruxFlags(this.hasConsented());
                },
                onStatusChange: function(status, chosenBefore) {
                    setKruxFlags(this.hasConsented());
                },
                onPopupOpen: function() {
                    // Is this required????
                    setKruxFlags(this.hasConsented());
                }
            });
        });
    </script>


</body></html>