

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Χ. Ζεεχόφερ: Η μετανάστευση είναι η μητέρα όλων των προβλημάτων</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

    <meta name="robots" content="index, follow" />
    <meta name="Googlebot" content="index, follow" />
    <meta name="MSNbot" content="index, follow" />
    <meta name="Slurp" content="index, follow" />
        <meta name="description" content="Φέρεται να δήλωσε ο υπ. Εσωτερικών της Γερμανίας και αρχηγός του CSU σε κλειστή συνεδρίαση." />
            <meta name="keywords" content="Πολιτική,Χορστ Ζέεχοφερ" />
            <link rel="canonical" href="http://www.capital.gr/diethni/3314235/x-zeexofer-i-metanasteusi-einai-i-mitera-olon-ton-problimaton" />
        
    

    <link rel="amphtml" href="http://www.capital.gr/diethni/3314235/x-zeexofer-i-metanasteusi-einai-i-mitera-olon-ton-problimaton?amp=true" />
    

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.capital.gr/diethni/3314235/x-zeexofer-i-metanasteusi-einai-i-mitera-olon-ton-problimaton"
    },
    "headline": "Χ. Ζεεχόφερ: Η μετανάστευση είναι η μητέρα όλων των προβλημάτων",
    "datePublished": "2018-09-06T08:35:00+03:00",
    "dateModified": "2018-09-06T08:35:00+03:00",

            "image": [
            "http://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/29/29e1e4f1078c4b0786197b8b9c1fd68a.jpg"
            ],
                
            "author": {
            "@type": "Organization",
            "name": "Capital.gr",
            "logo": {
            "@type": "ImageObject",
            "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
            }
            },
        "publisher": {
    "@type": "Organization",
    "name": "Capital.gr",
    "logo": {
    "@type": "ImageObject",
    "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
    }
    },
    "description": "Φέρεται να δήλωσε ο υπ. Εσωτερικών της Γερμανίας και αρχηγός του CSU σε κλειστή συνεδρίαση."
    }
</script>


        <meta itemprop="url" content="http://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/29/29e1e4f1078c4b0786197b8b9c1fd68a.jpg" id="image">

        <meta name="news_keywords" content="Πολιτική,Χορστ Ζέεχοφερ" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Χ. Ζεεχόφερ: Η μετανάστευση είναι η μητέρα όλων των προβλημάτων" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/29/29e1e4f1078c4b0786197b8b9c1fd68a.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Φέρεται να δήλωσε ο υπ. Εσωτερικών της Γερμανίας και αρχηγός του CSU σε κλειστή συνεδρίαση." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Χ. Ζεεχόφερ: Η μετανάστευση είναι η μητέρα όλων των προβλημάτων" />
            <meta name="twitter:description" content="Φέρεται να δήλωσε ο υπ. Εσωτερικών της Γερμανίας και αρχηγός του CSU σε κλειστή συνεδρίαση." />
        <meta name="twitter:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/29/29e1e4f1078c4b0786197b8b9c1fd68a.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">
    <link href="/Content2017/siteCss?v=kkOvJ2Akke8Jl6HmfTfHRt79qO5iYflc0BXVtjWh2Yc1" rel="stylesheet"/>


    

    <script>
    (function(doc) {
      var xtb = document.createElement("script");
      xtb.type = "text/javascript";
      xtb.async = true;
      xtb.src = document.location.protocol + "//app.exitbee.com/c/5179/exitbee.js";
      if (window.location.href.includes("/auto")){
         console.log("go exit bee");
         document.getElementsByTagName("head")[0].appendChild(xtb);
      }
    }())
</script>

<script id="madinad-sdk" src="http://www.capital.gr/remotepagecaching/24h/?url=https://madinad-data.s3.amazonaws.com/v3/static/madinad-sdk.js?a=b91edab7-7eb4-45f4-9d88-d1a7dba3dc0b" async></script>

<!--DMS -->
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19154.js?id=19154&m=78")</script>

<!-- begin quantum code -->
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,481,117);</script>
<!-- end quantum code -->



    

        <script type="text/javascript">
            (function () {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>
    <script type='text/javascript'>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</script>

<script type="text/javascript">
    var dfpTags,i;for(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}(window,document,"script","//www.google-analytics.com/analytics.js","ga"),ga("create","UA-732190-1","auto",{allowLinker:!0}),ga("require","linker"),ga("linker:autoLink",["www.capital.gr","realestate.capital.gr","forex.capital.gr","english.capital.gr"]),ga("set","dimension1","capital"),ga("set","dimension2","story"),ga("set","dimension3","diethni | politiki | xorst-zeexofer | "),ga("send","pageview"),dfpTags=["story","diethni","3314235","politiki","xorst-zeexofer"],i=0;i<dfpTags.length;i++)ga("send","event","TAG",dfpTags[i],{nonInteraction:1})

  
</script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdggrcapitalcapitalgr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
        var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

        window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>


    
    

    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
    <style type="text/css">
        .cc-window.cc-floating {
            padding: 1.5em;
            max-width: 24em;
        }
        .cc-revoke, .cc-window {
            font-size: 14px;
        }
    </style>
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
    <script>
            window.addEventListener("load", function () {
                window.cookieconsent.initialise({
                    "palette": {
                        "popup": {
                            "background": "#10273E",
                            "text": "#FFF"
                        },
                        "button": {
                            "background": "#ed3b06"
                        }
                    },
                    "position": "bottom-right",
                    "content": {
                        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
                        "dismiss": "Αποδοχή",
                        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
                        "href": "/about/terms2018"
                    }
                })
            });
    </script>

</head>

<body  >
    <div id='div-gpt-ad-Capital_new_Prestitial_home' style='position:absolute; width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_new_Prestitial_home'); });
</script>
</div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="javascript: window.open(&quot;https://www.iforex.gr/market-reports&quot;)" >Ανάλυση Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/forex/economiccalendar" >Οικονομικό Ημερολόγιο</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                <span></span>
            </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergView Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-view-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergView Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/etairiki-euthuni-cri-2018" >Εταιρική Ευθύνη CRI 2018</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="http://realestate.capital.gr/">Real Estate</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/agora-akiniton" >Ειδήσεις</a>
                            </li>
                    </ul>
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">12.040,46</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,39%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">5.260,22</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">0%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">25.974,99</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,09%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">22.580,83</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,51%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,16212</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,12812</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-4c11cdd7-2e41-4156-8bb7-430e6e559b6e" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            696,09
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-1,99</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -14,15
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 69,14 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        <section id="top72890Banner" style="text-align: center;background-color:transparent;">
            <div id='div-gpt-ad-CAPITAL_NEW_728x90' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_728x90'); });
</script>
</div>
        </section>

        
        <section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container">
    <div class="left">
        <div class="headingS5">
            


<div class="headingS5  category__diethni subcategory__politiki">
    <h2 class="bold serif">

                            <a href="/diethni" title="Διεθνή">
                                ΔΙΕΘΝΗ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/diethni">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
        </div>

        
        
<div class="article__content">
    <h5 class="category">Πέμπτη, 06-Σεπ-2018 08:35</h5>
    <h1 class="serif">Χ. Ζεεχόφερ: Η μετανάστευση είναι η μητέρα όλων των προβλημάτων</h1>
    <div class="controls">
        <div class="sShare" style="display:inline-block"></div>

        <ul class="document__icons" style="margin-top:6px;">
            <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
            <li><a id="saveArticle" href="/story/3314235/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
            <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>

<img alt="Χ. Ζεεχόφερ: Η μετανάστευση είναι η μητέρα όλων των προβλημάτων" height="417" src="//f1.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/29/29e1e4f1078c4b0786197b8b9c1fd68a.jpg?quality=60&amp;404=default&amp;v=7" width="680" />    <div class="row">
        <div id='div-gpt-ad-Capital_Adx_620x60_uptoarticle' class="adunit" style="text-align: center;padding-bottom: 10px;padding-top: 10px;border-bottom: 1px dashed #cfcfcf;border-top: 1px dashed #cfcfcf;margin-bottom: 10px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_Adx_620x60_uptoarticle'); });
</script>
</div>
    </div>

    <div id="articleBody">


        <p style="text-align: justify;">"Η μετανάστευση είναι η μητέρα όλων των προβλημάτων", δήλωσε, σύμφωνα με πληροφορίες της εφημερίδας Bild, ο υπουργός Εσωτερικών της Γερμανίας και αρχηγός των Βαυαρών Χριστιανοκοινωνιστών (CSU) Χορστ Ζεεχόφερ, κατά την διάρκεια κλειστής συνεδρίασης του κόμματός του στο Βρανδεμβούργο.</p>

<p style="text-align: justify;">Σύμφωνα με τις πληροφορίες της εφημερίδας, τόσο ο κ. Ζεεχόφερ όσο και πολλά στελέχη του κόμματος άσκησαν κριτική "στην Καγκελαρία", για την διαχείριση της κατάστασης με την βία της άκρας δεξιάς στο Κέμνιτς.</p>

<p style="text-align: justify;">"Πρώτα απ' όλα, το Κέμνιτς είναι μια υπόθεση βίαιου εγκλήματος" (ενν. τη δολοφονία ενός 35χρονου Γερμανού για την οποία θεωρούνται βασικοί ύποπτοι ένας Σύρος και ένας Ιρακινός), δήλωσε ο βαυαρός πολιτικός και πρόσθεσε ότι αυτό το έγκλημα δεν έπαιξε τελικά κανέναν ρόλο στη συζήτηση που γίνεται γύρω από το θέμα. "Έχω κατανόηση", είπε, "για την αγανάκτηση των πολιτών, αλλά αυτή η αγανάκτηση δεν τους καθιστά ούτε κατά διάνοια ναζί".</p>

<p style="text-align: justify;">"Θέλουμε σταθερότητα και προσανατολισμό", δήλωσε κατά την ίδια συνάντηση ο επικεφαλής της Κοινοβουλευτικής Ομάδας της CSU Αλεξάντερ Ντόμπριντ και τόνισε ότι το μεταναστευτικό "είναι το θέμα που άλλαξε το πολιτικό τοπίο, δυστυχώς όχι με θετικό τρόπο, αλλά ανθρωπισμός και τάξη πάνε μαζί".</p><div><div style="text-align:center; margin:0 auto;" id="div-gpt-ad-1525798516026-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525798516026-0'); });
</script>
</div></div>

<p style="text-align: justify;">ΠΗΓΗ: ΑΠΕ-ΜΠΕ</p>

        
    </div>


    <div class="controls">
        <div class="sShare"></div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li><a href="/tag/politiki">Πολιτική</a></li>
                    <li><a href="/tag/xorst-zeexofer">Χορστ Ζέεχοφερ</a></li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
        <ul>
            <li>
                <div id='textlink-1' style="clear:both">
<script type='text/javascript'>
console.log("start")
googletag.cmd.push(function() { googletag.display('textlink-1'); });
console.log("stop")
</script>
</div>
            </li>
            <li>
                <div id='textlink-2' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-2'); });
</script>
</div>
            </li>
            <li>
                <div id='textlink-3' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-3'); });
</script>
</div>
            </li>
            <li>
                <div id="textlink-4" style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-4'); });
</script>
</div>
            </li>
        </ul>
    </div>
    <div class="row">
        <div id='div-gpt-ad-Capital_New_624x160_Adsense' style='text-align: center;' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_624x160_Adsense'); });
</script>
</div>
    </div>
</div><!-- article content -->
<span id="readarticlemarker"></span>





    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            

            <div class="row">
                
            </div>

            <div class="row">
                
            </div>

            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_A' class='adunit' style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_A'); });
</script>
</div>
            </div>

            

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='div-gpt-ad-728x90_MiddleBillBoard' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-728x90_MiddleBillBoard'); });
</script>
</div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left">
        
        <div class="row">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/diethni/3314242/o-tramp-den-apokleiei-mia-sunantisi-me-ton-irano-igeti" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:04</span>
                                        Ο Τραμπ δεν αποκλείει μια συνάντηση με τον Ιρανό ηγέτη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3314234/deuteros-guros-perifereiakon-sunedrion-gia-tsipra-me-to-blemma-stis-kalpes" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">09:00</span>
                                        Δεύτερος γύρος Περιφερειακών συνεδρίων για Τσίπρα με το βλέμμα στις κάλπες
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3314241/eds-poia-einai-i-etaireia-gia-tin-opoia-i-dei-edose-4-8-ekat-euro" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:58</span>
                                        EDS: Ποια είναι η εταιρεία για την οποία η ΔΕΗ έδωσε 4,8 εκατ. ευρώ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3314240/saoudiki-arabia-anaxaitistike-puraulos-pou-ektoxeusan-oi-siites-antartes-xouthi-tis-uemenis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:48</span>
                                        Σαουδική Αραβία: Αναχαιτίστηκε πύραυλος που εκτόξευσαν οι σιίτες αντάρτες Χούθι της Υεμένης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3314239/deuteri-eukairia-gia-ti-neorio-surou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:46</span>
                                        Δεύτερη ευκαιρία για τη Νεώριο Σύρου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3314238/orgi-tramp-gia-ena-arthro-pou-anebike-stous-new-york-times" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:43</span>
                                        Οργή Τραμπ για ένα άρθρο που ανέβηκε στους New York Times
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3314237/nees-ependutikes-eukairies-anazita-o-omilos-fourlis" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:43</span>
                                        Νέες επενδυτικές ευκαιρίες αναζητά ο όμιλος Fourlis
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3314236/o-dikigoros-mix-kalogirou-o-kathigitis-paraskeuopoulos-kai-eleutheros-sakkas" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:38</span>
                                        Ο δικηγόρος Μιχ. Καλογήρου, ο καθηγητής Παρασκευόπουλος και ελεύθερος Σακκάς
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3314235/x-zeexofer-i-metanasteusi-einai-i-mitera-olon-ton-problimaton" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:35</span>
                                        Χ. Ζεεχόφερ: Η μετανάστευση είναι η μητέρα όλων των προβλημάτων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3314233/kratiko-den-plirono-apo-efories-kai-nosokomeia-asfuxia-stin-agora" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">08:28</span>
                                        Κρατικό &quot;δεν πληρώνω&quot; από εφορίες και νοσοκομεία - Ασφυξία στην αγορά
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3314189/to-telos-tis-autapatis-einai-konta" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Το τέλος της αυταπάτης είναι κοντά...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3314226/poios-agorase-ta-4-spitia-tou-koumpa-sto-palaio-psuxiko" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ποιος αγόρασε τα 4 σπίτια του Κούμπα στο Παλαιό Ψυχικό
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3314201/koinoi-trapezikoi-logariasmoi-forologiki-antimetopisi-se-ellada-kai-exoteriko" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Κοινοί τραπεζικοί λογαριασμοί. Φορολογική αντιμετώπιση σε Ελλάδα και Εξωτερικό
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3314225/giati-kalpazei-i-agora-autokinitou" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Γιατί &quot;καλπάζει&quot; η αγορά αυτοκινήτου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3314229/protes-kampanes-gia-tis-trapezes-apo-ependutes-kai-metoxous-meta-ta-stress-tests" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πρώτες &quot;καμπάνες&quot; για τις τράπεζες από επενδυτές και μετόχους μετά τα stress tests
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-dimitris-papakonstantinou-grafei/3314181/lagoi-me-petraxilia-kai-agores" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Λαγοί με πετραχήλια και αγορές...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3314169/parte-tora-tis-paroxes-kai-min-skate-gia-tin-anaptuxi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πάρτε τώρα τις παροχές και μην σκάτε για την ανάπτυξη…
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3314207/poia-deth-poies-paroxes-alea-jacta-est" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ποια ΔΕΘ, ποιες &quot;παροχές&quot;; Alea jacta est
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3314168/sustima-exetaseon-apo-tin-antikeimenikotita-stin-axiokratia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Σύστημα εξετάσεων: Από την αντικειμενικότητα στην αξιοκρατία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3314205/neo-sustima-eisagogis-sta-aei-apo-to-kako-sto-xeirotero" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Νέο σύστημα εισαγωγής στα ΑΕΙ: Από το κακό στο χειρότερο...
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3314189/to-telos-tis-autapatis-einai-konta" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Το τέλος της αυταπάτης είναι κοντά...
                                                                                    <span class="orange">(17)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3314168/sustima-exetaseon-apo-tin-antikeimenikotita-stin-axiokratia" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Σύστημα εξετάσεων: Από την αντικειμενικότητα στην αξιοκρατία
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3314205/neo-sustima-eisagogis-sta-aei-apo-to-kako-sto-xeirotero" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Νέο σύστημα εισαγωγής στα ΑΕΙ: Από το κακό στο χειρότερο...
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3314225/giati-kalpazei-i-agora-autokinitou" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Γιατί &quot;καλπάζει&quot; η αγορά αυτοκινήτου
                                                                                    <span class="orange">(3)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3314226/poios-agorase-ta-4-spitia-tou-koumpa-sto-palaio-psuxiko" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ποιος αγόρασε τα 4 σπίτια του Κούμπα στο Παλαιό Ψυχικό
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3314229/protes-kampanes-gia-tis-trapezes-apo-ependutes-kai-metoxous-meta-ta-stress-tests" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Πρώτες &quot;καμπάνες&quot; για τις τράπεζες από επενδυτές και μετόχους μετά τα stress tests
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3314207/poia-deth-poies-paroxes-alea-jacta-est" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ποια ΔΕΘ, ποιες &quot;παροχές&quot;; Alea jacta est
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3314203/pithanotites-epibiosis-meta-tin-epikinduni-exodo" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Πιθανότητες επιβίωσης μετά την επικίνδυνη &quot;έξοδο&quot;
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3314201/koinoi-trapezikoi-logariasmoi-forologiki-antimetopisi-se-ellada-kai-exoteriko" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Κοινοί τραπεζικοί λογαριασμοί. Φορολογική αντιμετώπιση σε Ελλάδα και Εξωτερικό
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3314181/lagoi-me-petraxilia-kai-agores" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Λαγοί με πετραχήλια και αγορές...
                                                                                    <span class="orange">(1)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

        </div>
        


        <div id="RECS_WIDGET_117199" style="margin-top:10px;margin-bottom:10px; min-height:1400px"></div>
        <script data-cfasync="false">
            (function (R, e, c, s, W, i, d) { R['RecsWidgetObject'] = W; R[W] = R[W] || function () { (R[W].q = R[W].q || []).push(arguments) }, R[W].l = 1 * new Date(); i = e.createElement(c), d = e.getElementsByTagName(c)[0]; i.async = 1; i.src = s; d.parentNode.insertBefore(i, d) })(window, document, 'script', '//widget.yallarec.com/_yalla_loader.js', '__recsWidget');
            __recsWidget('createWidget', { wwei: 'RECS_WIDGET_117199', pubid: 185585, webid: 175456, wid: 117199, on: 'yallarec' });</script>



        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list">


<div class="article" data-article="3314238">

        <div class="image__wrapper">
            <a href="/diethni/3314238/orgi-tramp-gia-ena-arthro-pou-anebike-stous-new-york-times" title="Οργή Τραμπ για ένα άρθρο που ανέβηκε στους New York Times">
                <img alt="Οργή Τραμπ για ένα άρθρο που ανέβηκε στους New York Times" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/6c/6c563c674a1f4918b953c2df3ad2167f.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:43</span>
                    <span class="date">06/09</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3314238/orgi-tramp-gia-ena-arthro-pou-anebike-stous-new-york-times"  title="Οργή Τραμπ για ένα άρθρο που ανέβηκε στους New York Times">Οργή Τραμπ για ένα άρθρο που ανέβηκε στους New York Times</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3314238/orgi-tramp-gia-ena-arthro-pou-anebike-stous-new-york-times" title="Οργή Τραμπ για ένα άρθρο που ανέβηκε στους New York Times">Το άρθρο φέρεται να έγραψε ανώτερο στέλεχος της κυβέρνησής του, το οποίο διαβεβαιώνει πως αγωνίζεται, μαζί με άλλους, εκ των ένδον, εναντίον των &quot;χειρότερων παρορμήσεων&quot; του Αμερικανού προέδρου.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3314231">

        <div class="image__wrapper">
            <a href="/diethni/3314231/to-pakistan-sta-bimata-tis-tourkias" title="Το Πακιστάν στα βήματα της Τουρκίας">
                <img alt="Το Πακιστάν στα βήματα της Τουρκίας" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ba/bac1db1d53b84fa6add27216ebe1efbe.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:12</span>
                    <span class="date">06/09</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3314231/to-pakistan-sta-bimata-tis-tourkias"  title="Το Πακιστάν στα βήματα της Τουρκίας">Το Πακιστάν στα βήματα της Τουρκίας</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3314231/to-pakistan-sta-bimata-tis-tourkias" title="Το Πακιστάν στα βήματα της Τουρκίας">Έχουν ξεκινήσει &quot;τριβές&quot; με τις ΗΠΑ στο φόντο οικονομικής κρίσης.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3314224">

        <div class="image__wrapper">
            <a href="/diethni/3314224/die-zeit-i-balkanopoiisi-ton-balkanion" title="Die Zeit: &amp;quot;Η βαλκανοποίηση των Βαλκανίων&amp;quot;">
                <img alt="Die Zeit: &amp;quot;Η βαλκανοποίηση των Βαλκανίων&amp;quot;" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/98/98d61f2c5f4c462493624b706422ed45.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">23:58</span>
                    <span class="date">05/09</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3314224/die-zeit-i-balkanopoiisi-ton-balkanion"  title="Die Zeit: &amp;quot;Η βαλκανοποίηση των Βαλκανίων&amp;quot;">Die Zeit: &quot;Η βαλκανοποίηση των Βαλκανίων&quot;</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3314224/die-zeit-i-balkanopoiisi-ton-balkanion" title="Die Zeit: &amp;quot;Η βαλκανοποίηση των Βαλκανίων&amp;quot;">Ο κίνδυνος μετατόπισης των συνόρων στα Βαλκάνια, η αύξηση 20% στις αναχωρήσεις από γερμανικά αεροδρόμια προς την Ελλάδα και το υψηλότερο επιτόκιο για το ελληνικό δεκαετές ομόλογο είναι τα θέματα της...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3314222">

        <div class="image__wrapper">
            <a href="/diethni/3314222/dimoskopisi-40-9-ton-politon-tis-pgdm-uper-tou-nai-sto-dimopsifisma" title="Δημοσκόπηση: 40,9% των πολιτών της ΠΓΔΜ υπέρ του &amp;quot;ναι&amp;quot; στο δημοψήφισμα">
                <img alt="Δημοσκόπηση: 40,9% των πολιτών της ΠΓΔΜ υπέρ του &amp;quot;ναι&amp;quot; στο δημοψήφισμα" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/92/927fd9f3be514d08aa67942e62bdf4e9.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">23:27</span>
                    <span class="date">05/09</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3314222/dimoskopisi-40-9-ton-politon-tis-pgdm-uper-tou-nai-sto-dimopsifisma"  title="Δημοσκόπηση: 40,9% των πολιτών της ΠΓΔΜ υπέρ του &amp;quot;ναι&amp;quot; στο δημοψήφισμα">Δημοσκόπηση: 40,9% των πολιτών της ΠΓΔΜ υπέρ του &quot;ναι&quot; στο δημοψήφισμα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3314222/dimoskopisi-40-9-ton-politon-tis-pgdm-uper-tou-nai-sto-dimopsifisma" title="Δημοσκόπηση: 40,9% των πολιτών της ΠΓΔΜ υπέρ του &amp;quot;ναι&amp;quot; στο δημοψήφισμα">Για την αλλαγή του συνταγματικού ονόματος της χώρας τους.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3314220">

        <div class="image__wrapper">
            <a href="/diethni/3314220/tsabousoglou-o-bombardismos-olou-tou-intlimp-einai-lathos" title="Τσαβούσογλου: Ο βομβαρδισμός όλου του Ιντλίμπ είναι λάθος">
                <img alt="Τσαβούσογλου: Ο βομβαρδισμός όλου του Ιντλίμπ είναι λάθος" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/bb/bb81fe04b8e2417db919288c5c73160f.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">23:10</span>
                    <span class="date">05/09</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3314220/tsabousoglou-o-bombardismos-olou-tou-intlimp-einai-lathos"  title="Τσαβούσογλου: Ο βομβαρδισμός όλου του Ιντλίμπ είναι λάθος">Τσαβούσογλου: Ο βομβαρδισμός όλου του Ιντλίμπ είναι λάθος</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3314220/tsabousoglou-o-bombardismos-olou-tou-intlimp-einai-lathos" title="Τσαβούσογλου: Ο βομβαρδισμός όλου του Ιντλίμπ είναι λάθος">Μιλώντας σε συνέντευξη Τύπου που παραχώρησε μαζί με τον Γερμανό ομόλογό του.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3314212">

        <div class="image__wrapper">
            <a href="/diethni/3314212/i-paragouai-apofasise-na-epanaferei-tin-presbeia-tis-apo-tin-ierousalim-sto-tel-abib" title="Η Παραγουάη αποφάσισε να... επαναφέρει την πρεσβεία της από την Ιερουσαλήμ στο Τελ Αβίβ">
                <img alt="Η Παραγουάη αποφάσισε να... επαναφέρει την πρεσβεία της από την Ιερουσαλήμ στο Τελ Αβίβ" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/fe/fe478206985b4dbda5c819b08c0dc97e.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:36</span>
                    <span class="date">05/09</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3314212/i-paragouai-apofasise-na-epanaferei-tin-presbeia-tis-apo-tin-ierousalim-sto-tel-abib"  title="Η Παραγουάη αποφάσισε να... επαναφέρει την πρεσβεία της από την Ιερουσαλήμ στο Τελ Αβίβ">Η Παραγουάη αποφάσισε να... επαναφέρει την πρεσβεία της από την Ιερουσαλήμ στο Τελ Αβίβ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3314212/i-paragouai-apofasise-na-epanaferei-tin-presbeia-tis-apo-tin-ierousalim-sto-tel-abib" title="Η Παραγουάη αποφάσισε να... επαναφέρει την πρεσβεία της από την Ιερουσαλήμ στο Τελ Αβίβ">Έντονη αντίδραση από πλευράς Νετανιάχου, κλείνει την ισραηλινή πρεσβεία στην χώρα της Λατινικής Αμερικής.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3314180">

        <div class="image__wrapper">
            <a href="/diethni/3314180/salbini-stin-dw-kapoioi-kerdoskopoun-enantion-mas" title="Σαλβίνι στην DW: Κάποιοι κερδοσκοπούν εναντίον μας">
                <img alt="Σαλβίνι στην DW: Κάποιοι κερδοσκοπούν εναντίον μας" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/6d/6da0c3aba96d48b281105747fde6a479.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:36</span>
                    <span class="date">05/09</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3314180/salbini-stin-dw-kapoioi-kerdoskopoun-enantion-mas"  title="Σαλβίνι στην DW: Κάποιοι κερδοσκοπούν εναντίον μας">Σαλβίνι στην DW: Κάποιοι κερδοσκοπούν εναντίον μας</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3314180/salbini-stin-dw-kapoioi-kerdoskopoun-enantion-mas" title="Σαλβίνι στην DW: Κάποιοι κερδοσκοπούν εναντίον μας">100 ημέρες στην εξουσία συμπληρώνει η νέα ιταλική κυβέρνηση Κόντε. Μιλώντας στην DW ο υπουργός Εσωτερικών, Ματέο Σαλβίνι, κάνει τον απολογισμό του και σχολιάζει την πολιτική της Άγκελα Μέρκελ και της ...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3314146">

        <div class="image__wrapper">
            <a href="/diethni/3314146/o-tramp-proteinei-tin-allagi-tou-nomou-peri-dusfimisis" title="Ο Τραμπ προτείνει την αλλαγή του νόμου περί δυσφήμισης">
                <img alt="Ο Τραμπ προτείνει την αλλαγή του νόμου περί δυσφήμισης" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/8e/8eb89af2116c43b3aae16d6a36729586.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:26</span>
                    <span class="date">05/09</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3314146/o-tramp-proteinei-tin-allagi-tou-nomou-peri-dusfimisis"  title="Ο Τραμπ προτείνει την αλλαγή του νόμου περί δυσφήμισης">Ο Τραμπ προτείνει την αλλαγή του νόμου περί δυσφήμισης</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3314146/o-tramp-proteinei-tin-allagi-tou-nomou-peri-dusfimisis" title="Ο Τραμπ προτείνει την αλλαγή του νόμου περί δυσφήμισης">Οργισμένος από το νέο βιβλίο του Μπομπ Γούντγουορντ.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3314068">

        <div class="image__wrapper">
            <a href="/diethni/3314068/ekloges-souidias-ta-pithana-senaria" title="Εκλογές Σουηδίας: Τα πιθανά σενάρια">
                <img alt="Εκλογές Σουηδίας: Τα πιθανά σενάρια" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/73/736177d662d848b18d3039bcfd80364e.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:08</span>
                    <span class="date">05/09</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3314068/ekloges-souidias-ta-pithana-senaria"  title="Εκλογές Σουηδίας: Τα πιθανά σενάρια">Εκλογές Σουηδίας: Τα πιθανά σενάρια</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3314068/ekloges-souidias-ta-pithana-senaria" title="Εκλογές Σουηδίας: Τα πιθανά σενάρια">Ποιο θα είναι το πολιτικό τοπίο στη Σουηδία μετά τις βουλευτικές εκλογές της 9ης Σεπτεμβρίου;</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3313996">

        <div class="image__wrapper">
            <a href="/diethni/3313996/erntogan-gia-mpranson-i-tourkia-den-tha-ikanopoiisei-paranomes-apaitiseis" title="Ερντογάν για Μπράνσον: Η Τουρκία δεν θα ικανοποιήσει παράνομες απαιτήσεις">
                <img alt="Ερντογάν για Μπράνσον: Η Τουρκία δεν θα ικανοποιήσει παράνομες απαιτήσεις" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/79/7965838a29f0432fa55dd40c01a83ca5.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">07:55</span>
                    <span class="date">05/09</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3313996/erntogan-gia-mpranson-i-tourkia-den-tha-ikanopoiisei-paranomes-apaitiseis"  title="Ερντογάν για Μπράνσον: Η Τουρκία δεν θα ικανοποιήσει παράνομες απαιτήσεις">Ερντογάν για Μπράνσον: Η Τουρκία δεν θα ικανοποιήσει παράνομες απαιτήσεις</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3313996/erntogan-gia-mpranson-i-tourkia-den-tha-ikanopoiisei-paranomes-apaitiseis" title="Ερντογάν για Μπράνσον: Η Τουρκία δεν θα ικανοποιήσει παράνομες απαιτήσεις">Η κυβέρνηση των ΗΠΑ δεν θα επιτύχει πρόοδο διατυπώνοντας απειλές, είπε ο Τούρκος Πρόεδρος.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3313987">

        <div class="image__wrapper">
            <a href="/diethni/3313987/pompeo-tsabousoglou-suzitisan-gia-ton-pastora-mpranson" title="Πομπέο- Τσαβούσογλου συζήτησαν για τον πάστορα Μπράνσον">
                <img alt="Πομπέο- Τσαβούσογλου συζήτησαν για τον πάστορα Μπράνσον" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/71/71dc7407ebf24e37b62bf301de3793ae.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">23:57</span>
                    <span class="date">04/09</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3313987/pompeo-tsabousoglou-suzitisan-gia-ton-pastora-mpranson"  title="Πομπέο- Τσαβούσογλου συζήτησαν για τον πάστορα Μπράνσον">Πομπέο- Τσαβούσογλου συζήτησαν για τον πάστορα Μπράνσον</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3313987/pompeo-tsabousoglou-suzitisan-gia-ton-pastora-mpranson" title="Πομπέο- Τσαβούσογλου συζήτησαν για τον πάστορα Μπράνσον">Καθώς και για τον συριακό πόλεμο.</a>
            </p>
        </div>
    </div>
</div>

        </div>



    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_B' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_B'); });
</script>
</div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='div-gpt-ad-CAPITAL_NEW_728X90_FOOTER' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_728X90_FOOTER'); });
</script>
</div>
    </div>
</section>


<section class="forbes bgS2">
    


    <div class="row__box bgS1 forbes__slider">
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3314148/h-airbnb-anoigetai-ston-xoro-tou-team-building" style="width:680px; height:326px;">
<img alt="H Airbnb &amp;quot;ανοίγεται&amp;quot; στον χώρο του team-building" height="326" src="//f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/29/291f0b494f524fe293abd8ff9833a88c.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3314148/h-airbnb-anoigetai-ston-xoro-tou-team-building">H Airbnb &quot;ανοίγεται&quot; στον χώρο του team-building</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3314148/h-airbnb-anoigetai-ston-xoro-tou-team-building">Η εταιρεία θέλει να διευρύνει την απεύθυνσή της και στον χώρο των επιχειρήσεων, για την προσέλκυση πελατών στις ίδιες τις πόλεις διαμονής τους, ώστε να μην απευθύνεται...</a>
                    </p>
                    <a href="/forbes/3314148/h-airbnb-anoigetai-ston-xoro-tou-team-building" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3313959/plousioteros-kata-1-8-dis-o-jeff-bezos-meta-to-xespasma-tis-amazon-pano-apo-to-1-tris" style="width:680px; height:326px;">
<img alt="Πλουσιότερος κατά $1,8 δισ. ο Jeff Bezos μετά το ξέσπασμα της Amazon πάνω από το $1 τρισ." height="326" src="//f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/2d/2d7e07696f634cc58a84fe521478179d.png?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3313959/plousioteros-kata-1-8-dis-o-jeff-bezos-meta-to-xespasma-tis-amazon-pano-apo-to-1-tris">Πλουσιότερος κατά $1,8 δισ. ο Jeff Bezos μετά το ξέσπασμα της Amazon πάνω από το $1 τρισ.</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3313959/plousioteros-kata-1-8-dis-o-jeff-bezos-meta-to-xespasma-tis-amazon-pano-apo-to-1-tris">Ο Jeff Bezos εξακολουθεί να γίνεται πιο πλούσιος&#160;από οποιονδήποτε άλλον άνθρωπο στον πλανήτη, με την περιουσία του να εκτινάσσεται&#160;κατά 1,8 δισεκατομμύρια δολάρια την...</a>
                    </p>
                    <a href="/forbes/3313959/plousioteros-kata-1-8-dis-o-jeff-bezos-meta-to-xespasma-tis-amazon-pano-apo-to-1-tris" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3313871/ti-xexorizei-tous-pio-kainotomous-anthropous-ston-kosmo" style="width:680px; height:326px;">
<img alt="Τι ξεχωρίζει τους πιο καινοτόμους ανθρώπους στον κόσμο" height="326" src="//f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/7e/7efa9afa0dcc403288ab9af84b6efd54.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3313871/ti-xexorizei-tous-pio-kainotomous-anthropous-ston-kosmo">Τι ξεχωρίζει τους πιο καινοτόμους ανθρώπους στον κόσμο</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3313871/ti-xexorizei-tous-pio-kainotomous-anthropous-ston-kosmo">Το Forbes ξεχώρισε τους πιο καινοτόμους ηγέτες επιχειρήσεων.</a>
                    </p>
                    <a href="/forbes/3313871/ti-xexorizei-tous-pio-kainotomous-anthropous-ston-kosmo" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
    </div>

</section>



<section class="sticky__container">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img id="imageForLoadCapitalSectionsFlowBoxes" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="/aslkdjflaskfjaslfjasdlf" onerror="LoadSectionsFlowBoxes()" style="border: none; background: none; margin:0 auto;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").closest("div").load("/api/sectionsflowboxes?showContent=True");
            $("#imageForLoadCapitalSectionsFlowBoxes").remove();
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_C' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_C'); });
</script>
</div>
            </div>

            
            <div class="row__newspaper__cover" id="kefalaioCover">
    <div class="image__wrapper">
        <div id='div-gpt-ad-Capital_New_300x400' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_300x400'); });
</script>
</div>

        
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='div-gpt-ad-CAPITAL_NEW_300X60_A' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X60_A'); });
</script>
</div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $("#imageForLoadCapitalTwitter").remove();
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("recalc");
                }
            });
        }
    </script>
    <img id="imageForLoadCapitalTwitter" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-original="/aslkdjflaskfjaslfjasdlf" onerror="LoadCapitalTwitter()" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>


            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_D' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_D'); });
</script>
</div>
            </div>

        </div>
    </div>

</section>




<script>

    var section = window.location.pathname.split('/')[1];
    var vidAdcode = "639";
    if(section == "oikonomia"){
       vidAdcode  = "645";
    }else if (section == "epixeiriseis") {
       vidAdcode  = "646";
    }else if (section == "diethni") {
       vidAdcode  = "701";
    }else if (section == "finance") {
       vidAdcode  = "702";
    }
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>
    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
&nbsp;&nbsp;&nbsp;© Capital.gr 2018
    </p>



    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jquery?v=6LNth_q37755yVv2rMQVWO70BMnpwEYeTLXA0Pf4jV01"></script>

    <script defer src="/bundles2017/siteJs?v=ciUKhdwD6YPUJsoTrTBkXqSTYwgAXW50q3IuU-jHFQE1"></script>

    

        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>

<script defer src="/bundles2017/NewsletterSubscribeScripts?v=W6JPu2G28FV2zs4teorrZs1wzCewyStoJ4p18czxWxs1"></script>

<script defer src="/bundles2017/jqueryval?v=5lGjztrb3wluAS550ND69JC3uq6UQP56kE1leAvq1ew1"></script>
<script defer src="/Scripts/ArticleScripts2017?v=xitDZsCY3y5Ps3jDIClMXon2sKzQD3dGXF9JJzcXno41"></script>
<link href="/Content/ArticleStyles2017?v=cLOOmJAXMQp1SflaeeGDtTR7IDMMHEUZcj-i7Tr5vzE1" rel="stylesheet"/>
    <script>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</script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-4c11cdd7-2e41-4156-8bb7-430e6e559b6e",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    


<div id="analyzer">
    <script type="text/javascript">
        <!--
        xtnv = document;
        xtsd = (('https:' == document.location.protocol) ? 'https://logs1312' : 'http://logw312');
        xtdmc = ".capital.gr"; // current domain and extension: ".domain.ext"
        xtsite = "528383"; // your AT Internet site ID
        xt_xtcpath = "www.capital.gr/Scripts/xtcore.js"; //xtcore.js path location (without http://)

        //Deleted Kodikas Nugg.ad
        //xtn2 = nuggtg;
        //xtcustom = nuggAIArray;

        //-->
    </script>
    <script type="text/javascript">
        <!--
        (function () {
            var at = document.createElement('script');
            at.type = 'text/javascript';
            at.async = true;
            at.src = (('https:' == document.location.protocol) ? 'https://' : 'http://') + xt_xtcpath;
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
        })();
        //-->
    </script>
    <script type="text/javascript">
        <!--
        var nugAdTAGS = "";
        xt_tags = nugAdTAGS;
        //do not modify below
        if (window.xtparam!=null){window.xtparam+="&tag="+xt_tags;}
        else{window.xtparam="&tag="+xt_tags;};
        //-->
    </script>

</div>





<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
    document, 'script', '//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1502734426706938');
    fbq('track', "PageView");
    fbq('trackCustom', 'customCategories', {
        custom_categories: ['story','diethni','3314235','politiki','xorst-zeexofer']
    });
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=1502734426706938&ev=PageView&noscript=1" />
</noscript>









    

    

    <div id='div-gpt-ad-Capital_New_Skin' style='height:0; width:0; position:absolute;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_Skin'); });
</script>
</div>
    <div id='div-gpt-ad-Capital_extra' style='height:0; margin:0; padding:0;' class="adunit">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_extra'); });
</script>
</div>

    
    

    
    
    
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
        <script>
            //function getChromeVersion() {
            //    var raw = navigator.userAgent.match(/Chrom(e|ium)\/([0-9]+)\./);
            //    return raw ? parseInt(raw[2], 10) : false;
            //}
            try {
                //var chromeVersion = getChromeVersion();
                //if (chromeVersion && chromeVersion >= 54) {
                var OneSignal = window.OneSignal || [];
                OneSignal.push(["init", {
                    promptOptions: {
                        actionMessage: "Θέλετε να λαμβάνετε πρώτοι ενημερώσεις για ό,τι συμβαίνει από το capital.gr;",
                        acceptButtonText: "ΝΑΙ",
                        cancelButtonText: "ΟΧΙ",
                        exampleNotificationTitleDesktop: "ΕΝΗΜΕΡΩΣΕΙΣ ΑΠΟ ΤΟ capital.gr",
                        exampleNotificationMessageDesktop: "Εγγραφείτε σήμερα εδώ",
                        exampleNotificationCaption: "Η υπηρεσία είναι δωρεάν",
                    },
                    appId: "d4587944-2460-4b03-a465-6294ff80565e",
                    autoRegister: true,
                    subdomainName: 'capitalgr',
                    notifyButton: {
                        position: 'bottom-right',
                        enable: true,
                        offset: {
                            bottom: '90px',
                            right: '27px' /* Only applied if bottom-right */
                        },
                        colors: { // Customize the colors of the main button and dialog popup button
                            'circle.background': 'rgb(31,77,121)',
                            'circle.foreground': 'white',
                            'badge.background': 'rgb(31,77,121)',
                            'badge.foreground': 'rgb(250, 102, 59)',
                            'badge.bordercolor': 'white',
                            'pulse.color': 'white',
                            'dialog.button.background.hovering': 'rgb(250, 102, 59)',
                            'dialog.button.background.active': 'rgb(70, 92, 103)',
                            'dialog.button.background': 'rgb(84,110,123)',
                            'dialog.button.foreground': 'white'
                        },
                        text: {
                            'tip.state.unsubscribed': 'Εγγραφή στις ενημερώσεις',
                            'tip.state.subscribed': "Έχετε Εγγραφεί στις ενημερώσεις",
                            'tip.state.blocked': "Έχετε μπλοκάρει τις ενημερώσεις",
                            'message.prenotify': 'Κάντε Click για να εγγραφείτε στις ενημερώσεις',
                            'message.action.subscribed': "Σας ευχαριστούμε για την εγγραφή!",
                            'message.action.resubscribed': "You're subscribed to notifications",
                            'message.action.unsubscribed': "Δεν θα ξαναλάβετε άλλες ενημερώσεις",
                            'dialog.main.title': 'Διαχείριση ειδοποιήσεων',
                            'dialog.main.button.subscribe': 'Εγγραφή',
                            'dialog.main.button.unsubscribe': 'Διαγραφή',
                            'dialog.blocked.title': 'Μπλοκάρισμα ενημερώσεων',
                            'dialog.blocked.message': "ακολουθήστε στα παρακάτω βήματα για να ενεργοποιήσετε τις ενημερώσεις:"
                        }
                    },
                    safari_web_id: 'web.onesignal.auto.6a162863-2269-421e-a6d3-46e81aa6d2f4'
                }]);
                //}
            } catch (err) { }
        </script>
    <div class="login-popup-placeholder"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>

    
    <script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
        DOMReady(function () {
            var uiCode = 'WJ-13201';
            var wj = document.createElement('script');
            wj.type = 'text/javascript';
            wj.async = true;
            wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
            var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
            embedder.parentNode.insertBefore(wj, embedder);
        });
    </script>

    

    <div id='div-gpt-ad-InreadVideo_1x1'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-InreadVideo_1x1'); });
        </script>
</div>



    <script type="text/javascript">
        function pushClickEvent(title) {
            ga('send', 'event', 'HomePageClicks', title, '1');
            window.setTimeout(function () {
                return true;
            }, 300);
        }
    </script>

    
    <script>
        function setUpAgknTag(tag) {
            tag.setBpId("atticagreece");
        }
    </script>
    <script src="//js.agkn.com/prod/v0/tag.js" async></script>

    <script>
    //Listener poy tsekarei to height kai kanei recalc ta sticky
    function onElementHeightChange(elm, callback) {
    var lastHeight = elm.clientHeight, newHeight;
    (function run() {
    newHeight = elm.clientHeight;
    if (lastHeight != newHeight)
    callback();
    lastHeight = newHeight;

    if (elm.onElementHeightChangeTimer)
    clearTimeout(elm.onElementHeightChangeTimer);

    elm.onElementHeightChangeTimer = setTimeout(run, 200);
    })();
    }


    onElementHeightChange(document.body, function () {
    try {
    //console.log("height Change")
    $(document.body).trigger("sticky_kit:recalc");
    } catch (ex) { }
    });

    </script>

</body>
</html>