

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Πρεμιέρα για την Google Pay στη Γερμανία</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

    <meta name="robots" content="index, follow" />
    <meta name="Googlebot" content="index, follow" />
    <meta name="MSNbot" content="index, follow" />
    <meta name="Slurp" content="index, follow" />
        <meta name="description" content="H Google φιλοδοξεί να πείσει τους Γερμανούς να εγκαταλείψουν μετρητά και χρεωστικές και να πληρώνουν εφεξής ανέπαφα με την υπηρεσία Google Pay. Η επιτυχία της υπηρεσίας όμως δεν μπορεί να θεωρηθεί δεδομένη." />
            <meta name="keywords" content="Deutsche Welle,Επιχειρήσεις" />
            <link rel="canonical" href="http://www.capital.gr/diethni/3301830/premiera-gia-tin-google-pay-sti-germania" />
        
    
    <meta name="paads" content="no">
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>
    <link rel="amphtml" href="http://www.capital.gr/diethni/3301830/premiera-gia-tin-google-pay-sti-germania?amp=true" />
    

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.capital.gr/diethni/3301830/premiera-gia-tin-google-pay-sti-germania"
    },
    "headline": "Πρεμιέρα για την Google Pay στη Γερμανία",
    "datePublished": "2018-06-28T13:06:00+03:00",
    "dateModified": "2018-06-28T13:06:00+03:00",

        "image": [
            "http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/f8/f8a2ad4c-fd1c-409e-a589-70b50cd76939.jpg"
        ],
        
            "author": {
            "@type": "Organization",
            "name": "Capital.gr",
            "logo": {
            "@type": "ImageObject",
            "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
            }
            },
        "publisher": {
    "@type": "Organization",
    "name": "Capital.gr",
    "logo": {
    "@type": "ImageObject",
    "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
    }
    },
    "description": "H Google φιλοδοξεί να πείσει τους Γερμανούς να εγκαταλείψουν μετρητά και χρεωστικές και να πληρώνουν εφεξής ανέπαφα με την υπηρεσία Google Pay. Η επιτυχία της υπηρεσίας όμως δεν μπορεί να θεωρηθεί δεδομένη."
    }
</script>


        <meta itemprop="url" content="http://www.capital.gr/Content/ImagesDatabase/f8/f8a2ad4c-fd1c-409e-a589-70b50cd76939.jpg" id="image">
            <meta name="news_keywords" content="Deutsche Welle,Επιχειρήσεις" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Πρεμιέρα για την Google Pay στη Γερμανία" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/f8/f8a2ad4c-fd1c-409e-a589-70b50cd76939.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="H Google φιλοδοξεί να πείσει τους Γερμανούς να εγκαταλείψουν μετρητά και χρεωστικές και να πληρώνουν εφεξής ανέπαφα με την υπηρεσία Google Pay. Η επιτυχία της υπηρεσίας όμως δεν μπορεί να θεωρηθεί δεδομένη." />
    

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Πρεμιέρα για την Google Pay στη Γερμανία" />
            <meta name="twitter:description" content="H Google φιλοδοξεί να πείσει τους Γερμανούς να εγκαταλείψουν μετρητά και χρεωστικές και να πληρώνουν εφεξής ανέπαφα με την υπηρεσία Google Pay. Η επιτυχία της υπηρεσίας όμως δεν μπορεί να θεωρηθεί δεδομένη." />
        <meta name="twitter:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/f8/f8a2ad4c-fd1c-409e-a589-70b50cd76939.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">
    <link href="/Content2017/siteCss?v=kkOvJ2Akke8Jl6HmfTfHRt79qO5iYflc0BXVtjWh2Yc1" rel="stylesheet"/>


    

    <script>
    (function(doc) {
      var xtb = document.createElement("script");
      xtb.type = "text/javascript";
      xtb.async = true;
      xtb.src = document.location.protocol + "//app.exitbee.com/c/5179/exitbee.js";
      if (window.location.href.includes("/auto")){
         console.log("go exit bee");
         document.getElementsByTagName("head")[0].appendChild(xtb);
      }
    }())
</script>

<script id="madinad-sdk" src="https://madinad-data.s3.amazonaws.com/v3/static/madinad-sdk.js?a=b91edab7-7eb4-45f4-9d88-d1a7dba3dc0b"></script>


<!--DMS -->
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19154.js?id=19154&m=78")</script>

<!-- begin quantum code -->
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,481,117);</script>
<!-- end quantum code -->

<!-- Begin Uponit code -->
<script>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</script>
<!-- End Uponit code -->


    

        <script type="text/javascript">
            (function () {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>
    <script type='text/javascript'>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</script>

<script type="text/javascript">
    var dfpTags,i;for(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}(window,document,"script","//www.google-analytics.com/analytics.js","ga"),ga("create","UA-732190-1","auto",{allowLinker:!0}),ga("require","linker"),ga("linker:autoLink",["www.capital.gr","realestate.capital.gr","forex.capital.gr","english.capital.gr"]),ga("set","dimension1","capital"),ga("set","dimension2","story"),ga("set","dimension3","deutsche-welle | deutsche-welle | diafora | diethni | epixeiriseis | "),ga("send","pageview"),dfpTags=["story","diethni","3301830","deutsche-welle","diafora","epixeiriseis","technology"],i=0;i<dfpTags.length;i++)ga("send","event","TAG",dfpTags[i],{nonInteraction:1})

  
</script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdggrcapitalcapitalgr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
        var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

        window.onerror=function(){return!0};
    </script>

    
    

    

    
    

    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
    <style type="text/css">
        .cc-window.cc-floating {
            padding: 1.5em;
            max-width: 24em;
        }
        .cc-revoke, .cc-window {
            font-size: 14px;
        }
    </style>
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
    <script>
            window.addEventListener("load", function () {
                window.cookieconsent.initialise({
                    "palette": {
                        "popup": {
                            "background": "#10273E",
                            "text": "#FFF"
                        },
                        "button": {
                            "background": "#ed3b06"
                        }
                    },
                    "position": "bottom-right",
                    "content": {
                        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
                        "dismiss": "Αποδοχή",
                        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
                        "href": "/about/terms2018"
                    }
                })
            });
    </script>

</head>

<body id="tech" class="tech">
    <div id='div-gpt-ad-Capital_new_Prestitial_home' style='position:absolute; width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_new_Prestitial_home'); });
</script>
</div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Market News</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=650, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=320&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="javascript: window.open(&quot;https://www.iforex.gr/market-reports&quot;)" >Ανάλυση Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/forex/economiccalendar" >Οικονομικό Ημερολόγιο</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                <span></span>
            </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergView Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-view-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergView Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/etairiki-euthuni-cri-2018" >Εταιρική Ευθύνη CRI 2018</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="http://realestate.capital.gr/">Real Estate</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/agora-akiniton" >Ειδήσεις</a>
                            </li>
                    </ul>
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">12.144,83</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,65%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">5.274,85</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,98%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">24.023,24</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,39%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">22.270,39</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,01%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,15754</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,15436</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-07e44bec-63d0-44fa-ba93-4918daf1451e" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:00
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            747,92
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-2,60</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -19,99
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 49,34 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        <section id="top72890Banner" style="text-align: center;background-color:transparent;">
            <div id='div-gpt-ad-CAPITAL_NEW_728x90' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_728x90'); });
</script>
</div>
        </section>

        
        <section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        



<section class="sticky__container">
    <!-- Left -->
    <div class="left">
        <div class="headingS5">
            


<div class="headingS5  category__technology subcategory__deutsche-welle  subcategory__epixeiriseis">
    <h2 class="bold serif">

                            <a href="/technology" title="Τεχνολογία">
                                ΤΕΧΝΟΛΟΓΙΑ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/technology">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
        </div>
        <!-- article content -->
        
<div class="article__content">
    <h5 class="category">Πέμπτη, 28-Ιουν-2018 13:06</h5>
    <h1 class="serif">Πρεμιέρα για την Google Pay στη Γερμανία</h1>
    <div class="controls">
        <div class="sShare" style="display:inline-block"></div>

        <ul class="document__icons" style="margin-top:6px;">
            <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
            <li><a id="saveArticle" href="/story/3301830/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
            <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>

    <div class="row">
        <div id='div-gpt-ad-Capital_Adx_620x60_uptoarticle' class="adunit" style="text-align: center;padding-bottom: 10px;padding-top: 10px;border-bottom: 1px dashed #cfcfcf;border-top: 1px dashed #cfcfcf;margin-bottom: 10px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_Adx_620x60_uptoarticle'); });
</script>
</div>
    </div>

    <div id="articleBody">


        <center style="text-align: justify;">
<p style="text-align:center"><a class="image__link full__width" href="https://amp.dw.com/image/44400535_302.jpg" data-lightbox="lightbox" target="_blank" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" content="https://amp.dw.com/image/44400535_302.jpg?watermark=magnify"><img alt="Πρεμιέρα για την Google Pay στη Γερμανία" src="https://amp.dw.com/image/44400535_302.jpg?watermark=magnify" itemprop="url" content="https://amp.dw.com/image/44400535_302.jpg?watermark=magnify"></a></p>
</center>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><strong>H Google φιλοδοξεί να πείσει τους Γερμανούς να εγκαταλείψουν μετρητά και χρεωστικές και να πληρώνουν εφεξής ανέπαφα με την υπηρεσία Google Pay. Η επιτυχία της υπηρεσίας όμως δεν μπορεί να θεωρηθεί δεδομένη.</strong></p>

<p style="text-align: justify;">Στη Γερμανία περίπου το 70% των συναλλαγών γίνεται με μετρητά, είτε πρόκειται για σουπερμάρκετ είτε εστιατόρια. Εκείνοι που πληρώνουν με πλαστικό χρήμα χρησιμοποιούν κατά κανόνα χρεωστική κάρτα. Την ίδια στιγμή οι Γερμανοί εξακολουθούν να έχουν αμφιλεγόμενη σχέση με τις πιστωτικές κάρτες και έτσι δεν τις χρησιμοποιούν για μικροποσά, όπως είναι η αγορά καφέ ή εφημερίδες όπως συμβαίνει, για παράδειγμα στις σκανδιναβικές χώρες. Η Google φιλοδοξεί να πείσει τους Γερμανούς να υιοθετήσουν τις ανέπαφες συναλλαγές με το κινητό τους. Η Γερμανία είναι η 19η χώρα διεθνώς, στην οποία ο ιντερνετικός κολοσσός παρουσιάζει την υπηρεσία Google Pay. Στόχος της αμερικανικής εταιρίας είναι να πετύχει εκεί, όπου στο παρελθόν απέτυχαν παταγωδώς εταιρείες κινητής τηλεφωνίας όπως η Deutsche Telekom, η Vodafone, η Telefonica αλλά τράπεζες όπως η Deutsche Bank ή ο αμερικανικός κολοσσός Apple. Σύμμαχοι της Google σε αυτή την προσπάθεια είναι οι πιστωτικές Visa και Μastercard, αλλά και γερμανικές τράπεζες όπως η Commerzbank.</p>

<p style="text-align: justify;"><strong>H Google θέλει απλά τα στοιχεία της συναλλαγής </strong></p>

<p style="text-align: justify;">H υπηρεσία Google Pay ξεκίνησε στις ΗΠΑ πριν από τέσσερα χρόνια και ονομαζόταν τότε Android Play από το ομώνυμο λογισμικό του ιντερνετικού κολοσσού, το οποίο βρίσκεται σήμερα στο 75% των κινητών τηλεφώνων της Γερμανίας. Και σε αυτό ακριβώς επενδύει η αμερικανική εταιρεία: ότι οι περισσότεροι Γερμανοί έχοντας Αndroid κινητά θα υιοθετήσουν εύκολα την υπηρεσία ανέπαφων συναλλαγών Google Pay. Όμως το εγχείρημα του αμερικανικού κολοσσού δεν είναι και τόσο εύκολο, μιας και πολλές τράπεζες στη Γερμανία έχουν "αναβαθμίσει" τις χρεωστικές τους κάρτες με τσιπάκι επικοινωνίας κοντινών αποστάσεων NFC. Παράλληλα εκσυγχρονίζονται και τα μηχανήματα POS. Υπολογίζεται ότι στη Γερμανία κυκλοφορούν περίπου 35 εκατομμύρια κάρτες με NFC, ενώ έχουν εγκατασταθεί από το λιανικό εμπόριο 500.000 νέου τύπου POS. Ανοιχτό παραμένει, λοιπόν, ποιο από τα δύο συστήματα θα κυριαρχήσει τελικά στη γερμανική αγορά.</p>

<p style="text-align: justify;">Ένα ακόμα εμπόδιο που πρέπει να υπερπηδήσει η Google είναι να πείσει τους γερμανούς καταναλωτές να της παραχωρήσουν προσωπικά δεδομένα. Διότι ο αμερικανικός κολοσσός καθιστά σαφές ότι δεν βγάζει χρήματα από την υπηρεσία Google Pay. Το μόνο που τον ενδιαφέρει είναι τι ξόδεψαν που οι καταναλωτές έτσι ώστε να μην λαμβάνουν πια διαφημίσεις προϊόντων που έχουν αγοράσει στο παρελθόν.</p><div><div style="text-align:center; margin:0 auto;" id="div-gpt-ad-1525798516026-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525798516026-0'); });
</script>
</div></div>

<p style="text-align: justify;">Χένρικ Μπέμε / Στέφανος Γεωργακόπουλος <a class="image__link full__width" href data-lightbox="lightbox" target="_blank"><img alt src="http://logc279.xiti.com/hit.xiti?s=531599&s2=14&p=gri-VEU-Volltext-Capital-11783-xml-mrss::%CE%98%CE%95%CE%9C%CE%91%CE%A4%CE%91%3A%3A%CE%9F%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1::%CE%A0%CF%81%CE%B5%CE%BC%CE%B9%CE%AD%CF%81%CE%B1%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%CE%BD%20Google%20Pay%20%CF%83%CF%84%CE%B7%20%CE%93%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CE%AF%CE%B1&di=&an=&ac=&x1=1&x2=14&x3=44423250&x4=11631&x5=%CE%A0%CF%81%CE%B5%CE%BC%CE%B9%CE%AD%CF%81%CE%B1%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%CE%BD%20Google%20Pay%20%CF%83%CF%84%CE%B7%20%CE%93%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CE%AF%CE%B1&x6=1&x7=%2Fel%2F%CF%80%CF%81%CE%B5%CE%BC%CE%B9%CE%AD%CF%81%CE%B1-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-google-pay-%CF%83%CF%84%CE%B7-%CE%B3%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CE%AF%CE%B1%2Fa-44423250&x8=gri-VEU-Volltext-Capital-11783-xml-mrss&x9=20180628&x10=gri-VEU-Volltext-Capital-11783-xml-mrss::%CE%98%CE%95%CE%9C%CE%91%CE%A4%CE%91%3A%3A%CE%9F%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1&watermark=magnify" width="1"></a><br>
<br>
Πηγή: <a href="http://www.dw.com/el/πρεμιέρα-για-την-google-pay-στη-γερμανία/a-44423250?maca=gri-VEU-Volltext-Capital-11783-xml-mrss" target="_blank">Deutsche Welle</a></p>

<p>&nbsp;</p>

        
    </div>


    <div class="controls">
        <div class="sShare"></div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li><a href="/tag/deutsche-welle">Deutsche Welle</a></li>
                    <li><a href="/tag/epixeiriseis">Επιχειρήσεις</a></li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>

    
    
    
            <div id="RECS_WIDGET_117199" style="margin-top:10px;margin-bottom:10px; min-height:1400px"></div>
            <script data-cfasync="false">
                (function (R, e, c, s, W, i, d) { R['RecsWidgetObject'] = W; R[W] = R[W] || function () { (R[W].q = R[W].q || []).push(arguments) }, R[W].l = 1 * new Date(); i = e.createElement(c), d = e.getElementsByTagName(c)[0]; i.async = 1; i.src = s; d.parentNode.insertBefore(i, d) })(window, document, 'script', '//widget.yallarec.com/_yalla_loader.js', '__recsWidget');
                __recsWidget('createWidget', { wwei: 'RECS_WIDGET_117199', pubid: 185585, webid: 175456, wid: 117199, on: 'yallarec' });</script>

    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
        <ul>
            <li>
                <div id='textlink-1' style="clear:both">
<script type='text/javascript'>
console.log("start")
googletag.cmd.push(function() { googletag.display('textlink-1'); });
console.log("stop")
</script>
</div>
            </li>
            <li>
                <div id='textlink-2' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-2'); });
</script>
</div>
            </li>
            <li>
                <div id='textlink-3' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-3'); });
</script>
</div>
            </li>
            <li>
                <div id="textlink-4" style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-4'); });
</script>
</div>
            </li>
        </ul>
    </div>
    <div class="row">
        <div id='div-gpt-ad-Capital_New_624x160_Adsense' style='text-align: center;' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_624x160_Adsense'); });
</script>
</div>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>




        <!-- /article content -->
    </div><!-- /Left -->
    <!-- Right -->
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_A' class='adunit' style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_A'); });
</script>
</div>
            </div><!-- /row -->

            <div class="row">
                
            </div>

            <div class="row">
                
            </div>

            <!-- ΔΗΜΟΦΙΛΕΣΤΕΡΑ - ΠΕΡΙΣΣΌΤΕΡΑ ΣΧΟΛΙΑ -->
                <div class="row">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold two__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3301799/katebazoun-rola-travelplanet24-kai-airtickets-ti-tha-ginei-me-ta-eisitiria">
                                        Κατεβάζουν ρολά Τravelplanet24 και Αirtickets  - Τι θα γίνει με τα εισιτήρια
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3301656/se-eleutheri-ptosi">
                                        Σε ελεύθερη πτώση...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3301743/o-tsipras-pontarei-sto-na-mi-ginoun-perikopes-stis-suntaxeis">
                                        Ο Τσίπρας ποντάρει στο να μη γίνουν περικοπές στις συντάξεις
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3301747/sto-mikroskopio-tou-dnt-ta-kokkina-daneia-ton-trapezon">
                                        Στο &#160;&quot;μικροσκόπιο&quot; του ΔΝΤ τα &quot;κόκκινα&quot; δάνεια των τραπεζών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3301730/ta-anithika-pleonektimata-tis-aristeras">
                                        Τα ανήθικα πλεονεκτήματα της Αριστεράς
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3301756/ft-sumfonia-tsipra-me-ti-merkel-gia-tin-epistrofi-prosfugon-stin-ellada">
                                        FT: Συμφωνία Τσίπρα με τη Μέρκελ για την επιστροφή προσφύγων στην Ελλάδα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-petros-lazos-grafei/3301721/sobares-geloiotites">
                                        Σοβαρές γελοιότητες
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3301656/se-eleutheri-ptosi">
                                        Σε ελεύθερη πτώση...
                                                                                    <span class="orange">(67)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3301730/ta-anithika-pleonektimata-tis-aristeras">
                                        Τα ανήθικα πλεονεκτήματα της Αριστεράς
                                                                                    <span class="orange">(31)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3301756/ft-sumfonia-tsipra-me-ti-merkel-gia-tin-epistrofi-prosfugon-stin-ellada">
                                        FT: Συμφωνία Τσίπρα με τη Μέρκελ για την επιστροφή προσφύγων στην Ελλάδα
                                                                                    <span class="orange">(28)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3301743/o-tsipras-pontarei-sto-na-mi-ginoun-perikopes-stis-suntaxeis">
                                        Ο Τσίπρας ποντάρει στο να μη γίνουν περικοπές στις συντάξεις
                                                                                    <span class="orange">(26)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3301808/brookings-giati-i-sumfonia-gia-to-xreos-den-dikaiologei-to-soou-tis-grabatas">
                                        Brookings: Γιατί η συμφωνία για το χρέος δεν δικαιολογεί το... σόου της γραβάτας
                                                                                    <span class="orange">(20)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3301799/katebazoun-rola-travelplanet24-kai-airtickets-ti-tha-ginei-me-ta-eisitiria">
                                        Κατεβάζουν ρολά Τravelplanet24 και Αirtickets  - Τι θα γίνει με τα εισιτήρια
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3301741/na-pou-sto-telos-den-kerdizoun-panta-oi-germanoi">
                                        Να που στο τέλος... δεν κερδίζουν πάντα οι Γερμανοί
                                                                                    <span class="orange">(12)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

                </div><!-- row -->

            





<div class="row__newsflow">
    <div class="content selected">
        <div class="headingS3" style="margin-bottom:0px;">
            <h4 class="bold serif">Ροή Ειδήσεων</h4>
        </div>
        <ul class="timeS1">
                <li>
                    <a href="/politiki/3301928/n-boutsis-gia-irianna-kai-perikli-apofasi-logikis" style="display:block;">
                        <span>16:59</span>
                        Ν. Βούτσης για Ηριάννα και Περικλή: Απόφαση λογικής
                    </a>
                </li>
                <li>
                    <a href="/epikairotita/3301925/nea-anaboli-gia-tous-pente-sullifthentes-gia-ta-epeisodia-exo-apo-ti-deth" style="display:block;">
                        <span>16:59</span>
                        Νέα αναβολή για τους πέντε συλληφθέντες για τα επεισόδια έξω από τη ΔΕΘ
                    </a>
                </li>
                <li>
                    <a href="/epixeiriseis/3301924/protasi-an-kai-d-kallitsantsi-na-anablithei-i-gs-gia-tis-25-iouliou" style="display:block;">
                        <span>16:55</span>
                        Πρόταση Αν. και Δ. Καλλιτσάντση να αναβληθεί η ΓΣ για τις 25 Ιουλίου
                    </a>
                </li>
                <li>
                    <a href="/politiki/3301921/al-tsipras-gia-irianna-kai-perikli-apokatastathike-mia-megali-adikia" style="display:block;">
                        <span>16:49</span>
                        Αλ. Τσίπρας για Ηριάννα και Περικλή: Αποκαταστάθηκε μια μεγάλη αδικία
                    </a>
                </li>
                <li>
                    <a href="/epikairotita/3301919/thessaloniki-eisaggeleas-gia-ti-bebilosi-tou-mnimeiou-olokautomatos" style="display:block;">
                        <span>16:44</span>
                        Θεσσαλονίκη: Εισαγγελέας για τη βεβήλωση του Μνημείου Ολοκαυτώματος
                    </a>
                </li>
                <li>
                    <a href="/epixeiriseis/3301918/bogiatzoglou-systems-prasino-fos-se-merisma-0-1275-metoxi-apo-ti-g-s" style="display:block;">
                        <span>16:41</span>
                        Βογιατζόγλου Systems: Πράσινο φως σε μέρισμα €0,1275/μετοχή από τη Γ.Σ.
                    </a>
                </li>
                <li>
                    <a href="/diethni/3301916/irlandos-prothupourgos-to-doublino-den-einai-proetoimasmeno-gia-ena-skliro-sunoro-stin-irlandia" style="display:block;">
                        <span>16:37</span>
                        Ιρλανδός πρωθυπουργός: Το Δουβλίνο δεν είναι προετοιμασμένο για ένα σκληρό σύνορο στην Ιρλανδία
                    </a>
                </li>
                <li>
                    <a href="/diethni/3301915/tin-pepoithisi-oti-oi-28-tha-epikurosoun-tin-apofasi-ton-upex-gia-tin-pgdm-exefrase-o-tousk" style="display:block;">
                        <span>16:35</span>
                        Την πεποίθηση ότι οι &quot;28&quot; θα επικυρώσουν την απόφαση των ΥΠΕΞ για την ΠΓΔΜ εξέφρασε ο Τουσκ
                    </a>
                </li>
                <li>
                    <a href="/epixeiriseis/3301914/vivartia-oloklirothike-i-sumfonia-anadiarthrosis-daneismou" style="display:block;">
                        <span>16:35</span>
                        Vivartia: Ολοκληρώθηκε η συμφωνία αναδιάρθρωσης δανεισμού
                    </a>
                </li>
                <li>
                    <a href="/epixeiriseis/3301913/aegean-periorismeni-i-ekthesi-se-travelplanet-24-kai-airtickets" style="display:block;">
                        <span>16:28</span>
                        Aegean: Περιορισμένη η έκθεση σε Travelplanet 24 και Airtickets
                    </a>
                </li>
        </ul>


        
    </div>
</div>
        </div>
    </div><!-- sticky-spacer -->
</section>

<!-- Sticky Container -->
<section class="sticky__container">
    <!-- Left -->
    <div class="left">
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>
        <!-- Articles List -->
        <div class="articles__list">

<div class="article" data-article="3301881">

        <div class="image__wrapper">
            <a href="/technology/3301881/diathesimi-kai-stin-europaiki-enosi-i-upiresia-elegxou-xrisis-ton-mobiledata-apokleistika-apo-tin-cosmote" title="Διαθέσιμη και στην Ευρωπαϊκή Ένωση η υπηρεσία ελέγχου χρήσης των mobiledata - αποκλειστικά από την COSMOTE">
                <img alt="Διαθέσιμη και στην Ευρωπαϊκή Ένωση η υπηρεσία ελέγχου χρήσης των mobiledata - αποκλειστικά από την COSMOTE" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/7a/7aa49932b9684709aa5da7f7fb8bf7d3.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:03</span>
                    <span class="date">28/06</span>
        </h5>
        <h3 class="bold">
                <a href="/technology/3301881/diathesimi-kai-stin-europaiki-enosi-i-upiresia-elegxou-xrisis-ton-mobiledata-apokleistika-apo-tin-cosmote"  title="Διαθέσιμη και στην Ευρωπαϊκή Ένωση η υπηρεσία ελέγχου χρήσης των mobiledata - αποκλειστικά από την COSMOTE">Διαθέσιμη και στην Ευρωπαϊκή Ένωση η υπηρεσία ελέγχου χρήσης των mobiledata - αποκλειστικά από την COSMOTE</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/technology/3301881/diathesimi-kai-stin-europaiki-enosi-i-upiresia-elegxou-xrisis-ton-mobiledata-apokleistika-apo-tin-cosmote" title="Διαθέσιμη και στην Ευρωπαϊκή Ένωση η υπηρεσία ελέγχου χρήσης των mobiledata - αποκλειστικά από την COSMOTE">Αποφυγή επιπλέον χρεώσεων και στην Ε.Ε. με αυτόματη διακοπή της πλοήγησης μετά το τέλος των δωρεάν ΜB.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3301529">

        <div class="image__wrapper">
            <a href="/technology/3301529/erxontai-oi-dapps-oi-efarmoges-pou-basizontai-se-texnologia-blockchain" title="Έρχονται οι &amp;quot;dapps&amp;quot;, οι εφαρμογές που βασίζονται σε τεχνολογία Blockchain">
                <img alt="Έρχονται οι &amp;quot;dapps&amp;quot;, οι εφαρμογές που βασίζονται σε τεχνολογία Blockchain" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/83/8345e825734c49c2ad1f77e1bd62fb00.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:40</span>
                    <span class="date">27/06</span>
        </h5>
        <h3 class="bold">
                <a href="/technology/3301529/erxontai-oi-dapps-oi-efarmoges-pou-basizontai-se-texnologia-blockchain"  title="Έρχονται οι &amp;quot;dapps&amp;quot;, οι εφαρμογές που βασίζονται σε τεχνολογία Blockchain">Έρχονται οι &quot;dapps&quot;, οι εφαρμογές που βασίζονται σε τεχνολογία Blockchain</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/technology/3301529/erxontai-oi-dapps-oi-efarmoges-pou-basizontai-se-texnologia-blockchain" title="Έρχονται οι &amp;quot;dapps&amp;quot;, οι εφαρμογές που βασίζονται σε τεχνολογία Blockchain">Περισσότερο από μια δεκαετία πριν, η Apple έπρεπε να αντιμετωπίσει ένα πρόβλημα: να βρει εφαρμογές που θα έκαναν τους ανθρώπους να θέλουν να αγοράσουν ένα iPhone. Οι προγραμματιστές που δημιουργούν...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3301358">

        <div class="image__wrapper">
            <a href="/technology/3301358/israilinokupriaki-etaireia-eftiaxe-oxima-pou-xakarei-iphone-se-aktina-500-metron" title="Ισραηλινοκυπριακή εταιρεία έφτιαξε όχημα που χακάρει iPhone σε ακτίνα 500 μέτρων">
                <img alt="Ισραηλινοκυπριακή εταιρεία έφτιαξε όχημα που χακάρει iPhone σε ακτίνα 500 μέτρων" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/69/69240e807070488ba3faba7e199e2c2a.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:27</span>
                    <span class="date">26/06</span>
        </h5>
        <h3 class="bold">
                <a href="/technology/3301358/israilinokupriaki-etaireia-eftiaxe-oxima-pou-xakarei-iphone-se-aktina-500-metron"  title="Ισραηλινοκυπριακή εταιρεία έφτιαξε όχημα που χακάρει iPhone σε ακτίνα 500 μέτρων">Ισραηλινοκυπριακή εταιρεία έφτιαξε όχημα που χακάρει iPhone σε ακτίνα 500 μέτρων</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/technology/3301358/israilinokupriaki-etaireia-eftiaxe-oxima-pou-xakarei-iphone-se-aktina-500-metron" title="Ισραηλινοκυπριακή εταιρεία έφτιαξε όχημα που χακάρει iPhone σε ακτίνα 500 μέτρων">Υψηλό το κόστος, ανησυχία και για ζητήματα προστασίας της ιδιωτικής σφαίρας.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3301330">

        <div class="image__wrapper">
            <a href="/technology/3301330/reload-greece-xekina-to-programma-epitaxunsis-accelerator-rg-challenge18-sto-londino" title="Reload Greece: Ξεκινά το πρόγραμμα επιτάχυνσης (accelerator) RG Challenge18 στο Λονδίνο">
                <img alt="Reload Greece: Ξεκινά το πρόγραμμα επιτάχυνσης (accelerator) RG Challenge18 στο Λονδίνο" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/86/8694a92ce0194231b015821354cd65e4.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:21</span>
                    <span class="date">26/06</span>
        </h5>
        <h3 class="bold">
                <a href="/technology/3301330/reload-greece-xekina-to-programma-epitaxunsis-accelerator-rg-challenge18-sto-londino"  title="Reload Greece: Ξεκινά το πρόγραμμα επιτάχυνσης (accelerator) RG Challenge18 στο Λονδίνο">Reload Greece: Ξεκινά το πρόγραμμα επιτάχυνσης (accelerator) RG Challenge18 στο Λονδίνο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/technology/3301330/reload-greece-xekina-to-programma-epitaxunsis-accelerator-rg-challenge18-sto-londino" title="Reload Greece: Ξεκινά το πρόγραμμα επιτάχυνσης (accelerator) RG Challenge18 στο Λονδίνο">Το πρόγραμμα επιτάχυνσης (accelerator) RG Challenge18 διοργανώνεται στο Λονδίνο από το Reload Greece και διαρκεί έντεκα ημέρες, από τις 26 Ιουνίου μέχρι τις 6 Ιουλίου.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3301254">

        <div class="image__wrapper">
            <a href="/technology/3301254/mporei-oi-ipa-na-exoun-ton-isxurotero-uperupologisti-alla-i-kina-exei-tous-perissoterous" title="Μπορεί οι ΗΠΑ να έχουν τον ισχυρότερο υπερυπολογιστή, αλλά η Κίνα έχει τους περισσότερους">
                <img alt="Μπορεί οι ΗΠΑ να έχουν τον ισχυρότερο υπερυπολογιστή, αλλά η Κίνα έχει τους περισσότερους" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/e6/e608bdc549e94600a077370449730541.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:38</span>
                    <span class="date">26/06</span>
        </h5>
        <h3 class="bold">
                <a href="/technology/3301254/mporei-oi-ipa-na-exoun-ton-isxurotero-uperupologisti-alla-i-kina-exei-tous-perissoterous"  title="Μπορεί οι ΗΠΑ να έχουν τον ισχυρότερο υπερυπολογιστή, αλλά η Κίνα έχει τους περισσότερους">Μπορεί οι ΗΠΑ να έχουν τον ισχυρότερο υπερυπολογιστή, αλλά η Κίνα έχει τους περισσότερους</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/technology/3301254/mporei-oi-ipa-na-exoun-ton-isxurotero-uperupologisti-alla-i-kina-exei-tous-perissoterous" title="Μπορεί οι ΗΠΑ να έχουν τον ισχυρότερο υπερυπολογιστή, αλλά η Κίνα έχει τους περισσότερους">O νέος κατάλογος των 500 ισχυρότερων υπερυπολογιστών στον κόσμο (Top 500 Supercomputers), που μόλις δόθηκε στη δημοσιότητα, επιβεβαιώνει ότι -μετά από πολυετή κινεζική κυριαρχία- η πρώτη θέση ανήκει...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3301239">

        <div class="image__wrapper">
            <a href="/technology/3301239/sunergasia-amap-me-alibaba-cloud-gia-exupno-sustima-pou-beltionei-ta-diktua-dimosion-meson-metaforas" title="Συνεργασία Amap με Alibaba Cloud για έξυπνο σύστημα που βελτιώνει τα δίκτυα δημόσιων μέσων μεταφοράς">
                <img alt="Συνεργασία Amap με Alibaba Cloud για έξυπνο σύστημα που βελτιώνει τα δίκτυα δημόσιων μέσων μεταφοράς" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/be/be92f14e591c4f58985e74f4ec9b3f5f.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:33</span>
                    <span class="date">26/06</span>
        </h5>
        <h3 class="bold">
                <a href="/technology/3301239/sunergasia-amap-me-alibaba-cloud-gia-exupno-sustima-pou-beltionei-ta-diktua-dimosion-meson-metaforas"  title="Συνεργασία Amap με Alibaba Cloud για έξυπνο σύστημα που βελτιώνει τα δίκτυα δημόσιων μέσων μεταφοράς">Συνεργασία Amap με Alibaba Cloud για έξυπνο σύστημα που βελτιώνει τα δίκτυα δημόσιων μέσων μεταφοράς</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/technology/3301239/sunergasia-amap-me-alibaba-cloud-gia-exupno-sustima-pou-beltionei-ta-diktua-dimosion-meson-metaforas" title="Συνεργασία Amap με Alibaba Cloud για έξυπνο σύστημα που βελτιώνει τα δίκτυα δημόσιων μέσων μεταφοράς">Το σύστημα αυτό (City Brain &amp; Smart Transportation) αξιοποιεί τις πληροφορίες για τις δημόσιες συγκοινωνίες που έχει στην διάθεσή της η Amap, αλλά και την σύγχρονη τεχνολογία cloud της Alibaba Cloud.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3301112">

        <div class="image__wrapper">
            <a href="/technology/3301112/trikala-protoporiaki-pilotiki-efarmogi-entopizei-pote-enas-kados-aporrimmaton-einai-gematos" title="Τρίκαλα: Πρωτοποριακή πιλοτική εφαρμογή εντοπίζει πότε ένας κάδος απορριμμάτων είναι γεμάτος">
                <img alt="Τρίκαλα: Πρωτοποριακή πιλοτική εφαρμογή εντοπίζει πότε ένας κάδος απορριμμάτων είναι γεμάτος" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/52/5276915ed39e4b3c89a6aff67b67f7cd.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:07</span>
                    <span class="date">25/06</span>
        </h5>
        <h3 class="bold">
                <a href="/technology/3301112/trikala-protoporiaki-pilotiki-efarmogi-entopizei-pote-enas-kados-aporrimmaton-einai-gematos"  title="Τρίκαλα: Πρωτοποριακή πιλοτική εφαρμογή εντοπίζει πότε ένας κάδος απορριμμάτων είναι γεμάτος">Τρίκαλα: Πρωτοποριακή πιλοτική εφαρμογή εντοπίζει πότε ένας κάδος απορριμμάτων είναι γεμάτος</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/technology/3301112/trikala-protoporiaki-pilotiki-efarmogi-entopizei-pote-enas-kados-aporrimmaton-einai-gematos" title="Τρίκαλα: Πρωτοποριακή πιλοτική εφαρμογή εντοπίζει πότε ένας κάδος απορριμμάτων είναι γεμάτος">Ένα πρωτοποριακό πιλοτικό πρόγραμμα βρίσκει εφαρμογή ήδη σε κάδους και σε υδρόμετρα του Δήμου Τρικκαίων.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3295440">

        <div class="image__wrapper">
            <a href="/technology/3295440/gia-to-kainotomo-kentro-proliptikis-diaxeirisis-sumbanton-me-video-analytics-exeis-enimerothei" title="Για το Καινοτόμο Κέντρο Προληπτικής Διαχείρισης Συμβάντων &#160;με Video Analytics έχεις ενημερωθεί;">
                <img alt="Για το Καινοτόμο Κέντρο Προληπτικής Διαχείρισης Συμβάντων  με Video Analytics έχεις ενημερωθεί;" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/3f/3f4814629dab48378973ae763870cf11.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:25</span>
                    <span class="date">22/06</span>
        </h5>
        <h3 class="bold">
                <a href="/technology/3295440/gia-to-kainotomo-kentro-proliptikis-diaxeirisis-sumbanton-me-video-analytics-exeis-enimerothei"  title="Για το Καινοτόμο Κέντρο Προληπτικής Διαχείρισης Συμβάντων &#160;με Video Analytics έχεις ενημερωθεί;">Για το Καινοτόμο Κέντρο Προληπτικής Διαχείρισης Συμβάντων &#160;με Video Analytics έχεις ενημερωθεί;</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/technology/3295440/gia-to-kainotomo-kentro-proliptikis-diaxeirisis-sumbanton-me-video-analytics-exeis-enimerothei" title="Για το Καινοτόμο Κέντρο Προληπτικής Διαχείρισης Συμβάντων &#160;με Video Analytics έχεις ενημερωθεί;">Με την τεράστια αύξηση της εγκληματικότητας στις μέρες μας, όλοι ψάχνουμε μία ολοκληρωμένη λύση για να ασφαλίσουμε καλύτερα και σωστότερα το σπίτι και &#160;την επιχείρηση μας από οποιαδήποτε παρεμβατική...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3300661">

        <div class="image__wrapper">
            <a href="/technology/3300661/ti-lusi-supervector-tis-huawei-epelexe-o-ote-gia-tin-anabathmisi-tou-diktuou-fixed-broadband" title="Τη λύση SuperVector της Huawei επέλεξε ο ΟΤΕ για την αναβάθμιση του δικτύου Fixed Broadband">
                <img alt="Τη λύση SuperVector της Huawei επέλεξε ο ΟΤΕ για την αναβάθμιση του δικτύου Fixed Broadband" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/3b/3bc6995e-3427-4816-9c5d-25c5009a7cab.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:19</span>
                    <span class="date">22/06</span>
        </h5>
        <h3 class="bold">
                <a href="/technology/3300661/ti-lusi-supervector-tis-huawei-epelexe-o-ote-gia-tin-anabathmisi-tou-diktuou-fixed-broadband"  title="Τη λύση SuperVector της Huawei επέλεξε ο ΟΤΕ για την αναβάθμιση του δικτύου Fixed Broadband">Τη λύση SuperVector της Huawei επέλεξε ο ΟΤΕ για την αναβάθμιση του δικτύου Fixed Broadband</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/technology/3300661/ti-lusi-supervector-tis-huawei-epelexe-o-ote-gia-tin-anabathmisi-tou-diktuou-fixed-broadband" title="Τη λύση SuperVector της Huawei επέλεξε ο ΟΤΕ για την αναβάθμιση του δικτύου Fixed Broadband">Η εν λόγω λύση δίνει&#160;τη δυνατότητα κατασκευής ευρυζωνικού δικτύου υπερ-υψηλών ταχυτήτων, έως 200Mbps.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3300405">

        <div class="image__wrapper">
            <a href="/technology/3300405/paraitithike-o-ceo-tis-intel-gia-logous-ithikis-taxis" title="Παραιτήθηκε ο CEO της Intel για λόγους ηθικής τάξης">
                <img alt="Παραιτήθηκε ο CEO της Intel για λόγους ηθικής τάξης" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/e8/e8a25748-3463-40f3-9de5-d9d9c0e33dc9.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:21</span>
                    <span class="date">21/06</span>
        </h5>
        <h3 class="bold">
                <a href="/technology/3300405/paraitithike-o-ceo-tis-intel-gia-logous-ithikis-taxis"  title="Παραιτήθηκε ο CEO της Intel για λόγους ηθικής τάξης">Παραιτήθηκε ο CEO της Intel για λόγους ηθικής τάξης</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/technology/3300405/paraitithike-o-ceo-tis-intel-gia-logous-ithikis-taxis" title="Παραιτήθηκε ο CEO της Intel για λόγους ηθικής τάξης">Eίχε αναλάβει CEO&#160;και μέλος του δ.σ. της εταιρείας από τον Μάιο του 2013.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3299564">

        <div class="image__wrapper">
            <a href="https://bold.adman.gr/click?webspace=21665&amp;auto=1" title="Πιο κοντά &#160;στην ψηφιακή εποχή οι μικρομεσαίες επιχειρήσεις">
                <img alt="Πιο κοντά  στην ψηφιακή εποχή οι μικρομεσαίες επιχειρήσεις" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/26/266fd25a096a46e683b9ae6eeac1392d.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:15</span>
                    <span class="date">21/06</span>
        </h5>
        <h3 class="bold">
                <a href="https://bold.adman.gr/click?webspace=21665&amp;auto=1" target="_blank" title="Πιο κοντά &#160;στην ψηφιακή εποχή οι μικρομεσαίες επιχειρήσεις">Πιο κοντά &#160;στην ψηφιακή εποχή οι μικρομεσαίες επιχειρήσεις</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="https://bold.adman.gr/click?webspace=21665&amp;auto=1" title="Πιο κοντά &#160;στην ψηφιακή εποχή οι μικρομεσαίες επιχειρήσεις">Ο ψηφιακός μετασχηματισμός της χώρας και των επιχειρήσεων αποτελεί ήδη πραγματικότητα. Δεν αφορά όμως μόνον τους μεγάλους εταιρικούς οργανισμούς, αλλά κάθε επιχείρηση, ιδιαίτερα τις μικρομεσαίες, που ...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3300267">

        <div class="image__wrapper">
            <a href="/technology/3300267/to-instagram-xeperase-to-ena-disekatommurio-xristes" title="Το Instagram ξεπέρασε το ένα δισεκατομμύριο χρήστες">
                <img alt="Το Instagram ξεπέρασε το ένα δισεκατομμύριο χρήστες" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f0/f072fb37-7d9b-4494-b42a-40f285882333.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">08:41</span>
                    <span class="date">21/06</span>
        </h5>
        <h3 class="bold">
                <a href="/technology/3300267/to-instagram-xeperase-to-ena-disekatommurio-xristes"  title="Το Instagram ξεπέρασε το ένα δισεκατομμύριο χρήστες">Το Instagram ξεπέρασε το ένα δισεκατομμύριο χρήστες</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/technology/3300267/to-instagram-xeperase-to-ena-disekatommurio-xristes" title="Το Instagram ξεπέρασε το ένα δισεκατομμύριο χρήστες">Θα επιτρέπει πλέον βίντεο διάρκειας έως μιας ώρας, κάτι που θα το καταστήσει ανταγωνιστή του YouTube της Google.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3300193">

        <div class="image__wrapper">
            <a href="/technology/3300193/h-data-communication-kai-stin-europi-anamesa-stis-etaireies-me-to-kalutero-ergasiako-periballon" title="H Data Communication και στην Ευρώπη,&#160;ανάμεσα στις εταιρείες με το καλύτερο εργασιακό περιβάλλον">
                <img alt="H Data Communication και στην Ευρώπη, ανάμεσα στις εταιρείες με το καλύτερο εργασιακό περιβάλλον" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/18/18d999da7e0b4b4aa353c9b70c470fa6.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:56</span>
                    <span class="date">20/06</span>
        </h5>
        <h3 class="bold">
                <a href="/technology/3300193/h-data-communication-kai-stin-europi-anamesa-stis-etaireies-me-to-kalutero-ergasiako-periballon"  title="H Data Communication και στην Ευρώπη,&#160;ανάμεσα στις εταιρείες με το καλύτερο εργασιακό περιβάλλον">H Data Communication και στην Ευρώπη,&#160;ανάμεσα στις εταιρείες με το καλύτερο εργασιακό περιβάλλον</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/technology/3300193/h-data-communication-kai-stin-europi-anamesa-stis-etaireies-me-to-kalutero-ergasiako-periballon" title="H Data Communication και στην Ευρώπη,&#160;ανάμεσα στις εταιρείες με το καλύτερο εργασιακό περιβάλλον">Η μόνη ελληνική εταιρεία στην κατηγορία 50 Best Small &amp; Μedium Workplaces in Europe 2018</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3298101">

        <div class="image__wrapper">
            <a href="/technology/3298101/intracom-telecom-kai-cisco-anabathmizoun-ton-diethni-aerolimena-athinon" title="Intracom Telecom και Cisco αναβαθμίζουν τον Διεθνή Αερολιμένα Αθηνών">
                <img alt="Intracom Telecom και Cisco αναβαθμίζουν τον Διεθνή Αερολιμένα Αθηνών" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/d6/d63df8a6a44f48daaabe78ec510cdf2d.PNG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:36</span>
                    <span class="date">20/06</span>
        </h5>
        <h3 class="bold">
                <a href="/technology/3298101/intracom-telecom-kai-cisco-anabathmizoun-ton-diethni-aerolimena-athinon"  title="Intracom Telecom και Cisco αναβαθμίζουν τον Διεθνή Αερολιμένα Αθηνών">Intracom Telecom και Cisco αναβαθμίζουν τον Διεθνή Αερολιμένα Αθηνών</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/technology/3298101/intracom-telecom-kai-cisco-anabathmizoun-ton-diethni-aerolimena-athinon" title="Intracom Telecom και Cisco αναβαθμίζουν τον Διεθνή Αερολιμένα Αθηνών">Πρόσφατα η Intracom Telecom και η Cisco, ολοκλήρωσαν στον ΔΑΑ ένα σημαντικό έργο που τοποθετεί το αεροδρόμιο στα πιο σύγχρονα της Ευρώπης.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3299945">

        <div class="image__wrapper">
            <a href="/technology/3299945/-gs1-cloud-gs1-data-pool-dunamika-ergaleia-gia-tin-sugxroni-epixeirisi" title="&amp;quot;GS1 Cloud, GS1 Data Pool Δυναμικά εργαλεία για την σύγχρονη επιχείρηση&amp;quot;">
                <img alt="&amp;quot;GS1 Cloud, GS1 Data Pool Δυναμικά εργαλεία για την σύγχρονη επιχείρηση&amp;quot;" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/1f/1ffff8c4fabb4132a5237b4acc0bc02c.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:28</span>
                    <span class="date">20/06</span>
        </h5>
        <h3 class="bold">
                <a href="/technology/3299945/-gs1-cloud-gs1-data-pool-dunamika-ergaleia-gia-tin-sugxroni-epixeirisi"  title="&amp;quot;GS1 Cloud, GS1 Data Pool Δυναμικά εργαλεία για την σύγχρονη επιχείρηση&amp;quot;">&quot;GS1 Cloud, GS1 Data Pool Δυναμικά εργαλεία για την σύγχρονη επιχείρηση&quot;</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/technology/3299945/-gs1-cloud-gs1-data-pool-dunamika-ergaleia-gia-tin-sugxroni-epixeirisi" title="&amp;quot;GS1 Cloud, GS1 Data Pool Δυναμικά εργαλεία για την σύγχρονη επιχείρηση&amp;quot;">Με επιτυχία πραγματοποιήθηκε την Τρίτη 19 Ιουνίου 2018 στο Divani Caravel, παρουσίαση του GS1 Association Greece για τις υπηρεσίες του, GS1 Cloud και GS1 Data Pool.</a>
            </p>
        </div>
    </div>
</div>

            
        </div>

        


    </div>

    <!-- Right -->
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_B' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_B'); });
</script>
</div>
            </div><!-- /row -->
            <!-- facebook -->
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $("#imageForLoadCapitalTwitter").remove();
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("recalc");
                }
            });
        }
    </script>
    <img id="imageForLoadCapitalTwitter" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-original="/aslkdjflaskfjaslfjasdlf" onerror="LoadCapitalTwitter()" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <!-- Newsletter -->
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

                    </div><!-- /right -->
    </div>
</section>



<script>

    var section = window.location.pathname.split('/')[1];
    var vidAdcode = "639";
    if(section == "oikonomia"){
       vidAdcode  = "645";
    }else if (section == "epixeiriseis") {
       vidAdcode  = "646";
    }else if (section == "diethni") {
       vidAdcode  = "701";
    }else if (section == "finance") {
       vidAdcode  = "702";
    }
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>
    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
&nbsp;&nbsp;&nbsp;© Capital.gr 2018
    </p>



    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jquery?v=6LNth_q37755yVv2rMQVWO70BMnpwEYeTLXA0Pf4jV01"></script>

    <script defer src="/bundles2017/siteJs?v=rvBNhvrcdTvkef7et6g7pMd9WrpfOEQovahqwpLF0vM1"></script>

    

        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>

<script defer src="/bundles2017/NewsletterSubscribeScripts?v=W6JPu2G28FV2zs4teorrZs1wzCewyStoJ4p18czxWxs1"></script>

<script defer src="/bundles2017/jqueryval?v=5lGjztrb3wluAS550ND69JC3uq6UQP56kE1leAvq1ew1"></script>
<script defer src="/Scripts/ArticleScripts2017?v=xitDZsCY3y5Ps3jDIClMXon2sKzQD3dGXF9JJzcXno41"></script>
<link href="/Content/ArticleStyles2017?v=cLOOmJAXMQp1SflaeeGDtTR7IDMMHEUZcj-i7Tr5vzE1" rel="stylesheet"/>
    <script type="text/javascript">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</script>
    <style>
    </style>
    <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/HeaderStocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-07e44bec-63d0-44fa-ba93-4918daf1451e",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    


<div id="analyzer">
    <script type="text/javascript">
        <!--
        xtnv = document;
        xtsd = (('https:' == document.location.protocol) ? 'https://logs1312' : 'http://logw312');
        xtdmc = ".capital.gr"; // current domain and extension: ".domain.ext"
        xtsite = "528383"; // your AT Internet site ID
        xt_xtcpath = "www.capital.gr/Scripts/xtcore.js"; //xtcore.js path location (without http://)

        //Deleted Kodikas Nugg.ad
        //xtn2 = nuggtg;
        //xtcustom = nuggAIArray;

        //-->
    </script>
    <script type="text/javascript">
        <!--
        (function () {
            var at = document.createElement('script');
            at.type = 'text/javascript';
            at.async = true;
            at.src = (('https:' == document.location.protocol) ? 'https://' : 'http://') + xt_xtcpath;
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
        })();
        //-->
    </script>
    <script type="text/javascript">
        <!--
        var nugAdTAGS = "";
        xt_tags = nugAdTAGS;
        //do not modify below
        if (window.xtparam!=null){window.xtparam+="&tag="+xt_tags;}
        else{window.xtparam="&tag="+xt_tags;};
        //-->
    </script>

</div>





<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
    document, 'script', '//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1502734426706938');
    fbq('track', "PageView");
    fbq('trackCustom', 'customCategories', {
        custom_categories: ['story','diethni','3301830','deutsche-welle','diafora','epixeiriseis','technology']
    });
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=1502734426706938&ev=PageView&noscript=1" />
</noscript>









    

    

    <div id='div-gpt-ad-Capital_New_Skin' style='height:0; width:0; position:absolute;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_Skin'); });
</script>
</div>
    <div id='div-gpt-ad-Capital_extra' style='height:0; margin:0; padding:0;' class="adunit">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_extra'); });
</script>
</div>

    
    

    
    
    
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
        <script>
            //function getChromeVersion() {
            //    var raw = navigator.userAgent.match(/Chrom(e|ium)\/([0-9]+)\./);
            //    return raw ? parseInt(raw[2], 10) : false;
            //}
            try {
                //var chromeVersion = getChromeVersion();
                //if (chromeVersion && chromeVersion >= 54) {
                var OneSignal = window.OneSignal || [];
                OneSignal.push(["init", {
                    promptOptions: {
                        actionMessage: "Θέλετε να λαμβάνετε πρώτοι ενημερώσεις για ό,τι συμβαίνει από το capital.gr;",
                        acceptButtonText: "ΝΑΙ",
                        cancelButtonText: "ΟΧΙ",
                        exampleNotificationTitleDesktop: "ΕΝΗΜΕΡΩΣΕΙΣ ΑΠΟ ΤΟ capital.gr",
                        exampleNotificationMessageDesktop: "Εγγραφείτε σήμερα εδώ",
                        exampleNotificationCaption: "Η υπηρεσία είναι δωρεάν",
                    },
                    appId: "d4587944-2460-4b03-a465-6294ff80565e",
                    autoRegister: true,
                    subdomainName: 'capitalgr',
                    notifyButton: {
                        position: 'bottom-right',
                        enable: true,
                        offset: {
                            bottom: '90px',
                            right: '27px' /* Only applied if bottom-right */
                        },
                        colors: { // Customize the colors of the main button and dialog popup button
                            'circle.background': 'rgb(31,77,121)',
                            'circle.foreground': 'white',
                            'badge.background': 'rgb(31,77,121)',
                            'badge.foreground': 'rgb(250, 102, 59)',
                            'badge.bordercolor': 'white',
                            'pulse.color': 'white',
                            'dialog.button.background.hovering': 'rgb(250, 102, 59)',
                            'dialog.button.background.active': 'rgb(70, 92, 103)',
                            'dialog.button.background': 'rgb(84,110,123)',
                            'dialog.button.foreground': 'white'
                        },
                        text: {
                            'tip.state.unsubscribed': 'Εγγραφή στις ενημερώσεις',
                            'tip.state.subscribed': "Έχετε Εγγραφεί στις ενημερώσεις",
                            'tip.state.blocked': "Έχετε μπλοκάρει τις ενημερώσεις",
                            'message.prenotify': 'Κάντε Click για να εγγραφείτε στις ενημερώσεις',
                            'message.action.subscribed': "Σας ευχαριστούμε για την εγγραφή!",
                            'message.action.resubscribed': "You're subscribed to notifications",
                            'message.action.unsubscribed': "Δεν θα ξαναλάβετε άλλες ενημερώσεις",
                            'dialog.main.title': 'Διαχείριση ειδοποιήσεων',
                            'dialog.main.button.subscribe': 'Εγγραφή',
                            'dialog.main.button.unsubscribe': 'Διαγραφή',
                            'dialog.blocked.title': 'Μπλοκάρισμα ενημερώσεων',
                            'dialog.blocked.message': "ακολουθήστε στα παρακάτω βήματα για να ενεργοποιήσετε τις ενημερώσεις:"
                        }
                    },
                    safari_web_id: 'web.onesignal.auto.6a162863-2269-421e-a6d3-46e81aa6d2f4'
                }]);
                //}
            } catch (err) { }
        </script>
    <div class="login-popup-placeholder"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>

    
    <script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
        DOMReady(function () {
            var uiCode = 'WJ-13201';
            var wj = document.createElement('script');
            wj.type = 'text/javascript';
            wj.async = true;
            wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
            var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
            embedder.parentNode.insertBefore(wj, embedder);
        });
    </script>

    

    <div id='div-gpt-ad-InreadVideo_1x1'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-InreadVideo_1x1'); });
        </script>
</div>


</body>
</html>