

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Ιταλικό Δημοκρατικό Κόμμα: &quot;Δεν θα κυβερνήσουμε με τα Πέντε Αστέρια...</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

    <meta name="robots" content="index, follow" />
    <meta name="Googlebot" content="index, follow" />
    <meta name="MSNbot" content="index, follow" />
    <meta name="Slurp" content="index, follow" />
        <meta name="description" content="Αυτή ήταν και η πρόταση του προσωρινού γραμματέα των Δημοκρατικών, Μαουρίτσιο Μαρτίνα, η οποία έγινε δεκτή από τα μέλη της διεύθυνσης του κόμματος." />
            <meta name="keywords" content="Επικαιρότητα,Ιταλία" />
            <link rel="canonical" href="http://www.capital.gr/diethni/3290023/italiko-dimokratiko-komma-den-tha-kubernisoume-me-ta-pente-asteria-oute-me-tin-kentrodexia" />
        
    

    <link rel="amphtml" href="http://www.capital.gr/diethni/3290023/italiko-dimokratiko-komma-den-tha-kubernisoume-me-ta-pente-asteria-oute-me-tin-kentrodexia?amp=true" />
    

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.capital.gr/diethni/3290023/italiko-dimokratiko-komma-den-tha-kubernisoume-me-ta-pente-asteria-oute-me-tin-kentrodexia"
    },
    "headline": "Ιταλικό Δημοκρατικό Κόμμα: &quot;Δεν θα κυβερνήσουμε με τα Πέντε Αστέρια...",
    "datePublished": "2018-05-03T22:35:00+03:00",
    "dateModified": "2018-05-03T22:35:00+03:00",

            "image": [
            "http://www.capital.gr/content/images/capital-facebook-default.jpg"
            ],
                
            "author": {
            "@type": "Organization",
            "name": "Capital.gr",
            "logo": {
            "@type": "ImageObject",
            "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
            }
            },
        "publisher": {
    "@type": "Organization",
    "name": "Capital.gr",
    "logo": {
    "@type": "ImageObject",
    "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
    }
    },
    "description": "Αυτή ήταν και η πρόταση του προσωρινού γραμματέα των Δημοκρατικών, Μαουρίτσιο Μαρτίνα, η οποία έγινε δεκτή από τα μέλη της διεύθυνσης του κόμματος."
    }
</script>



        <meta name="news_keywords" content="Επικαιρότητα,Ιταλία" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Ιταλικό Δημοκρατικό Κόμμα: 'Δεν θα κυβερνήσουμε με τα Πέντε Αστέρια, ούτε με την κεντροδεξιά'" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.capital.gr/content/images/capital-facebook-default.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Αυτή ήταν και η πρόταση του προσωρινού γραμματέα των Δημοκρατικών, Μαουρίτσιο Μαρτίνα, η οποία έγινε δεκτή από τα μέλη της διεύθυνσης του κόμματος." />


    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">
    <link href="/Content2017/siteCss?v=lavAD6Ktv1txmdKlJEYbGfLLkCAKmgSvtUujgXskOQ81" rel="stylesheet"/>


    

    <script>
    (function(doc) {
      var xtb = document.createElement("script");
      xtb.type = "text/javascript";
      xtb.async = true;
      xtb.src = document.location.protocol + "//app.exitbee.com/c/5179/exitbee.js";
      if (window.location.href.includes("/auto")){
         console.log("go exit bee");
         document.getElementsByTagName("head")[0].appendChild(xtb);
      }
    }())
</script>

<script id="madinad-sdk" src="https://madinad-data.s3.amazonaws.com/v3/static/madinad-sdk.js?a=b91edab7-7eb4-45f4-9d88-d1a7dba3dc0b"></script>


<script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/gr/capital.js" async></script>
<!--DMS -->
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19154.js?id=19154&m=78")</script>

<!-- begin quantum code -->
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,481,117);</script>
<!-- end quantum code -->

<!-- Begin Uponit code -->
<script>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</script>
<!-- End Uponit code -->


    

        <script type="text/javascript">
            (function () {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>
    <script type='text/javascript'>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</script>

<script type="text/javascript">
    var dfpTags,i;for(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}(window,document,"script","//www.google-analytics.com/analytics.js","ga"),ga("create","UA-732190-1","auto",{allowLinker:!0}),ga("require","linker"),ga("linker:autoLink",["www.capital.gr","realestate.capital.gr","forex.capital.gr","english.capital.gr"]),ga("set","dimension1","capital"),ga("set","dimension2","story"),ga("set","dimension3","capital | diafora | diethni | epikairotita | italia | "),ga("send","pageview"),dfpTags=["story","diethni","3290023","capital","diafora","epikairotita","italia","kupros","oxi-mobile"],i=0;i<dfpTags.length;i++)ga("send","event","TAG",dfpTags[i],{nonInteraction:1})

  
</script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdggrcapitalcapitalgr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
        var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

        window.onerror=function(){return!0};
    </script>

    
    

    
    


</head>

<body  >
    <div id='div-gpt-ad-Capital_new_Prestitial_home' style='position:absolute; width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_new_Prestitial_home'); });
</script>
</div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Market News</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=650, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=320&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="javascript: window.open(&quot;https://www.iforex.gr/market-reports&quot;)" >Ανάλυση Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/forex/economiccalendar" >Οικονομικό Ημερολόγιο</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                <span></span>
            </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergView Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-view-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergView Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="http://realestate.capital.gr/">Real Estate</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/agora-akiniton" >Ειδήσεις</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="javascript:window.open(&quot;http://capital.com.cy&quot;)">Κύπρος</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">12.690,15</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,88%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">5.501,66</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,50%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="winner">23.930,15</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="winner">+0,02%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">22.472,78</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,16%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,19947</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,19665</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-77881132-aa40-4c8b-8bd2-6ed67c4eb04f" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 17:19
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            839,34
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-2,18</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -18,72
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 55,67 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        <section id="top72890Banner" style="text-align: center;background-color:transparent;">
            <div id='div-gpt-ad-CAPITAL_NEW_728x90' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_728x90'); });
</script>
</div>
        </section>

        
        <section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container">
    <div class="left">
        <div class="headingS5">
            


<div class="headingS5  category__diethni subcategory__epikairotita">
    <h2 class="bold serif">

                            <a href="/diethni" title="Διεθνή">
                                ΔΙΕΘΝΗ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/diethni">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
        </div>

        
        
<div class="article__content">
    <h5 class="category">Πέμπτη, 03-Μαϊ-2018 22:35</h5>
    <h1 class="serif">Ιταλικό Δημοκρατικό Κόμμα: &quot;Δεν θα κυβερνήσουμε με τα Πέντε Αστέρια, ούτε με την κεντροδεξιά&quot;</h1>
    <div class="controls">
        <div class="sShare" style="display:inline-block"></div>

        <ul class="document__icons" style="margin-top:6px;">
            <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
            <li><a id="saveArticle" href="/story/3290023/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
            <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>

    <div class="row">
        <div id='div-gpt-ad-Capital_Adx_620x60_uptoarticle' class="adunit" style="text-align: center;padding-bottom: 10px;padding-top: 10px;border-bottom: 1px dashed #cfcfcf;border-top: 1px dashed #cfcfcf;margin-bottom: 10px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_Adx_620x60_uptoarticle'); });
</script>
</div>
    </div>

    <div id="articleBody">


        <p style="text-align: justify;">&#932;&#959; &#954;&#973;&#961;&#953;&#959; &#956;&#942;&#957;&#965;&#956;&#945; &#964;&#951;&#962; &#963;&#951;&#956;&#949;&#961;&#953;&#957;&#942;&#962; &#963;&#965;&#957;&#949;&#948;&#961;&#943;&#945;&#963;&#951;&#962; &#964;&#951;&#962; &#949;&#952;&#957;&#953;&#954;&#942;&#962; &#948;&#953;&#949;&#973;&#952;&#965;&#957;&#963;&#951;&#962; &#964;&#959;&#965; &#953;&#964;&#945;&#955;&#953;&#954;&#959;&#973; &#916;&#951;&#956;&#959;&#954;&#961;&#945;&#964;&#953;&#954;&#959;&#973; &#954;&#972;&#956;&#956;&#945;&#964;&#959;&#962; &#949;&#943;&#957;&#945;&#953; &#972;&#964;&#953; &#951; &#953;&#964;&#945;&#955;&#953;&#954;&#942; &#954;&#949;&#957;&#964;&#961;&#959;&#945;&#961;&#953;&#963;&#964;&#949;&#961;&#940; &#948;&#949;&#957; &#960;&#961;&#972;&#954;&#949;&#953;&#964;&#945;&#953; &#957;&#945; &#954;&#965;&#946;&#949;&#961;&#957;&#942;&#963;&#949;&#953; &#956;&#949; &#964;&#945; &#928;&#941;&#957;&#964;&#949; &#913;&#963;&#964;&#941;&#961;&#953;&#945;, &#945;&#955;&#955;&#940; &#959;&#973;&#964;&#949; &#954;&#945;&#953; &#956;&#949; &#964;&#951;&#957; &#954;&#949;&#957;&#964;&#961;&#959;&#948;&#949;&#958;&#953;&#940;. &#913;&#965;&#964;&#942; &#942;&#964;&#945;&#957; &#954;&#945;&#953; &#951; &#960;&#961;&#972;&#964;&#945;&#963;&#951; &#964;&#959;&#965; &#960;&#961;&#959;&#963;&#969;&#961;&#953;&#957;&#959;&#973; &#947;&#961;&#945;&#956;&#956;&#945;&#964;&#941;&#945; &#964;&#969;&#957; &#916;&#951;&#956;&#959;&#954;&#961;&#945;&#964;&#953;&#954;&#974;&#957;, &#924;&#945;&#959;&#965;&#961;&#943;&#964;&#963;&#953;&#959; &#924;&#945;&#961;&#964;&#943;&#957;&#945;, &#951; &#959;&#960;&#959;&#943;&#945; &#941;&#947;&#953;&#957;&#949; &#948;&#949;&#954;&#964;&#942; &#945;&#960;&#972; &#964;&#945; &#956;&#941;&#955;&#951; &#964;&#951;&#962; &#948;&#953;&#949;&#973;&#952;&#965;&#957;&#963;&#951;&#962; &#964;&#959;&#965; &#954;&#972;&#956;&#956;&#945;&#964;&#959;&#962;.</p>

<p style="text-align: justify;">&#928;&#945;&#961;&#940;&#955;&#955;&#951;&#955;&#945;, &#972;&#956;&#969;&#962;, &#959; &#924;&#945;&#961;&#964;&#943;&#957;&#945; &#965;&#960;&#959;&#947;&#961;&#940;&#956;&#956;&#953;&#963;&#949; &#972;&#964;&#953; &#964;&#959; &#916;&#951;&#956;&#959;&#954;&#961;&#945;&#964;&#953;&#954;&#972; &#922;&#972;&#956;&#956;&#945; &#952;&#945; &#965;&#953;&#959;&#952;&#949;&#964;&#942;&#963;&#949;&#953; &#949;&#960;&#959;&#953;&#954;&#959;&#948;&#959;&#956;&#951;&#964;&#953;&#954;&#942; &#963;&#964;&#940;&#963;&#951;, &#963;&#964;&#953;&#962; &#957;&#941;&#949;&#962; &#948;&#953;&#945;&#946;&#959;&#965;&#955;&#949;&#973;&#963;&#949;&#953;&#962;-&#945;&#963;&#964;&#961;&#945;&#960;&#942; &#960;&#959;&#965; &#952;&#945; &#954;&#940;&#957;&#949;&#953; &#964;&#951;&#957; &#949;&#961;&#967;&#972;&#956;&#949;&#957;&#951; &#916;&#949;&#965;&#964;&#941;&#961;&#945; &#959; &#921;&#964;&#945;&#955;&#972;&#962; &#960;&#961;&#972;&#949;&#948;&#961;&#959;&#962; &#964;&#951;&#962; &#916;&#951;&#956;&#959;&#954;&#961;&#945;&#964;&#943;&#945;&#962; &#931;&#941;&#961;&#964;&#950;&#953;&#959; &#924;&#945;&#964;&#945;&#961;&#941;&#955;&#945;. &quot;&#928;&#961;&#941;&#960;&#949;&#953; &#957;&#945; &#963;&#964;&#951;&#961;&#943;&#958;&#959;&#965;&#956;&#949; &#964;&#951;&#957; &#948;&#961;&#940;&#963;&#951; &#964;&#959;&#965; &#960;&#961;&#959;&#941;&#948;&#961;&#959;&#965;, &#963;&#964;&#959; &#960;&#961;&#972;&#963;&#969;&#960;&#959; &#964;&#959;&#965; &#959;&#960;&#959;&#943;&#959;&#965; &#949;&#954;&#966;&#961;&#940;&#950;&#959;&#965;&#956;&#949; &#954;&#945;&#953; &#960;&#940;&#955;&#953; &#964;&#951;&#957; &#949;&#954;&#964;&#943;&#956;&#951;&#963;&#951; &#954;&#945;&#953; &#964;&#951;&#957; &#949;&#956;&#960;&#953;&#963;&#964;&#959;&#963;&#973;&#957;&#951; &#956;&#945;&#962;&quot;, &#960;&#961;&#972;&#963;&#952;&#949;&#963;&#949;.</p>

<p style="text-align: justify;">&quot;&#916;&#949;&#957; &#952;&#945; &#963;&#964;&#951;&#961;&#943;&#958;&#959;&#965;&#956;&#949; &#956;&#953;&#945; &#954;&#965;&#946;&#941;&#961;&#957;&#951;&#963;&#951; &#964;&#951;&#962; &#954;&#949;&#957;&#964;&#961;&#959;&#948;&#949;&#958;&#953;&#940;&#962;, &#954;&#945;&#953; &#960;&#959;&#955;&#955;&#974; &#948;&#949; &#956;&#940;&#955;&#955;&#959;&#957; &#954;&#965;&#946;&#941;&#961;&#957;&#951;&#963;&#951; &#956;&#949; &#954;&#973;&#961;&#953;&#945; &#960;&#959;&#955;&#953;&#964;&#953;&#954;&#942; &#948;&#973;&#957;&#945;&#956;&#951; &#964;&#951;&#957; &#923;&#941;&#947;&#954;&#945; &#964;&#959;&#965; &#924;&#945;&#964;&#941;&#959; &#931;&#945;&#955;&#946;&#943;&#957;&#953;&quot;, &#964;&#972;&#957;&#953;&#963;&#949; &#959; &#960;&#961;&#959;&#963;&#969;&#961;&#953;&#957;&#972;&#962; &#947;&#961;&#945;&#956;&#956;&#945;&#964;&#941;&#945;&#962; &#964;&#969;&#957; &#916;&#951;&#956;&#959;&#954;&#961;&#945;&#964;&#953;&#954;&#974;&#957;.</p>

<p style="text-align: justify;">&#928;&#961;&#959;&#962; &#964;&#959; &#960;&#945;&#961;&#972;&#957;, &#948;&#951;&#955;&#945;&#948;&#942;, &#963;&#964;&#959; &#949;&#963;&#969;&#964;&#949;&#961;&#953;&#954;&#972; &#964;&#951;&#962; &#954;&#949;&#957;&#964;&#961;&#959;&#945;&#961;&#953;&#963;&#964;&#949;&#961;&#942;&#962; &#960;&#945;&#961;&#940;&#964;&#945;&#958;&#951;&#962;, &#965;&#960;&#949;&#947;&#961;&#940;&#966;&#951; &#941;&#957;&#945;&#962; &#949;&#943;&#948;&#959;&#962; &quot;&#945;&#957;&#945;&#954;&#969;&#967;&#942;&#962;&quot;, &#960;&#945;&#961;&#940; &#964;&#953;&#962; &#949;&#957;&#964;&#959;&#957;&#972;&#964;&#945;&#964;&#949;&#962; &#948;&#953;&#945;&#966;&#959;&#961;&#941;&#962; &#945;&#957;&#940;&#956;&#949;&#963;&#945; &#963;&#964;&#959;&#965;&#962; &#965;&#960;&#959;&#963;&#964;&#951;&#961;&#953;&#954;&#964;&#941;&#962; &#964;&#959;&#965; &#960;&#961;&#974;&#951;&#957; &#947;&#961;&#945;&#956;&#956;&#945;&#964;&#941;&#945; &#954;&#945;&#953; &#960;&#961;&#969;&#952;&#965;&#960;&#959;&#965;&#961;&#947;&#959;&#973; &#924;&#945;&#964;&#941;&#959; &#929;&#941;&#957;&#964;&#963;&#953; &#954;&#945;&#953; &#972;&#963;&#969;&#957; &#952;&#949;&#969;&#961;&#959;&#973;&#957; &#972;&#964;&#953; &#952;&#945; &#941;&#960;&#961;&#949;&#960;&#949; &#957;&#945; &#958;&#949;&#954;&#953;&#957;&#942;&#963;&#949;&#953; &#941;&#957;&#945;&#962; &#945;&#957;&#959;&#953;&#954;&#964;&#972;&#962; &#948;&#953;&#940;&#955;&#959;&#947;&#959;&#962; &#956;&#949; &#964;&#945; &#928;&#941;&#957;&#964;&#949; &#913;&#963;&#964;&#941;&#961;&#953;&#945;, &#956;&#949; &#963;&#964;&#972;&#967;&#959; &#964;&#965;&#967;&#972;&#957; &#954;&#965;&#946;&#949;&#961;&#957;&#951;&#964;&#953;&#954;&#942; &#963;&#965;&#956;&#966;&#969;&#957;&#943;&#945;. &#920;&#945; &#960;&#961;&#941;&#960;&#949;&#953; &#957;&#945; &#948;&#953;&#945;&#960;&#953;&#963;&#964;&#969;&#952;&#949;&#943;, &#945;&#957; &#954;&#945;&#953; &#960;&#972;&#963;&#959; &#951; &#945;&#957;&#945;&#954;&#969;&#967;&#942; &#945;&#965;&#964;&#942;, &#952;&#945; &#956;&#960;&#959;&#961;&#941;&#963;&#949;&#953; &#957;&#945; &#948;&#953;&#945;&#961;&#954;&#941;&#963;&#949;&#953;.</p><div><div id="div-gpt-ad-InreadVideo_1x1">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-InreadVideo_1x1'); });
        </script>
</div></div>

<p style="text-align: justify;">&#928;&#951;&#947;&#942;: &#913;&#928;&#917; - &#924;&#928;&#917;</p>

        
    </div>


    <div class="controls">
        <div class="sShare"></div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li><a href="/tag/epikairotita">Επικαιρότητα</a></li>
                    <li><a href="/tag/italia">Ιταλία</a></li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>

    
    
    
        <div style="margin-top:10px;margin-bottom:10px;min-height:1150px" id="taboola__container">
            <div id="taboola-organic-below-article"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-capital-updated',
                    container: 'taboola-organic-below-article',
                    placement: 'Organic Below Article',
                    target_type: 'mix',
                    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
                });
            </script>
            <div id="taboola-alternating-below-article"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'alternating-capital-updated',
                    container: 'taboola-alternating-below-article',
                    placement: 'Alternating Below Article',
                    target_type: 'mix',
                    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
                });
            </script>
        </div>
        <script>
            //KANEI RECALC TIS DEKSIES STHLES GIA NA PAIZOYN TA STICKY OTAN FORTOSEI H TABOOLa
            DOMReady(function () {
                var taboola1 = $("#taboola-sponsored-below-article");
                var taboola2 = $("#taboola-organic-below-article");
                function TaboolaReady() {
                    var ready = taboola1.html().length > 100 && taboola2.html().length > 100;
                    if (taboola1.html().length > 100 && taboola2.html().length > 100) {
                        $(document.body).trigger("sticky_kit:recalc");
                    }
                    else {
                        setTimeout(TaboolaReady, 100);
                    }
                }
                setTimeout(TaboolaReady, 100);
            });
        </script>

    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
        <ul>
            <li>
                <div id='textlink-1' style="clear:both">
<script type='text/javascript'>
console.log("start")
googletag.cmd.push(function() { googletag.display('textlink-1'); });
console.log("stop")
</script>
</div>
            </li>
            <li>
                <div id='textlink-2' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-2'); });
</script>
</div>
            </li>
            <li>
                <div id='textlink-3' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-3'); });
</script>
</div>
            </li>
            <li>
                <div id="textlink-4" style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-4'); });
</script>
</div>
            </li>
        </ul>
    </div>
    <div class="row">
        <div id='div-gpt-ad-Capital_New_624x160_Adsense' style='text-align: center;' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_624x160_Adsense'); });
</script>
</div>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>




    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_A' class='adunit' style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_A'); });
</script>
</div>
            </div>

            <div class="row">
                
            </div>

            <div class="row">
                
            </div>

            
                <div class="row">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold two__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3289751/alexi-kalo-taxidi">
                                        Αλέξη, καλό ταξίδι...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/sunenteuxi/3289540/sunenteuxi-adoni-georgiadi-o-al-tsipras-tha-kanei-ta-panta-gia-na-meinei-stin-exousia">
                                        Συνέντευξη Άδωνι Γεωργιάδη - Ο Αλ. Τσίπρας θα κάνει τα πάντα για να μείνει στην εξουσία
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/tax/3289754/forologikos-elegxos-meso-ilektronikon-diastauroseon">
                                        Φορολογικός έλεγχος μέσω ηλεκτρονικών διασταυρώσεων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3289765/mia-istoria-gia-gelia-me-ton-tsaouseskou">
                                        Μια ιστορία, για γέλια, με τον Τσαουσέσκου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3289793/agt-prosopiko-psaxnei-i-etaireia-pou-ekane-liftingk-ston-sklabeniti">
                                        AGT: Προσωπικό ψάχνει η εταιρεία που έκανε &quot;λίφτινγκ&quot; στον Σκλαβενίτη
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-dimitris-papakonstantinou-grafei/3289781/elliniko-kalinuxta-ellada">
                                        Ελληνικό: Καληνύχτα Ελλάδα...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3289796/-ekrixeis-sto-politiko-skiniko-tora-i-fofi-zitaei-aron-aron-ekloges">
                                        &quot;Εκρήξεις&quot; στο πολιτικό σκηνικό- Τώρα η Φώφη ζητάει άρον άρον εκλογές
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3289751/alexi-kalo-taxidi">
                                        Αλέξη, καλό ταξίδι...
                                                                                    <span class="orange">(97)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3289789/ti-pisteuoun-oi-ellines-gia-ti-forodiafugi">
                                        Τι πιστεύουν οι Έλληνες για τη φοροδιαφυγή
                                                                                    <span class="orange">(46)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3289765/mia-istoria-gia-gelia-me-ton-tsaouseskou">
                                        Μια ιστορία, για γέλια, με τον Τσαουσέσκου
                                                                                    <span class="orange">(46)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3289540/sunenteuxi-adoni-georgiadi-o-al-tsipras-tha-kanei-ta-panta-gia-na-meinei-stin-exousia">
                                        Συνέντευξη Άδωνι Γεωργιάδη - Ο Αλ. Τσίπρας θα κάνει τα πάντα για να μείνει στην εξουσία
                                                                                    <span class="orange">(19)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3289821/o-elon-musk-ta-ebale-me-tous-analutes-kai-auto-stoixise-stin-tesla-2-dis">
                                        Ο Elon Musk τα έβαλε με τους αναλυτές και αυτό στοίχισε στην Tesla $2 δισ.
                                                                                    <span class="orange">(17)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3289761/kapitalismos-kommounismos-kai-i-thriskeia-ton-dedomenon">
                                        Καπιταλισμός, κομμουνισμός και η θρησκεία των δεδομένων
                                                                                    <span class="orange">(13)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3289985/k-mitsotakis-eimai-apofasismenos-na-gkremiso-to-kommatiko-kratos">
                                        Κ. Μητσοτάκης: Είμαι αποφασισμένος να γκρεμίσω το κομματικό κράτος
                                                                                    <span class="orange">(12)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

                </div>
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_B' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_B'); });
</script>
</div>
            </div>





<div class="row__newsflow">
    <div class="content selected">
        <div class="headingS3" style="margin-bottom:0px;">
            <h4 class="bold serif">Ροή Ειδήσεων</h4>
        </div>
        <ul class="timeS1">
                <li>
                    <a href="/politiki/3290030/kinima-allagis-basikos-pulonas-tis-politikis-tou-prothupourgou-i-polosi-kai-i-propaganda" style="display:block;">
                        <span>23:29</span>
                        Κίνημα Αλλαγής: Βασικός πυλώνας της πολιτικής του πρωθυπουργού η πόλωση και η προπαγάνδα
                    </a>
                </li>
                <li>
                    <a href="/agores/3290028/oriaki-anodo-o-dow-jones-meta-tesseris-ptotikes-sunedriaseis" style="display:block;">
                        <span>23:25</span>
                        Οριακή άνοδο ο Dow Jones μετά τέσσερις πτωτικές συνεδριάσεις
                    </a>
                </li>
                <li>
                    <a href="/diethni/3290029/to-twitter-kalei-tous-xristes-na-allaxoun-tous-kodikous-prosbasis" style="display:block;">
                        <span>23:18</span>
                        Το Twitter καλεί τους χρήστες να αλλάξουν τους κωδικούς πρόσβασης
                    </a>
                </li>
                <li>
                    <a href="/epikairotita/3290027/der-standard-i-athina-perimenei-tous-omirous-tou-erntogan" style="display:block;">
                        <span>23:13</span>
                        Der Standard: Η Αθήνα περιμένει τους &quot;ομήρους του Ερντογάν&quot;
                    </a>
                </li>
                <li>
                    <a href="/diethni/3290026/faz-zitima-duo-kraton-thetei-o-akintzi" style="display:block;">
                        <span>23:11</span>
                        FAZ: Ζήτημα δύο κρατών θέτει ο Ακιντζί
                    </a>
                </li>
                <li>
                    <a href="/politiki/3290025/kke-gia-omilia-tsipra-sti-lesbo-koufia-logia-sumpatheias-kalpikes-uposxeseis" style="display:block;">
                        <span>23:07</span>
                        ΚΚΕ για ομιλία Τσίπρα στη Λέσβο: Κούφια λόγια συμπάθειας, κάλπικες υποσχέσεις
                    </a>
                </li>
                <li>
                    <a href="/diethni/3290024/nbc-oi-arxes-eixan-pagideusei-ta-tilefona-tou-dikigorou-tou-tramp" style="display:block;">
                        <span>22:58</span>
                        NBC: Οι Αρχές είχαν παγιδεύσει τα τηλέφωνα του δικηγόρου του Τραμπ
                    </a>
                </li>
                <li>
                    <a href="/diethni/3290023/italiko-dimokratiko-komma-den-tha-kubernisoume-me-ta-pente-asteria-oute-me-tin-kentrodexia" style="display:block;">
                        <span>22:35</span>
                        Ιταλικό Δημοκρατικό Κόμμα: &quot;Δεν θα κυβερνήσουμε με τα Πέντε Αστέρια, ούτε με την κεντροδεξιά&quot;
                    </a>
                </li>
                <li>
                    <a href="/epikairotita/3290022/ekpaideutiko-trapeziko-programma-tou-ekpa-kai-tou-dimokriteiou-panepistimiou" style="display:block;">
                        <span>22:15</span>
                        Εκπαιδευτικό τραπεζικό πρόγραμμα του ΕΚΠΑ και του Δημοκρίτειου Πανεπιστημίου
                    </a>
                </li>
                <li>
                    <a href="/agores/3290021/kerdi-0-7-to-argo" style="display:block;">
                        <span>22:13</span>
                        Κέρδη 0,7% το αργό
                    </a>
                </li>
        </ul>


        
    </div>
</div>
        </div>
    </div>
</section>


<section class="sticky__container">

    
    <div class="left">
        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list">

<div class="article" data-article="3289707">

        <div class="image__wrapper">
            <a href="/diethni/3289707/italia-sto-11-i-anergia-ton-martio" title="Ιταλία: Στο 11% η ανεργία τον Μάρτιο">
                <img alt="Ιταλία: Στο 11% η ανεργία τον Μάρτιο" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/11/11e8bf68bece4a2086fa7e4d008d462c.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:17</span>
                    <span class="date">02/05</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3289707/italia-sto-11-i-anergia-ton-martio"  title="Ιταλία: Στο 11% η ανεργία τον Μάρτιο">Ιταλία: Στο 11% η ανεργία τον Μάρτιο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3289707/italia-sto-11-i-anergia-ton-martio" title="Ιταλία: Στο 11% η ανεργία τον Μάρτιο">Το ποσοστό της μειώνεται, αλλά παραμένει πολύ υψηλότερο απ&#39; ό,τι πριν ξεσπάσει η οικονομική κρίση.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3289447">

        <div class="image__wrapper">
            <a href="/diethni/3289447/pio-konta-se-proores-ekloges-i-italia" title="Πιο κοντά σε πρόωρες εκλογές η Ιταλία">
                <img alt="Πιο κοντά σε πρόωρες εκλογές η Ιταλία" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/e3/e3061822ad8146099a5b856aa91cb460.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:27</span>
                    <span class="date">01/05</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3289447/pio-konta-se-proores-ekloges-i-italia"  title="Πιο κοντά σε πρόωρες εκλογές η Ιταλία">Πιο κοντά σε πρόωρες εκλογές η Ιταλία</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3289447/pio-konta-se-proores-ekloges-i-italia" title="Πιο κοντά σε πρόωρες εκλογές η Ιταλία">Ο Λουίτζι Ντι Μάιο θεωρεί ότι είναι η μόνη λύση.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3289291">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">17:07</span>
                    <span class="date">30/04</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3289291/italia-o-igetis-ton-pente-asteron-zita-proores-ekloges"  title="Ιταλία: Ο ηγέτης των Πέντε Αστέρων ζητά πρόωρες εκλογές">Ιταλία: Ο ηγέτης των Πέντε Αστέρων ζητά πρόωρες εκλογές</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3289291/italia-o-igetis-ton-pente-asteron-zita-proores-ekloges" title="Ιταλία: Ο ηγέτης των Πέντε Αστέρων ζητά πρόωρες εκλογές">Με βιντεοσκοπημένο μήνυμά του μέσω Facebook, o υποψήφιος πρωθυπουργός των Πέντε Αστέρων Λουίτζι Ντι Μάιο αναφέρθηκε στα επόμενα βήματα του κινήματός του. &quot;Καλώ τον γραμματέα της Λέγκα Ματέο Σαλβίνι...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3289171">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">11:42</span>
                    <span class="date">30/04</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3289171/italia-i-legka-kerdizei-tis-topikes-ekloges-sti-boreioanatoliki-perifereia-friouli"  title="Ιταλία: Η Λέγκα κερδίζει τις τοπικές εκλογές στη βορειοανατολική περιφέρεια Φριούλι">Ιταλία: Η Λέγκα κερδίζει τις τοπικές εκλογές στη βορειοανατολική περιφέρεια Φριούλι</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3289171/italia-i-legka-kerdizei-tis-topikes-ekloges-sti-boreioanatoliki-perifereia-friouli" title="Ιταλία: Η Λέγκα κερδίζει τις τοπικές εκλογές στη βορειοανατολική περιφέρεια Φριούλι">Σύμφωνα με προσωρινή καταμέτρηση των ψήφων.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3289091">

        <div class="image__wrapper">
            <a href="/diethni/3289091/rentsi-nai-se-dialogo-me-ta-pente-asteria-alla" title="Ρέντσι: Ναι σε διάλογο με τα Πέντε Αστέρια, αλλά...">
                <img alt="Ρέντσι: Ναι σε διάλογο με τα Πέντε Αστέρια, αλλά..." class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/6a/6a3b9c5dcbb6402497c300e84353a888.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">23:22</span>
                    <span class="date">29/04</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3289091/rentsi-nai-se-dialogo-me-ta-pente-asteria-alla"  title="Ρέντσι: Ναι σε διάλογο με τα Πέντε Αστέρια, αλλά...">Ρέντσι: Ναι σε διάλογο με τα Πέντε Αστέρια, αλλά...</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3289091/rentsi-nai-se-dialogo-me-ta-pente-asteria-alla" title="Ρέντσι: Ναι σε διάλογο με τα Πέντε Αστέρια, αλλά...">&quot;Το μέλλον της Ιταλίας δεν μπορούν να το χτίσουν, μαζί, πολιτικές δυνάμεις οι οποίες μέχρι χθες επιτίθεντο με προπηλακισμούς η μία στην άλλη&quot;.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3288945">

        <div class="image__wrapper">
            <a href="/diethni/3288945/italia-metallikes-mpares-sti-benetia-gia-periorismo-tis-dieleusis-touriston" title="Ιταλία: Μεταλλικές μπάρες στη Βενετία για περιορισμό της διέλευσης τουριστών">
                <img alt="Ιταλία: Μεταλλικές μπάρες στη Βενετία για περιορισμό της διέλευσης τουριστών" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/6e/6ee09ac5fb8a42e887781e0661176e86.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:24</span>
                    <span class="date">28/04</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3288945/italia-metallikes-mpares-sti-benetia-gia-periorismo-tis-dieleusis-touriston"  title="Ιταλία: Μεταλλικές μπάρες στη Βενετία για περιορισμό της διέλευσης τουριστών">Ιταλία: Μεταλλικές μπάρες στη Βενετία για περιορισμό της διέλευσης τουριστών</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3288945/italia-metallikes-mpares-sti-benetia-gia-periorismo-tis-dieleusis-touriston" title="Ιταλία: Μεταλλικές μπάρες στη Βενετία για περιορισμό της διέλευσης τουριστών">Οι μπάρες είναι πιθανό να τεθούν σε λειτουργία τις αμέσως επόμενες ημέρες - αμέσως πριν και κατά την διάρκεια της Πρωτομαγιάς - όταν στη Γαληνοτάτη αναμένεται να αφιχθούν χιλιάδες τουρίστες.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3288538">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">18:59</span>
                    <span class="date">26/04</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3288538/oloklirothike-i-diereunitiki-entoli-tou-proedrou-tis-italikis-boulis"  title="Ολοκληρώθηκε η διερευνητική εντολή του προέδρου της ιταλικής βουλής">Ολοκληρώθηκε η διερευνητική εντολή του προέδρου της ιταλικής βουλής</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3288538/oloklirothike-i-diereunitiki-entoli-tou-proedrou-tis-italikis-boulis" title="Ολοκληρώθηκε η διερευνητική εντολή του προέδρου της ιταλικής βουλής">Θα ξεκινήσει συγκεκριμένος διάλογος των Πέντε Αστέρων με την κεντροαριστερά;</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3288483">


    <div class="item__infos ">
        <h5 class="category bold">
                    <span class="time">16:55</span>
                    <span class="date">26/04</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3288483/italia-sunexizetai-o-dialogos-ex-apostaseos-pente-asteron-dimokratikou-kommatos"  title="Ιταλία: Συνεχίζεται ο &amp;quot;διάλογος εξ αποστάσεως&amp;quot; Πέντε Αστέρων- Δημοκρατικού Κόμματος">Ιταλία: Συνεχίζεται ο &quot;διάλογος εξ αποστάσεως&quot; Πέντε Αστέρων- Δημοκρατικού Κόμματος</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3288483/italia-sunexizetai-o-dialogos-ex-apostaseos-pente-asteron-dimokratikou-kommatos" title="Ιταλία: Συνεχίζεται ο &amp;quot;διάλογος εξ αποστάσεως&amp;quot; Πέντε Αστέρων- Δημοκρατικού Κόμματος">Οι καθοριστικές αποφάσεις θα ληφθούν την ερχόμενη εβδομάδα.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3288339">

        <div class="image__wrapper">
            <a href="/diethni/3288339/italia-metanastis-apo-tin-gkampia-sunelifthi-os-upoptos-gia-tromokratia" title="Ιταλία: Μετανάστης από την Γκάμπια συνελήφθη ως ύποπτος για τρομοκρατία">
                <img alt="Ιταλία: Μετανάστης από την Γκάμπια συνελήφθη ως ύποπτος για τρομοκρατία" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/11/11e8bf68bece4a2086fa7e4d008d462c.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:33</span>
                    <span class="date">26/04</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3288339/italia-metanastis-apo-tin-gkampia-sunelifthi-os-upoptos-gia-tromokratia"  title="Ιταλία: Μετανάστης από την Γκάμπια συνελήφθη ως ύποπτος για τρομοκρατία">Ιταλία: Μετανάστης από την Γκάμπια συνελήφθη ως ύποπτος για τρομοκρατία</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3288339/italia-metanastis-apo-tin-gkampia-sunelifthi-os-upoptos-gia-tromokratia" title="Ιταλία: Μετανάστης από την Γκάμπια συνελήφθη ως ύποπτος για τρομοκρατία">Μετανάστης με καταγωγή από την Γκάμπια συνελήφθη σήμερα από τους καραμπινιέρους και την αστυνομία της Νάπολης. Σύμφωνα με τις μέχρι τώρα πληροφορίες, σχεδίαζε τρομοκρατική επίθεση.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3288070">

        <div class="image__wrapper">
            <a href="/diethni/3288070/italia-isxuri-seismiki-donisi-stin-perifereia-molize" title="Ιταλία: Ισχυρή σεισμική δόνηση στην περιφέρεια Μολίζε">
                <img alt="Ιταλία: Ισχυρή σεισμική δόνηση στην περιφέρεια Μολίζε" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/11/11e8bf68bece4a2086fa7e4d008d462c.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:31</span>
                    <span class="date">25/04</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3288070/italia-isxuri-seismiki-donisi-stin-perifereia-molize"  title="Ιταλία: Ισχυρή σεισμική δόνηση στην περιφέρεια Μολίζε">Ιταλία: Ισχυρή σεισμική δόνηση στην περιφέρεια Μολίζε</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3288070/italia-isxuri-seismiki-donisi-stin-perifereia-molize" title="Ιταλία: Ισχυρή σεισμική δόνηση στην περιφέρεια Μολίζε">Ισχυρή σεισμική δόνηση σημειώθηκε πριν από λίγο στην περιφέρεια της κεντρικής Ιταλίας, την Μολίζε.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3287893">

        <div class="image__wrapper">
            <a href="/diethni/3287893/italoi-dimokratikoi-an-ta-pente-asteria-diakopsoun-ton-dialogo-me-legka-mporoume-na-exetasoume-sunergasia" title="Ιταλοί Δημοκρατικοί: Αν τα Πέντε Αστέρια διακόψουν τον διάλογο με Λέγκα, μπορούμε να εξετάσουμε συνεργασία">
                <img alt="Ιταλοί Δημοκρατικοί: Αν τα Πέντε Αστέρια διακόψουν τον διάλογο με Λέγκα, μπορούμε να εξετάσουμε συνεργασία" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b7/b71b680eccc5400caf6ce96a8b7b125d.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">20:36</span>
                    <span class="date">24/04</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3287893/italoi-dimokratikoi-an-ta-pente-asteria-diakopsoun-ton-dialogo-me-legka-mporoume-na-exetasoume-sunergasia"  title="Ιταλοί Δημοκρατικοί: Αν τα Πέντε Αστέρια διακόψουν τον διάλογο με Λέγκα, μπορούμε να εξετάσουμε συνεργασία">Ιταλοί Δημοκρατικοί: Αν τα Πέντε Αστέρια διακόψουν τον διάλογο με Λέγκα, μπορούμε να εξετάσουμε συνεργασία</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3287893/italoi-dimokratikoi-an-ta-pente-asteria-diakopsoun-ton-dialogo-me-legka-mporoume-na-exetasoume-sunergasia" title="Ιταλοί Δημοκρατικοί: Αν τα Πέντε Αστέρια διακόψουν τον διάλογο με Λέγκα, μπορούμε να εξετάσουμε συνεργασία">Ο πρόεδρος της ιταλικής βουλής Ρομπέρτο Φίκο συναντήθηκε σήμερα με την αντιπροσωπεία του κεντροαριστερού Δημοκρατικού Κόμματος στο πλαίσιο της διερευνητικής εντολής που έλαβε χθες από τον πρόεδρο της ...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3287622">

        <div class="image__wrapper">
            <a href="/diethni/3287622/italia-diereunitiki-entoli-ston-romperto-fiko-apo-ta-pente-asteria" title="Ιταλία: Διερευνητική εντολή στον Ρομπέρτο Φίκο από τα &amp;quot;Πέντε Αστέρια&amp;quot;">
                <img alt="Ιταλία: Διερευνητική εντολή στον Ρομπέρτο Φίκο από τα &amp;quot;Πέντε Αστέρια&amp;quot;" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b7/b71b680eccc5400caf6ce96a8b7b125d.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">18:59</span>
                    <span class="date">23/04</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3287622/italia-diereunitiki-entoli-ston-romperto-fiko-apo-ta-pente-asteria"  title="Ιταλία: Διερευνητική εντολή στον Ρομπέρτο Φίκο από τα &amp;quot;Πέντε Αστέρια&amp;quot;">Ιταλία: Διερευνητική εντολή στον Ρομπέρτο Φίκο από τα &quot;Πέντε Αστέρια&quot;</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3287622/italia-diereunitiki-entoli-ston-romperto-fiko-apo-ta-pente-asteria" title="Ιταλία: Διερευνητική εντολή στον Ρομπέρτο Φίκο από τα &amp;quot;Πέντε Αστέρια&amp;quot;">Κύριος στόχος της εντολής αυτής, είναι να εξακριβωθεί αν υπάρχουν περιθώρια κυβερνητικής συνεργασίας ανάμεσα στα Πέντε Αστέρια και το κεντροαριστερό Δημοκρατικό Κόμμα.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3287551">

        <div class="image__wrapper">
            <a href="/diethni/3287551/italia-o-matarela-tha-dexthei-ton-proedro-tis-boulis-gia-na-tou-anathesei-diereunitiki-entoli-gia-ton-sximatismo-kubernisis" title="Ιταλία: Ο Ματαρέλα θα δεχθεί τον πρόεδρο της Βουλής για να του αναθέσει διερευνητική εντολή για τον σχηματισμό κυβέρνησης">
                <img alt="Ιταλία: Ο Ματαρέλα θα δεχθεί τον πρόεδρο της Βουλής για να του αναθέσει διερευνητική εντολή για τον σχηματισμό κυβέρνησης" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b7/b71b680eccc5400caf6ce96a8b7b125d.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:54</span>
                    <span class="date">23/04</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3287551/italia-o-matarela-tha-dexthei-ton-proedro-tis-boulis-gia-na-tou-anathesei-diereunitiki-entoli-gia-ton-sximatismo-kubernisis"  title="Ιταλία: Ο Ματαρέλα θα δεχθεί τον πρόεδρο της Βουλής για να του αναθέσει διερευνητική εντολή για τον σχηματισμό κυβέρνησης">Ιταλία: Ο Ματαρέλα θα δεχθεί τον πρόεδρο της Βουλής για να του αναθέσει διερευνητική εντολή για τον σχηματισμό κυβέρνησης</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3287551/italia-o-matarela-tha-dexthei-ton-proedro-tis-boulis-gia-na-tou-anathesei-diereunitiki-entoli-gia-ton-sximatismo-kubernisis" title="Ιταλία: Ο Ματαρέλα θα δεχθεί τον πρόεδρο της Βουλής για να του αναθέσει διερευνητική εντολή για τον σχηματισμό κυβέρνησης">Ο Ιταλός πρόεδρος της Δημοκρατίας Σέρτζιο Ματαρέλα θα συναντήσει σήμερα στις 5 το απόγευμα ώρα Ιταλίας τον πρόεδρο της βουλής Ρομπέρτο Φίκο για να του αναθέσει, όπως διέρρευσε, διερευνητική εντολή.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3287478">

        <div class="image__wrapper">
            <a href="/diethni/3287478/berenberg-oi-ependutes-einai-distaktikoi-apenanti-stin-ellada-meta-to-katastrofiko-2015" title="Berenberg: Οι επενδυτές είναι διστακτικοί απέναντι στην Ελλάδα, μετά το καταστροφικό 2015">
                <img alt="Berenberg: Οι επενδυτές είναι διστακτικοί απέναντι στην Ελλάδα, μετά το καταστροφικό 2015" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f9/f956f2ddf6cb4f2b9079d9b50eb15234.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:29</span>
                    <span class="date">23/04</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3287478/berenberg-oi-ependutes-einai-distaktikoi-apenanti-stin-ellada-meta-to-katastrofiko-2015"  title="Berenberg: Οι επενδυτές είναι διστακτικοί απέναντι στην Ελλάδα, μετά το καταστροφικό 2015">Berenberg: Οι επενδυτές είναι διστακτικοί απέναντι στην Ελλάδα, μετά το καταστροφικό 2015</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3287478/berenberg-oi-ependutes-einai-distaktikoi-apenanti-stin-ellada-meta-to-katastrofiko-2015" title="Berenberg: Οι επενδυτές είναι διστακτικοί απέναντι στην Ελλάδα, μετά το καταστροφικό 2015">Η Ελλάδα είναι ακόμη αντιμέτωπη με πολλά προβλήματα μετά και την καταστροφή της εμπιστοσύνης το 2015.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3287281">

        <div class="image__wrapper">
            <a href="/diethni/3287281/adunamia-sximatismou-kubernisis-stin-italia" title="Αδυναμία σχηματισμού κυβέρνησης στην Ιταλία">
                <img alt="Αδυναμία σχηματισμού κυβέρνησης στην Ιταλία" class="lazy" data-original="//f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/30/30e4fc22979642cfb6eda63e130c7638.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">16:39</span>
                    <span class="date">21/04</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3287281/adunamia-sximatismou-kubernisis-stin-italia"  title="Αδυναμία σχηματισμού κυβέρνησης στην Ιταλία">Αδυναμία σχηματισμού κυβέρνησης στην Ιταλία</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3287281/adunamia-sximatismou-kubernisis-stin-italia" title="Αδυναμία σχηματισμού κυβέρνησης στην Ιταλία">Άκαρπες έχουν αποβεί, μέχρι σήμερα, όλες οι προσπάθειες σχηματισμού κυβέρνησης περισσότερο από ενάμιση μήνα μετά τις εκλογές της 4ης Μαρτίου. Τα Πέντε Αστέρια θέλουν συνεργασία με τη Λέγκα όχι όμως...</a>
            </p>
        </div>
    </div>
</div>

        </div>



    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_C' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_C'); });
</script>
</div>
            </div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $("#imageForLoadCapitalTwitter").remove();
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("recalc");
                }
            });
        }
    </script>
    <img id="imageForLoadCapitalTwitter" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-original="/aslkdjflaskfjaslfjasdlf" onerror="LoadCapitalTwitter()" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>


        </div>
    </div>
</section>
<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='div-gpt-ad-728x90_MiddleBillBoard' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-728x90_MiddleBillBoard'); });
</script>
</div>
    </div>
</section>


<section class="forbes bgS2">
    


    <div class="row__box bgS1 forbes__slider">
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3289919/tailandi-diogkonontai-dusanaloga-me-tin-oikonomia-oi-periousies-ton-plousioteron-tis-xoras" style="width:680px; height:326px;">
<img alt="Ταϊλάνδη: Διογκώνονται δυσανάλογα με την οικονομία οι περιουσίες των πλουσιότερων της χώρας" height="326" src="//f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/2b/2b1c3d2c8c184abcba8fafe0ea73f457.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3289919/tailandi-diogkonontai-dusanaloga-me-tin-oikonomia-oi-periousies-ton-plousioteron-tis-xoras">Ταϊλάνδη: Διογκώνονται δυσανάλογα με την οικονομία οι περιουσίες των πλουσιότερων της χώρας</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3289919/tailandi-diogkonontai-dusanaloga-me-tin-oikonomia-oi-periousies-ton-plousioteron-tis-xoras">Οι 50 πλουσιότεροι Ταϊλανδέζοι συγκεντρώνουν αθροιστικά περισσότερα από 162 δισ. δολάρια, ποσό αυξημένο κατά σχεδόν 1/3 από όταν μετρήσαμε τελευταία φορά τις περιουσίες...</a>
                    </p>
                    <a href="/forbes/3289919/tailandi-diogkonontai-dusanaloga-me-tin-oikonomia-oi-periousies-ton-plousioteron-tis-xoras" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3289813/prosilomenos-sto-stoxo-tou-o-mark-zoukermpergk-para-tin-krisi-me-ta-prosopika-dedomena" style="width:680px; height:326px;">
<img alt="Προσηλωμένος στο στόχο του ο Μαρκ Ζούκερμπεργκ παρά την κρίση με τα προσωπικά δεδομένα" height="326" src="//f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/20/20d9ea688ed241a2a62e566443ee4a27.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3289813/prosilomenos-sto-stoxo-tou-o-mark-zoukermpergk-para-tin-krisi-me-ta-prosopika-dedomena">Προσηλωμένος στο στόχο του ο Μαρκ Ζούκερμπεργκ παρά την κρίση με τα προσωπικά δεδομένα</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3289813/prosilomenos-sto-stoxo-tou-o-mark-zoukermpergk-para-tin-krisi-me-ta-prosopika-dedomena">Ξεκίνησε την Τρίτη το ετήσιο συνέδριο &quot;F8&quot; του Facebook για developers, σε μια περίοδο που το κοινωνικό δίκτυο λαμβάνει αυστηρά μέτρα κατά των εργαλείων που χρησιμοποιούν...</a>
                    </p>
                    <a href="/forbes/3289813/prosilomenos-sto-stoxo-tou-o-mark-zoukermpergk-para-tin-krisi-me-ta-prosopika-dedomena" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3289516/i-bretania-epixeirei-ena-megalo-gennaio-bima-stin-texniti-noimosuni" style="width:680px; height:326px;">
<img alt="Η Βρετανία επιχειρεί ένα μεγάλο, γενναίο βήμα στην τεχνητή νοημοσύνη" height="326" src="//f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/f3/f3053f382d5b40e998705abcccdcecbf.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3289516/i-bretania-epixeirei-ena-megalo-gennaio-bima-stin-texniti-noimosuni">Η Βρετανία επιχειρεί ένα μεγάλο, γενναίο βήμα στην τεχνητή νοημοσύνη</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3289516/i-bretania-epixeirei-ena-megalo-gennaio-bima-stin-texniti-noimosuni">Συμφωνία αξίας άνω του 1 δισ. βρετανικών λιρών με δημόσια και ιδιωτική χρηματοδότηση.</a>
                    </p>
                    <a href="/forbes/3289516/i-bretania-epixeirei-ena-megalo-gennaio-bima-stin-texniti-noimosuni" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
    </div>

</section>



<section class="sticky__container">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img id="imageForLoadCapitalSectionsFlowBoxes" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="/aslkdjflaskfjaslfjasdlf" onerror="LoadSectionsFlowBoxes()" style="border: none; background: none; margin:0 auto;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").closest("div").load("/api/sectionsflowboxes?showContent=True");
            $("#imageForLoadCapitalSectionsFlowBoxes").remove();
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_D' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_D'); });
</script>
</div>
            </div>

            
<div class="row__newsletter" style="height:280px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Enter e-mail adress" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input type="button" value="Submit" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>


            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_E' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_E'); });
</script>
</div>
            </div>


            

        </div>
    </div>

</section>




<script>

    var section = window.location.pathname.split('/')[1];
    var vidAdcode = "639";
    if(section == "oikonomia"){
       vidAdcode  = "645";
    }else if (section == "epixeiriseis") {
       vidAdcode  = "646";
    }else if (section == "technology") {
       vidAdcode  = "660";
    }
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody'});


</script>
    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://capital.com.cy&quot;)" >ΚΥΠΡΟΣ</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
&nbsp;&nbsp;&nbsp;© Capital.gr 2018
    </p>



    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jquery?v=6LNth_q37755yVv2rMQVWO70BMnpwEYeTLXA0Pf4jV01"></script>

    <script defer src="/bundles2017/siteJs?v=rvBNhvrcdTvkef7et6g7pMd9WrpfOEQovahqwpLF0vM1"></script>

    

        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>

<script defer src="/bundles2017/NewsletterSubscribeScripts?v=W6JPu2G28FV2zs4teorrZs1wzCewyStoJ4p18czxWxs1"></script>

<script defer src="/bundles2017/jqueryval?v=5lGjztrb3wluAS550ND69JC3uq6UQP56kE1leAvq1ew1"></script>
<script defer src="/Scripts/ArticleScripts2017?v=xitDZsCY3y5Ps3jDIClMXon2sKzQD3dGXF9JJzcXno41"></script>
<link href="/Content/ArticleStyles2017?v=cLOOmJAXMQp1SflaeeGDtTR7IDMMHEUZcj-i7Tr5vzE1" rel="stylesheet"/>
    <script>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</script>

    <script>
        DOMReady(function(){console.log("Initializing HeaderIndexes");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#headerIndexes",{fetchDataUrl:"/api/quotes/HeaderStocks",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start HeaderIndexes")},9e4)})
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-77881132-aa40-4c8b-8bd2-6ed67c4eb04f",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"86400000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    


<div id="analyzer">
    <script type="text/javascript">
        <!--
        xtnv = document;
        xtsd = (('https:' == document.location.protocol) ? 'https://logs1312' : 'http://logw312');
        xtdmc = ".capital.gr"; // current domain and extension: ".domain.ext"
        xtsite = "528383"; // your AT Internet site ID
        xt_xtcpath = "www.capital.gr/Scripts/xtcore.js"; //xtcore.js path location (without http://)

        //Deleted Kodikas Nugg.ad
        //xtn2 = nuggtg;
        //xtcustom = nuggAIArray;

        //-->
    </script>
    <script type="text/javascript">
        <!--
        (function () {
            var at = document.createElement('script');
            at.type = 'text/javascript';
            at.async = true;
            at.src = (('https:' == document.location.protocol) ? 'https://' : 'http://') + xt_xtcpath;
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
        })();
        //-->
    </script>
    <script type="text/javascript">
        <!--
        var nugAdTAGS = "";
        xt_tags = nugAdTAGS;
        //do not modify below
        if (window.xtparam!=null){window.xtparam+="&tag="+xt_tags;}
        else{window.xtparam="&tag="+xt_tags;};
        //-->
    </script>

</div>





<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
    document, 'script', '//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1502734426706938');
    fbq('track', "PageView");
    fbq('trackCustom', 'customCategories', {
        custom_categories: ['story','diethni','3290023','capital','diafora','epikairotita','italia','kupros','oxi-mobile']
    });
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=1502734426706938&ev=PageView&noscript=1" />
</noscript>









    

    

    <div id='div-gpt-ad-Capital_New_Skin' style='height:0; width:0; position:absolute;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_Skin'); });
</script>
</div>
    <div id='div-gpt-ad-Capital_extra' style='height:0; margin:0; padding:0;' class="adunit">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_extra'); });
</script>
</div>

    
    

    
    
    
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
        <script>
            //function getChromeVersion() {
            //    var raw = navigator.userAgent.match(/Chrom(e|ium)\/([0-9]+)\./);
            //    return raw ? parseInt(raw[2], 10) : false;
            //}
            try {
                //var chromeVersion = getChromeVersion();
                //if (chromeVersion && chromeVersion >= 54) {
                var OneSignal = window.OneSignal || [];
                OneSignal.push(["init", {
                    promptOptions: {
                        actionMessage: "Θέλετε να λαμβάνετε πρώτοι ενημερώσεις για ό,τι συμβαίνει από το capital.gr;",
                        acceptButtonText: "ΝΑΙ",
                        cancelButtonText: "ΟΧΙ",
                        exampleNotificationTitleDesktop: "ΕΝΗΜΕΡΩΣΕΙΣ ΑΠΟ ΤΟ capital.gr",
                        exampleNotificationMessageDesktop: "Εγγραφείτε σήμερα εδώ",
                        exampleNotificationCaption: "Η υπηρεσία είναι δωρεάν",
                    },
                    appId: "d4587944-2460-4b03-a465-6294ff80565e",
                    autoRegister: true,
                    subdomainName: 'capitalgr',
                    notifyButton: {
                        enable: false
                    },
                    safari_web_id: 'web.onesignal.auto.6a162863-2269-421e-a6d3-46e81aa6d2f4'
                }]);
                //}
            } catch (err) { }
        </script>
    <div class="login-popup-placeholder"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>

    
    <script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
        DOMReady(function () {
            var uiCode = 'WJ-13201';
            var wj = document.createElement('script');
            wj.type = 'text/javascript';
            wj.async = true;
            wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
            var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
            embedder.parentNode.insertBefore(wj, embedder);
        });
    </script>

    
    


    

    




</body>
    </html>