<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>CNN: Σύγχυση από την αλλαγή στάσης του Τραμπ αναφορικά με τον Κιμ Γ...</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />
 
    <meta name="robots" content="noindex, follow" />
    <meta name="Googlebot" content="noindex, follow" />
    <meta name="MSNbot" content="noindex, follow" />
    <meta name="Slurp" content="noindex, follow" />
        <meta name="description" content="Δηλώνει πλέον ότι επιθυμεί να συνομιλήσει με τον ηγέτη της Βόρειας Κορέας." />
            <meta name="keywords" content="Donald Trump,Επικαιρότητα" />
            <link rel="canonical" href="http://www.capital.gr/diethni/3265873/cnn-sugxusi-apo-tin-allagi-stasis-tou-tramp-anaforika-me-ton-kim-giongk-oun" />
        
    


    <link rel="amphtml" href="http://www.capital.gr/diethni/3265873/cnn-sugxusi-apo-tin-allagi-stasis-tou-tramp-anaforika-me-ton-kim-giongk-oun?amp=true" />
    

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.capital.gr/diethni/3265873/cnn-sugxusi-apo-tin-allagi-stasis-tou-tramp-anaforika-me-ton-kim-giongk-oun"
    },
    "headline": "CNN: Σύγχυση από την αλλαγή στάσης του Τραμπ αναφορικά με τον Κιμ Γ...",
    "datePublished": "2018-01-11T11:59:00+02:00",
    "dateModified": "2018-01-11T11:59:00+02:00",

            "image": [
            "http://www.capital.gr/Content/ImagesDatabase/p/680x382/crop/both/c6/c68cfa60241f4109b3a79430a6ee9d9b.jpg"
            ],
                
            "author": {
            "@type": "Organization",
            "name": "Capital.gr",
            "logo": {
            "@type": "ImageObject",
            "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
            }
            },
        "publisher": {
    "@type": "Organization",
    "name": "Capital.gr",
    "logo": {
    "@type": "ImageObject",
    "url": "http://www.capital.gr/Content/_img/capital.gr.png?bgcolor=3c618b&height=60&mode=crop&anchor=topleft"
    }
    },
    "description": "Δηλώνει πλέον ότι επιθυμεί να συνομιλήσει με τον ηγέτη της Βόρειας Κορέας."
    }
</script>


        <meta itemprop="url" content="http://www.capital.gr/Content/ImagesDatabase/p/680x382/crop/both/c6/c68cfa60241f4109b3a79430a6ee9d9b.jpg" id="image">
    


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="CNN: Σύγχυση από την αλλαγή στάσης του Τραμπ αναφορικά με τον Κιμ Γιονγκ Ουν" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/c6/c68cfa60241f4109b3a79430a6ee9d9b.jpg" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Δηλώνει πλέον ότι επιθυμεί να συνομιλήσει με τον ηγέτη της Βόρειας Κορέας." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="CNN: Σύγχυση από την αλλαγή στάσης του Τραμπ αναφορικά με τον Κιμ Γιονγκ Ουν" />
            <meta name="twitter:description" content="Δηλώνει πλέον ότι επιθυμεί να συνομιλήσει με τον ηγέτη της Βόρειας Κορέας." />
        <meta name="twitter:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/c6/c68cfa60241f4109b3a79430a6ee9d9b.jpg" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">
    <link href="/Content2017/siteCss?v=xurI-hjbL03svBlbIVHlqbFiA7Btc2tnhZ0SnLu3Pjw1" rel="stylesheet"/>


    

    <!--<script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/gr/capital.js" async></script>-->
<!--DMS -->
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19154.js?id=19154&m=78")</script>






        <script type="text/javascript">
            (function () {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>
    <script type='text/javascript'>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</script>

<script type="text/javascript">
    (function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-732190-1","auto",{allowLinker:!0});ga("require","linker");ga("linker:autoLink",["www.capital.gr","realestate.capital.gr","forex.capital.gr","english.capital.gr"]);ga("set","dimension1","capital");ga("set","dimension2","story");ga("set","dimension3","diafora | diethni | donald-trump | epikairotita | kupros | ");ga("send","pageview")
</script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdggrcapitalcapitalgr/loader.js',
  'tb_loader_script');
</script>


    

    

    

   
        


    <script type="text/javascript">
        var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

        window.onerror=function(){return!0};
    </script>

    
    
    
    
    


</head>

<body  >
    <div id='div-gpt-ad-Capital_new_Prestitial_home' style='position:absolute; width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_new_Prestitial_home'); });
</script>
</div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Market News</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=650, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=320&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="javascript: window.open(&quot;https://www.iforex.gr/market-reports&quot;)" >Ανάλυση Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/forex/economiccalendar" >Οικονομικό Ημερολόγιο</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
            <div class="header__top textCenter">
                <a href="/" class="logo">
                    <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                    <span></span>
                </a>
                <div class="header__top__icons condensed bold">
                    <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                        <span>Αποκλειστική Συνεργασία</span>
                        <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                    </a>
                    
                    <a href="/bloomberg-news" title="BloombergView Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                        <span>Αποκλειστική Συνεργασία</span>
                        <img src="/Content2017/images/logos/bloomberg-view-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergView Αποκλειστική Συνεργασία" />
                    </a>
                </div>
                     <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/afieroma-energeia" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="http://realestate.capital.gr/">Real Estate</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/agora-akiniton" >Ειδήσεις</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="javascript:window.open(&quot;http://capital.com.cy&quot;)">Κύπρος</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

            </div>
            
            



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">13.261,56</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,15%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">5.504,21</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,01%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">25.369,13</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,07%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">23.710,43</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,33%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,19475</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,16961</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


            <div class="header__controls">
                <div class="inner">
                    
<form action="/search/qa" class="search" id="gd-search-form" method="get">                        <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                        <button class="submit"><span></span></button>
</form>
                    
                    

<span id="general-index-line-978a463d-01fd-4f27-b088-d6e7be39c9bb" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 14:14
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold winner">
            841,35
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage winner">+0,61</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="winner">
            +5,07
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 33,34 εκ</span>€
    </a>
</span>


                </div>
            </div>
       
    </header>

    

    
    <main id="main">
        
        <section id="top72890Banner" style="text-align: center;background-color:transparent;">
                <div id='div-gpt-ad-CAPITAL_NEW_728x90' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_728x90'); });
</script>
</div>
        </section>

        
        <section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container">
    <div class="left">
        <div class="headingS5">
            


<div class="headingS5  category__diethni subcategory__epikairotita">
    <h2 class="bold serif">

                            <a href="/diethni" title="Διεθνή">
ΔΙΕΘΝΗ                            </a>
    </h2>

    <a class="rss" href="/api/tags/diethni"><img src="/Content2017/images/icons/rss-icon.svg" /></a>
</div>
        </div>

        
        <div class="article__content">
    <h5 class="category">Πέμπτη, 11-Ιαν-2018 11:59</h5>
    <h1 class="serif">CNN: Σύγχυση από την αλλαγή στάσης του Τραμπ αναφορικά με τον Κιμ Γιονγκ Ουν</h1>
    <div class="controls">
        <div class="sShare" style="display:inline-block"></div>

        <ul class="document__icons" style="margin-top:6px;">
            <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
            <li><a id="saveArticle" href="/story/3265873/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
            <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>

<img alt="CNN: Σύγχυση από την αλλαγή στάσης του Τραμπ αναφορικά με τον Κιμ Γιονγκ Ουν" height="417" src="http://f1.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/c6/c68cfa60241f4109b3a79430a6ee9d9b.jpg?quality=60&amp;404=default&amp;v=7" width="680" />    <div class="row">
        <div id='div-gpt-ad-Capital_Adx_620x60_uptoarticle' class="adunit" style="text-align: center;padding-bottom: 10px;padding-top: 10px;border-bottom: 1px dashed #cfcfcf;border-top: 1px dashed #cfcfcf;margin-bottom: 10px;">
<script>
var curPage = window.location.href;
curPage = curPage.toLowerCase();
if (curPage.includes("/diethni/") || curPage.includes("/auto/") || curPage.includes("/tech/")  || curPage.includes("/health/")  || curPage.includes("/tax/")  || curPage.includes("/politiki/")  || curPage.includes("/webtv/")){
       console.log("showad under Article")
       googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_Adx_620x60_uptoarticle'); });
}else{
        var adExDiv = document.getElementById("div-gpt-ad-Capital_Adx_620x60_uptoarticle").style.display = "none";
}
</script>
</div>
    </div>

    <div id="articleBody">
        <p style="text-align: justify;">"Είναι ουσιαστικά δυσνόητη. Είμαστε σε ορίζοντα συνομιλιών ή πολέμου με την Βόρεια Κορέα;” δήλωσε ο Χάρι Καζιάνης, διευθυντής Αμυντικών Σπουδών στο Κέντρο για το Εθνικό Συμφέρον στην Ουάσινγκτον, σχολιάζοντας την αλλαγή στάσης του προέδρου Τραμπ για την αντιμετώπιση της κατάστασης κλιμάκωσης της έντασης, στην Κορεατική Χερσόνησο μεταδίδει το CNN.</p>

<p style="text-align: justify;">Πριν από τρεις μήνες, ο Τραμπ επεσήμανε στον υπουργό Εξωτερικών των ΗΠΑ Ρεξ Τίλερσον ότι "έχανε τον χρόνο του” προτείνοντας συνομιλίες με Βόρεια Κορέα.</p>

<p style="text-align: justify;">Σήμερα, μετά από τους μήνες επιθετικής ρητορικής και ειρωνείας που προηγήθηκαν κατά του "Μικρού Πυραυλάνθρωπου,” και ηγέτη της Βόρειας Κορέας, Κιμ Γιονγκ Ουν, ο Αμερικανός πρόεδρος προτείνει έναν ανοιχτό διάλογο υπό τις "κατάλληλες συνθήκες,” ενώ εκδηλώνει ακόμη και την πρόθεσή του για προσωπικές συνομιλίες με τον Βορειοκορεάτη ηγέτη.</p>

<p style="text-align: justify;">Η αλλαγή αυτή της στάσης του Τραμπ, είναι το πιο πρόσφατο επεισόδιο αποκλιμάκωσης μιας σειράς δηλώσεων επιθετικής ρητορικής, γύρω από την κλιμάκωση της έντασης στην Κορεατική Χερσόνησο, προκαλώντας σύγχυση αναφορικά με τις πραγματικές θέσεις της αμερικανικής κυβέρνησης ως προς τον κατάλληλο χειρισμό της κατάστασης. Δείχνει επίσης, ότι ο Αμερικανός πρόεδρος μεταβάλλει την μέχρι πρότινος (επιθετική) στάση του, ενόψει μιας διστακτικά επιχειρούμενης προσέγγισης μεταξύ της Νότιας και της Βόρειας Κορέας, με βασικό όχημα την διεξαγωγή των Χειμερινών Ολυμπιακών Αγώνων τον επόμενο μήνα, στην Πιονγκτσάνγκ της Νότιας Κορέας.</p>

<p style="text-align: justify;">Ωστόσο, δεν είναι μόνο το γεγονός ότι η αμερικανική θέση παρουσιάζεται "ομιχλώδης.” Ερωτηματικά υπάρχουν και για τα κίνητρα του Κιμ. Από την μια μεριά, η πίεση από την άσκηση των διεθνών οικονομικών και εμπορικών κυρώσεων, μαζί με την απειλή του πολέμου από τις ΗΠΑ κλιμακώνονται. Έτσι, ως ουσιαστική πρόθεση του Κίμ μπορεί να διαφανεί μια προσπάθεια χαλάρωσης του συνολικού πλαισίου των διεθνών πιέσεων, ώστε να διασφαλιστεί η παραμονή του καθεστώτος της Πιονγιάνγκ στην εξουσία. Από την άλλη μεριά, διαφαίνεται επίσης ότι ο ηγέτης της Βόρειας Κορέας προσπαθεί είτε να στρέψει την Ουάσινγκτον κατά της Σεούλ, είτε να κερδίσει τον απαραίτητο χρόνο για την εξέλιξη του πυρηνικού και του πυραυλικού προγράμματος του, ώστε να εδραιώσει την απειλή εξαπόλυσης μιας πυραυλικής -βαλλιστικού τύπου- επίθεσης κατά των ΗΠΑ.</p>

<p style="text-align: justify;">Από την πλευρά τους, αξιωματούχοι της κυβέρνησης Τραμπ στην Ουάσινγκτον δηλώνουν ότι δεν υπάρχει κάποια αλλαγή στην υφιστάμενη πολιτική της Ουάσινγκτον κατά της Βόρειας Κορέας. "Υποστηρίζαμε πάντα την διεξαγωγή συνομιλιών με την Βόρεια Κορέα, υπό την προϋπόθεση ότι θα είναι αξιόπιστες και σοβαρές. Δεν επιθυμούμε να συνομιλούμε για να συνομιλούμε και δεν θέλουμε να διαπραγματευτούμε τον τρόπο επιστροφής μας στις διαπραγματεύσεις.’</p>

<p style="text-align: justify;">Το "κλειδί” για τις εξελίξεις δεν είναι μόνο ο τερματισμός των πυρηνικών δοκιμών και των πυραυλικών εκτοξεύσεων. "Πρέπει να μας πουν περισσότερα. Δεν μπορούμε μόνο να υποθέτουμε. ‘Δεν πραγματοποιούν δοκιμές επειδή δεν έχουν χρήματα ή τα ελαστικά των οχημάτων εκτόξευσης έχουν φθαρεί; Μήπως δεν πραγματοποιούν δοκιμές επειδή είναι έτοιμοι να συνομιλήσουν μαζί μας;’ Αυτά θα πρέπει να ξεκαθαριστούν,” τόνισε ανώνυμα ένας Αμερικανός αξιωματούχος.</p>

<p style="text-align: justify;">Μόλις την προηγούμενη εβδομάδα, ο Τραμπ ειρωνεύονταν τον Κιμ, αναφορικά με το μέγεθος των κουμπιών πυρηνικής εκτόξευσης. Την Τρίτη, η εφημερίδα "The Wall Street Journal” ανέφερε ότι η κυβέρνηση Τραμπ συζητά το ενδεχόμενο μιας περιορισμένης επιθετικής ενέργειας κατά της Βόρειας Κορέας, χωρίς να προκληθεί μια πολεμική αντίδραση μεγάλης κλίμακας από τον Κιμ Γιονγκ Ουν.</p>

<p style="text-align: justify;">Το προηγούμενο Σάββατο, ο Αμερικανός πρόεδρος από το Καμπ Ντέιβιντ δήλωσε ότι θα ήθελε "οπωσδήποτε” να συνομιλήσει με τον Κιμ στο τηλέφωνο. Χθες, μετά την συνομιλία του Τραμπ με τον πρόεδρο της Νότιας Κορέας Μουν Τζέι-ιν, ο Λευκός Οίκος δημοσιοποίησε μία ανακοίνωση με την οποία δήλωσε την ετοιμότητα της Ουάσινγκτον για συνομιλίες με την Πιονγιάνγκ σε κατάλληλο χρόνο και υπό τις σωστές προϋποθέσεις.</p>

<p style="text-align: justify;">Στο σημείο αυτό γίνονται επίκαιρες καλοκαιρινές δηλώσεις του πρώην στρατηγιστή του Λευκού Οίκου Στιβ Μπάνον σύμφωνα με τις οποίες το πλεονέκτημα στο στρατηγικό δίλημμα της Κορεατικής Χερσονήσου έχει η Πιονγιάνγκ. Ο Μπάνον έδωσε έμφαση στην γραμμή πυρός συμβατικού πυροβολικού που έχει οργανώσει ο Κιμ έχοντας εντός της ακτίνας δράσης των πυροβόλων του, την Σεούλ. Έτσι, έχει διασφαλίσει την συμβατική δυνατότητα συντριπτικού πλήγματος πυροβολικού κατά της νοτιοκορεατικής πρωτεύουσας. Ένα τέτοιο ενδεχόμενο θα έχει άμεσες επιπτώσεις στην παγκόσμια οικονομία, καθώς ποσοστό σχεδόν 50% του νοτιοκορεατικού ΑΕΠ, διαμορφώνεται από τις εξαγωγές της χώρας προς τις διεθνείς αγορές.</p>

<p style="text-align: justify;">Έτσι, η επίλυση της στρατηγικής εξίσωσης γεωπολιτικής ισορροπίας στην Κορεατική Χερσόνησο βρίσκεται στην ουσιαστική ανάλυση των συμφερόντων των εμπλεκόμενων πλευρών, ανεξάρτητα από τις διακυμάνσεις στις δηλώσεις του προέδρου Τραμπ.</p>

<p>Πηγή: ΑΠΕ-ΜΠΕ</p>

        
    </div>


    <div class="controls">
        <div class="sShare"></div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li><a href="/tag/donald-trump">Donald Trump</a></li>
                    <li><a href="/tag/epikairotita">Επικαιρότητα</a></li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>

    <div style="margin-top:10px;margin-bottom:10px;min-height:1150px" id="taboola__container">
        <div id="taboola-alternating-below-article"></div>
        <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                    mode: 'alternating-capital',
                    container: 'taboola-alternating-below-article',
                    placement: 'Alternating Below Article',
                    target_type: 'mix',
                     tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
              });
        </script>
    </div>



    <script>
            //KANEI RECALC TIS DEKSIES STHLES GIA NA PAIZOYN TA STICKY OTAN FORTOSEI H TABOOLa
            DOMReady(function () {
                var taboola1 = $("#taboola-sponsored-below-article");
                var taboola2 = $("#taboola-organic-below-article");
                function TaboolaReady() {
                    var ready = taboola1.html().length > 100 && taboola2.html().length > 100;
                    if (taboola1.html().length > 100 && taboola2.html().length > 100) {
                        $(document.body).trigger("sticky_kit:recalc");
                    }
                    else {
                        setTimeout(TaboolaReady, 100);
                    }
                }
                setTimeout(TaboolaReady, 100);
            });
    </script>

    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
        <ul>
            <li>
                <div id='textlink-1' style="clear:both">
<script type='text/javascript'>
console.log("start")
googletag.cmd.push(function() { googletag.display('textlink-1'); });
console.log("stop")
</script>
</div>
            </li>
            <li>
                <div id='textlink-2' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-2'); });
</script>
</div>
            </li>
            <li>
                <div id='textlink-3' style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-3'); });
</script>
</div>
            </li>
            <li>
                <div id="textlink-4" style="clear:both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('textlink-4'); });
</script>
</div>
            </li>
        </ul>
    </div>
    <div class="row">
        <div id='div-gpt-ad-Capital_New_624x160_Adsense' style='text-align: center;' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_624x160_Adsense'); });
</script>
</div>
    </div>

</div><!-- article content -->
<span id="readarticlemarker"></span>




    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_A' class='adunit' style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_A'); });
</script>
</div>
            </div>

            <div class="row">
                
            </div>

            <div class="row">
                
            </div>

            
                <div class="row">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold two__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3265721/o-ethnolaikismos-den-apotelei-katafugio-o-xrusos-mporei">
                                        Ο εθνολαϊκισμός δεν αποτελεί  καταφύγιο, ο χρυσός μπορεί...
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3265826/-xilothike-i-dioikisi-tou-ose">
                                        &quot;Ξηλώθηκε&quot; η διοίκηση του ΟΣΕ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/me-apopsi/3265758/makedoniko-giati-prepei-na-sumbibastei-i-ellada-kai-upo-poies-proupotheseis">
                                        Μακεδονικό: Γιατί πρέπει να συμβιβαστεί η Ελλάδα, και υπό ποιες προϋποθέσεις
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3265800/giati-den-upirxe-prosfora-gia-to-aiolos-kenteris-i">
                                        Γιατί δεν υπήρξε προσφορά για το Αίολος Κεντέρης Ι
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/tax/3265804/monimopoieitai-i-ethelontiki-apokalupsi-eisodimaton">
                                        Μονιμοποιείται η εθελοντική αποκάλυψη εισοδημάτων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/arthra/3265751/asfalistikes-eisfores-efka-kai-stis-apodeixeis-dapanis">
                                        Ασφαλιστικές Εισφορές (ΕΦΚΑ) και στις Αποδείξεις Δαπάνης
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3265791/auto-tha-einai-to-dikio-tou-agroti">
                                        Αυτό θα είναι το δίκιο του αγρότη
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3265758/makedoniko-giati-prepei-na-sumbibastei-i-ellada-kai-upo-poies-proupotheseis">
                                        Μακεδονικό: Γιατί πρέπει να συμβιβαστεί η Ελλάδα, και υπό ποιες προϋποθέσεις
                                                                                    <span class="orange">(80)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3265721/o-ethnolaikismos-den-apotelei-katafugio-o-xrusos-mporei">
                                        Ο εθνολαϊκισμός δεν αποτελεί  καταφύγιο, ο χρυσός μπορεί...
                                                                                    <span class="orange">(67)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3265822/nea-parembasi-tou-k-mitsotaki-gia-ta-skopia">
                                        Νέα παρέμβαση του Κ. Μητσοτάκη για τα Σκόπια
                                                                                    <span class="orange">(14)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3265791/auto-tha-einai-to-dikio-tou-agroti">
                                        Αυτό θα είναι το δίκιο του αγρότη
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3265825/xoris-metro-kai-trolei-tin-paraskeui-i-athina">
                                        Χωρίς μετρό και τρόλεϊ την Παρασκευή η Αθήνα
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3265797/upogeia-sugkrousi-kubernisis-ekklisias-gia-to-onomatologiko">
                                        Υπόγεια σύγκρουση κυβέρνησης-Εκκλησίας για το ονοματολογικό
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3265757/elon-musk-eimaste-to-proto-eidos-ikano-gia-autokatastrofi">
                                        Elon Musk: Είμαστε το πρώτο είδος ικανό για αυτοκαταστροφή
                                                                                    <span class="orange">(4)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

                </div>
            <div class="row">
                <div id='div-gpt-ad-CAPITAL_NEW_300X250_B' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_B'); });
</script>
</div>
            </div>





<div class="row__newsflow">
    <div class="content selected">
        <div class="headingS3" style="margin-bottom:0px;">
            <h4 class="bold serif">Ροή Ειδήσεων</h4>
        </div>
        <ul class="timeS1">
                <li>
                    <a href="/epikairotita/3265912/i-ellada-zita-tin-epistrofi-kefalis-kentaurou-apo-ti-germania" style="display:block;">
                        <span>13:52</span>
                        Η Ελλάδα ζητά την επιστροφή κεφαλής Κενταύρου από τη Γερμανία
                    </a>
                </li>
                <li>
                    <a href="/diethni/3265911/faratz-blepei-to-senario-enos-deuterou-dimopsifismatos-gia-to-brexit" style="display:block;">
                        <span>13:49</span>
                        Φάρατζ: &quot;Bλέπει&quot; το σενάριο ενός δεύτερου δημοψηφίσματος για το Brexit
                    </a>
                </li>
                <li>
                    <a href="/agores/3265910/trapeziki-anodiki-kinisi-stirizei-to-xrimatistirio" style="display:block;">
                        <span>13:49</span>
                        Τραπεζική ανοδική κίνηση στηρίζει το Χρηματιστήριο
                    </a>
                </li>
                <li>
                    <a href="/oikonomia/3265909/imerida-gia-ta-90-xronia-tis-bibliothikis-tis-trapezas-tis-ellados" style="display:block;">
                        <span>13:46</span>
                        Ημερίδα για τα 90 χρόνια της Βιβλιοθήκης της Τράπεζας της Ελλάδος
                    </a>
                </li>
                <li>
                    <a href="/epixeiriseis/3265907/sugkentrosi-ergazomenon-sti-biome-exo-apo-to-yp-ergasias" style="display:block;">
                        <span>13:38</span>
                        Συγκέντρωση εργαζομένων στη ΒΙΟΜΕ έξω από το Yπ. Εργασίας
                    </a>
                </li>
                <li>
                    <a href="/diethni/3265906/kalutera-ton-ektimiseon-diamorfothike-i-biomixaniki-paragogi-eurozonis" style="display:block;">
                        <span>13:31</span>
                        Καλύτερα των εκτιμήσεων διαμορφώθηκε η βιομηχανική παραγωγή ευρωζώνης
                    </a>
                </li>
                <li>
                    <a href="/politiki/3265905/t-petropoulos-oloi-pethainoume-tha-paixoume-kai-me-tin-moira" style="display:block;">
                        <span>13:30</span>
                        Τ. Πετρόπουλος: &quot;Όλοι πεθαίνουμε. Θα παίξουμε και με την μοίρα;&quot;
                    </a>
                </li>
                <li>
                    <a href="/diethni/3265900/foroi-kai-perikopes-gia-na-kleisei-i-trupa-tou-brexit" style="display:block;">
                        <span>13:26</span>
                        Φόροι και περικοπές για να κλείσει η τρύπα του Brexit
                    </a>
                </li>
                <li>
                    <a href="/epikairotita/3265904/ekriktika-andromeda-den-uparxei-paranomia-dilonei-o-arxiploiarxos" style="display:block;">
                        <span>13:17</span>
                        Εκρηκτικά &quot;Αndromeda&quot;: Δεν υπάρχει παρανομία, δηλώνει ο αρχιπλοίαρχος
                    </a>
                </li>
                <li>
                    <a href="/diethni/3265902/bretania-kinduneuei-na-xasei-sxedon-500-000-theseis-ergasias" style="display:block;">
                        <span>13:14</span>
                        Βρετανία: Kινδυνεύει να χάσει σχεδόν 500.000 θέσεις εργασίας
                    </a>
                </li>
        </ul>


        
    </div>
</div>
                    </div>
                </div>
            </section>

            
            <section class="sticky__container">

                
                <div class="left">
                    <div class="headingS5 textLeft">
                        <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
                    </div>

                    
                    <div class="articles__list">

<div class="article" data-article="3265401">

        <div class="image__wrapper">
            <a href="/diethni/3265401/ipa-den-perilambanetai-psuxiatriki-exetasi-sto-tsekap-tou-tramp" title="ΗΠΑ: Δεν περιλαμβάνεται ψυχιατρική εξέταση στο τσεκάπ του Τραμπ">
                <img alt="ΗΠΑ: Δεν περιλαμβάνεται ψυχιατρική εξέταση στο τσεκάπ του Τραμπ" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b2/b28cb554b1bd4b079ea8f6934a52e2d4.png?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:45</span>
                    <span class="date">09/01</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3265401/ipa-den-perilambanetai-psuxiatriki-exetasi-sto-tsekap-tou-tramp"  title="ΗΠΑ: Δεν περιλαμβάνεται ψυχιατρική εξέταση στο τσεκάπ του Τραμπ">ΗΠΑ: Δεν περιλαμβάνεται ψυχιατρική εξέταση στο τσεκάπ του Τραμπ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3265401/ipa-den-perilambanetai-psuxiatriki-exetasi-sto-tsekap-tou-tramp" title="ΗΠΑ: Δεν περιλαμβάνεται ψυχιατρική εξέταση στο τσεκάπ του Τραμπ">Ο 71χρονος Τραμπ θα εξεταστεί την Παρασκευή στο στρατιωτικό νοσοκομείο Walter Reed και τα αποτελέσματα της ιατρικής του επίσκεψης θα δημοσιοποιηθούν.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3265323">

        <div class="image__wrapper">
            <a href="/diethni/3265323/i-filodoxi-forologiki-metarruthmisi-tou-tramp" title="Η φιλόδοξη φορολογική μεταρρύθμιση του Τραμπ">
                <img alt="Η φιλόδοξη φορολογική μεταρρύθμιση του Τραμπ" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/2d/2d2d2fc008da4a098fb18ff063c0217d.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:27</span>
                    <span class="date">09/01</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3265323/i-filodoxi-forologiki-metarruthmisi-tou-tramp"  title="Η φιλόδοξη φορολογική μεταρρύθμιση του Τραμπ">Η φιλόδοξη φορολογική μεταρρύθμιση του Τραμπ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3265323/i-filodoxi-forologiki-metarruthmisi-tou-tramp" title="Η φιλόδοξη φορολογική μεταρρύθμιση του Τραμπ">Τέλος στην πρακτική των οικονομικών κολοσσών που &quot;παρκάρουν&quot; τρισεκατομμύρια δολάρια σε φορολογικούς παραδείσους του εξωτερικού επιχειρεί να βάλει η φορολογική μεταρρύθμιση του Αμερικανού προέδρου...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3265229">

        <div class="image__wrapper">
            <a href="/diethni/3265229/ipa-o-eidikos-eisaggeleas-suzita-mia-endexomeni-katathesi-tou-tramp" title="ΗΠΑ: Ο ειδικός εισαγγελέας συζητά μια ενδεχόμενη κατάθεση του Τραμπ">
                <img alt="ΗΠΑ: Ο ειδικός εισαγγελέας συζητά μια ενδεχόμενη κατάθεση του Τραμπ" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/84/849a5414b79b46978c825a61f1d89a94.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">17:55</span>
                    <span class="date">08/01</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3265229/ipa-o-eidikos-eisaggeleas-suzita-mia-endexomeni-katathesi-tou-tramp"  title="ΗΠΑ: Ο ειδικός εισαγγελέας συζητά μια ενδεχόμενη κατάθεση του Τραμπ">ΗΠΑ: Ο ειδικός εισαγγελέας συζητά μια ενδεχόμενη κατάθεση του Τραμπ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3265229/ipa-o-eidikos-eisaggeleas-suzita-mia-endexomeni-katathesi-tou-tramp" title="ΗΠΑ: Ο ειδικός εισαγγελέας συζητά μια ενδεχόμενη κατάθεση του Τραμπ">Στο πλαίσιο της έρευνας για την υποτιθέμενη παρέμβαση της Ρωσίας στις προεδρικές εκλογές.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3265147">

        <div class="image__wrapper">
            <a href="/diethni/3265147/tramp-tha-zitisei-apo-amerikanous-diplomates-na-emplakoun-perissotero-stis-poliseis-oplon" title="Τραμπ: Θα ζητήσει από Αμερικανούς διπλωμάτες να εμπλακούν περισσότερο στις πωλήσεις όπλων">
                <img alt="Τραμπ: Θα ζητήσει από Αμερικανούς διπλωμάτες να εμπλακούν περισσότερο στις πωλήσεις όπλων" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c6/c68cfa60241f4109b3a79430a6ee9d9b.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:47</span>
                    <span class="date">08/01</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3265147/tramp-tha-zitisei-apo-amerikanous-diplomates-na-emplakoun-perissotero-stis-poliseis-oplon"  title="Τραμπ: Θα ζητήσει από Αμερικανούς διπλωμάτες να εμπλακούν περισσότερο στις πωλήσεις όπλων">Τραμπ: Θα ζητήσει από Αμερικανούς διπλωμάτες να εμπλακούν περισσότερο στις πωλήσεις όπλων</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3265147/tramp-tha-zitisei-apo-amerikanous-diplomates-na-emplakoun-perissotero-stis-poliseis-oplon" title="Τραμπ: Θα ζητήσει από Αμερικανούς διπλωμάτες να εμπλακούν περισσότερο στις πωλήσεις όπλων">Οι Αμερικανοί στρατιωτικοί ακόλουθοι και οι διπλωμάτες θα πρέπει να συνδράμουν στην εξασφάλιση νέων συμβολαίων για την αμυντική βιομηχανία της χώρας.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3265038">

        <div class="image__wrapper">
            <a href="/diethni/3265038/n-xeili-to-tweet-tramp-gia-to-koumpi-ton-purinikon-krataei-ton-kim-gioungk-oun-se-egrigorsi" title="Ν. Χέιλι: Το tweet Τραμπ για το &amp;quot;κουμπί των πυρηνικών&amp;quot; κρατάει τον Κιμ Γιουνγκ Ουν &amp;quot;σε εγρήγορση&amp;quot;">
                <img alt="Ν. Χέιλι: Το tweet Τραμπ για το &amp;quot;κουμπί των πυρηνικών&amp;quot; κρατάει τον Κιμ Γιουνγκ Ουν &amp;quot;σε εγρήγορση&amp;quot;" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c6/c68cfa60241f4109b3a79430a6ee9d9b.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:41</span>
                    <span class="date">07/01</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3265038/n-xeili-to-tweet-tramp-gia-to-koumpi-ton-purinikon-krataei-ton-kim-gioungk-oun-se-egrigorsi"  title="Ν. Χέιλι: Το tweet Τραμπ για το &amp;quot;κουμπί των πυρηνικών&amp;quot; κρατάει τον Κιμ Γιουνγκ Ουν &amp;quot;σε εγρήγορση&amp;quot;">Ν. Χέιλι: Το tweet Τραμπ για το &quot;κουμπί των πυρηνικών&quot; κρατάει τον Κιμ Γιουνγκ Ουν &quot;σε εγρήγορση&quot;</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3265038/n-xeili-to-tweet-tramp-gia-to-koumpi-ton-purinikon-krataei-ton-kim-gioungk-oun-se-egrigorsi" title="Ν. Χέιλι: Το tweet Τραμπ για το &amp;quot;κουμπί των πυρηνικών&amp;quot; κρατάει τον Κιμ Γιουνγκ Ουν &amp;quot;σε εγρήγορση&amp;quot;">Όπως αναφέρει η πρέσβειρα των ΗΠΑ στον ΟΗΕ, παράλληλα, καθιστά σαφή τον κίνδυνο ενός πυρηνικού πολέμου.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3265006">

        <div class="image__wrapper">
            <a href="/diethni/3265006/t-may-o-trump-einai-afosiomenos-sto-sumferon-ton-ipa" title="T. May: Ο Trump είναι αφοσιωμένος στο συμφέρον των ΗΠΑ">
                <img alt="T. May: Ο Trump είναι αφοσιωμένος στο συμφέρον των ΗΠΑ" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a3/a3d1691e8a9845fca1ed0c4f5fdd7a8b.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:30</span>
                    <span class="date">07/01</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3265006/t-may-o-trump-einai-afosiomenos-sto-sumferon-ton-ipa"  title="T. May: Ο Trump είναι αφοσιωμένος στο συμφέρον των ΗΠΑ">T. May: Ο Trump είναι αφοσιωμένος στο συμφέρον των ΗΠΑ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3265006/t-may-o-trump-einai-afosiomenos-sto-sumferon-ton-ipa" title="T. May: Ο Trump είναι αφοσιωμένος στο συμφέρον των ΗΠΑ">Ερωτηθείσα σχετικά με τις εις βάρος του κατηγορίες που διατυπώνονται στο βιβλίο του Wolf.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3265001">

        <div class="image__wrapper">
            <a href="/diethni/3265001/-to-biblio-gia-ton-tramp-epibebaionei-osa-gnorizoume" title="&amp;quot;Το βιβλίο για τον Τραμπ επιβεβαιώνει όσα γνωρίζουμε&amp;quot;">
                <img alt="&amp;quot;Το βιβλίο για τον Τραμπ επιβεβαιώνει όσα γνωρίζουμε&amp;quot;" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/a2/a2de663120f64a8bb65c6fead85a8329.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:47</span>
                    <span class="date">07/01</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3265001/-to-biblio-gia-ton-tramp-epibebaionei-osa-gnorizoume"  title="&amp;quot;Το βιβλίο για τον Τραμπ επιβεβαιώνει όσα γνωρίζουμε&amp;quot;">&quot;Το βιβλίο για τον Τραμπ επιβεβαιώνει όσα γνωρίζουμε&quot;</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3265001/-to-biblio-gia-ton-tramp-epibebaionei-osa-gnorizoume" title="&amp;quot;Το βιβλίο για τον Τραμπ επιβεβαιώνει όσα γνωρίζουμε&amp;quot;">Το πόνημα του αμφιλεγόμενου συγγραφέα Μ. Γουλφ για τον Ντ. Τραμπ πιστοποιεί ότι ο Αμερικανός πρόεδρος έχει ασταθή και εκδικητική προσωπικότητα.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3264996">

        <div class="image__wrapper">
            <a href="/diethni/3264996/oi-aprobleptes-ipa-kai-oi-anaduomenoi-antagonistes" title="Οι απρόβλεπτες ΗΠΑ και οι αναδυόμενοι ανταγωνιστές">
                <img alt="Οι απρόβλεπτες ΗΠΑ και οι αναδυόμενοι ανταγωνιστές" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/e0/e043607c8f59485e8a4578cb8827e663.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">11:14</span>
                    <span class="date">07/01</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3264996/oi-aprobleptes-ipa-kai-oi-anaduomenoi-antagonistes"  title="Οι απρόβλεπτες ΗΠΑ και οι αναδυόμενοι ανταγωνιστές">Οι απρόβλεπτες ΗΠΑ και οι αναδυόμενοι ανταγωνιστές</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3264996/oi-aprobleptes-ipa-kai-oi-anaduomenoi-antagonistes" title="Οι απρόβλεπτες ΗΠΑ και οι αναδυόμενοι ανταγωνιστές">Ο συσχετισμός των υπερδυνάμεων θα κριθεί εκ νέου. Στην Ασία οι περισσότερες εντάσεις.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3264967">

        <div class="image__wrapper">
            <a href="/diethni/3264967/tramp-oposdipote-tha-milousa-me-ton-kim-giongk-oun-sto-tilefono" title="Τραμπ: &amp;quot;Οπωσδήποτε&amp;quot; θα μιλούσα με τον Κιμ Γιονγκ Ουν στο τηλέφωνο">
                <img alt="Τραμπ: &amp;quot;Οπωσδήποτε&amp;quot; θα μιλούσα με τον Κιμ Γιονγκ Ουν στο τηλέφωνο" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b2/b28cb554b1bd4b079ea8f6934a52e2d4.png?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">22:03</span>
                    <span class="date">06/01</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3264967/tramp-oposdipote-tha-milousa-me-ton-kim-giongk-oun-sto-tilefono"  title="Τραμπ: &amp;quot;Οπωσδήποτε&amp;quot; θα μιλούσα με τον Κιμ Γιονγκ Ουν στο τηλέφωνο">Τραμπ: &quot;Οπωσδήποτε&quot; θα μιλούσα με τον Κιμ Γιονγκ Ουν στο τηλέφωνο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3264967/tramp-oposdipote-tha-milousa-me-ton-kim-giongk-oun-sto-tilefono" title="Τραμπ: &amp;quot;Οπωσδήποτε&amp;quot; θα μιλούσα με τον Κιμ Γιονγκ Ουν στο τηλέφωνο">&quot;Δεν έχω κανένα πρόβλημα με αυτό, καθόλου&quot;.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3264966">

        <div class="image__wrapper">
            <a href="/diethni/3264966/-apokuima-fantasias-xaraktirise-ek-neou-o-tramp-to-biblio-fotia-kai-orgi" title="&amp;quot;Αποκύημα φαντασίας&amp;quot; χαρακτήρισε εκ νέου ο Τραμπ το βιβλίο &amp;quot;Φωτιά και Οργή&amp;quot;">
                <img alt="&amp;quot;Αποκύημα φαντασίας&amp;quot; χαρακτήρισε εκ νέου ο Τραμπ το βιβλίο &amp;quot;Φωτιά και Οργή&amp;quot;" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c6/c68cfa60241f4109b3a79430a6ee9d9b.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">21:48</span>
                    <span class="date">06/01</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3264966/-apokuima-fantasias-xaraktirise-ek-neou-o-tramp-to-biblio-fotia-kai-orgi"  title="&amp;quot;Αποκύημα φαντασίας&amp;quot; χαρακτήρισε εκ νέου ο Τραμπ το βιβλίο &amp;quot;Φωτιά και Οργή&amp;quot;">&quot;Αποκύημα φαντασίας&quot; χαρακτήρισε εκ νέου ο Τραμπ το βιβλίο &quot;Φωτιά και Οργή&quot;</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3264966/-apokuima-fantasias-xaraktirise-ek-neou-o-tramp-to-biblio-fotia-kai-orgi" title="&amp;quot;Αποκύημα φαντασίας&amp;quot; χαρακτήρισε εκ νέου ο Τραμπ το βιβλίο &amp;quot;Φωτιά και Οργή&amp;quot;">Κατηγόρησε τον πρώην σύμβουλό του Στιβ Μπάνον, τον οποίο αποκάλεσε &quot;τσαπουτσούλη Στιβ&quot;, ότι εκείνος ήταν που έδωσε πρόσβαση στον Γουολφ στον Λευκό Οίκο.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3264940">

        <div class="image__wrapper">
            <a href="/diethni/3264940/trump-eimai-polu-statheros-kai-idiofuis" title="Trump: Είμαι πολύ σταθερός και ιδιοφυής">
                <img alt="Trump: Είμαι πολύ σταθερός και ιδιοφυής" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b2/b28cb554b1bd4b079ea8f6934a52e2d4.png?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">15:37</span>
                    <span class="date">06/01</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3264940/trump-eimai-polu-statheros-kai-idiofuis"  title="Trump: Είμαι πολύ σταθερός και ιδιοφυής">Trump: Είμαι πολύ σταθερός και ιδιοφυής</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3264940/trump-eimai-polu-statheros-kai-idiofuis" title="Trump: Είμαι πολύ σταθερός και ιδιοφυής">Ο Αμερικανός πρόεδρος απορρίπτει τους ισχυρισμούς του επικριτικού βιβλίου.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3264922">

        <div class="image__wrapper">
            <a href="/diethni/3264922/m-wolff-pithano-o-trump-na-pesei" title="M. Wolff: Πιθανό ο Trump να πέσει">
                <img alt="M. Wolff: Πιθανό ο Trump να πέσει" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/ef/ef0a8d5a723a414288102e39d12eb755.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">12:52</span>
                    <span class="date">06/01</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3264922/m-wolff-pithano-o-trump-na-pesei"  title="M. Wolff: Πιθανό ο Trump να πέσει">M. Wolff: Πιθανό ο Trump να πέσει</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3264922/m-wolff-pithano-o-trump-na-pesei" title="M. Wolff: Πιθανό ο Trump να πέσει">Ο συγγραφέας του &quot;Φωτιά και Οργή&quot; θεωρεί τον Αμερικανό πρόεδρο ακατάλληλο για τη δουλειά.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3264899">

        <div class="image__wrapper">
            <a href="/diethni/3264899/ipa-den-pagose-xrimatodotisi-125-ekat-dol-gia-tous-palaistinious-prosfuges" title="ΗΠΑ: Δεν &amp;quot;πάγωσε&amp;quot; χρηματοδότηση 125 εκατ. δολ. για τους Παλαιστίνιους πρόσφυγες">
                <img alt="ΗΠΑ: Δεν &amp;quot;πάγωσε&amp;quot; χρηματοδότηση 125 εκατ. δολ. για τους Παλαιστίνιους πρόσφυγες" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/c6/c68cfa60241f4109b3a79430a6ee9d9b.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:05</span>
                    <span class="date">06/01</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3264899/ipa-den-pagose-xrimatodotisi-125-ekat-dol-gia-tous-palaistinious-prosfuges"  title="ΗΠΑ: Δεν &amp;quot;πάγωσε&amp;quot; χρηματοδότηση 125 εκατ. δολ. για τους Παλαιστίνιους πρόσφυγες">ΗΠΑ: Δεν &quot;πάγωσε&quot; χρηματοδότηση 125 εκατ. δολ. για τους Παλαιστίνιους πρόσφυγες</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3264899/ipa-den-pagose-xrimatodotisi-125-ekat-dol-gia-tous-palaistinious-prosfuges" title="ΗΠΑ: Δεν &amp;quot;πάγωσε&amp;quot; χρηματοδότηση 125 εκατ. δολ. για τους Παλαιστίνιους πρόσφυγες">Εκπρόσωπος του State Department διαψεύδει αμερικανικά μέσα ενημέρωσης.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3264735">

        <div class="image__wrapper">
            <a href="/diethni/3264735/-politiki-thuella-sto-leuko-oiko-apo-ena-biblio-gia-tin-proedria-tou-tramp" title="&amp;quot;Πολιτική&amp;quot; θύελλα στο Λευκό Οίκο από ένα βιβλίο για την προεδρία του Τραμπ">
                <img alt="&amp;quot;Πολιτική&amp;quot; θύελλα στο Λευκό Οίκο από ένα βιβλίο για την προεδρία του Τραμπ" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b2/b28cb554b1bd4b079ea8f6934a52e2d4.png?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">09:54</span>
                    <span class="date">05/01</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3264735/-politiki-thuella-sto-leuko-oiko-apo-ena-biblio-gia-tin-proedria-tou-tramp"  title="&amp;quot;Πολιτική&amp;quot; θύελλα στο Λευκό Οίκο από ένα βιβλίο για την προεδρία του Τραμπ">&quot;Πολιτική&quot; θύελλα στο Λευκό Οίκο από ένα βιβλίο για την προεδρία του Τραμπ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3264735/-politiki-thuella-sto-leuko-oiko-apo-ena-biblio-gia-tin-proedria-tou-tramp" title="&amp;quot;Πολιτική&amp;quot; θύελλα στο Λευκό Οίκο από ένα βιβλίο για την προεδρία του Τραμπ">Περιγράφει τη σκοτεινή εικόνα ενός δυσλειτουργικού Λευκού Οίκου στο φόντο μηχανορραφιών γύρω από έναν Τραμπ που χλευάζεται από τους ίδιους του συνεργάτες του για την ανεπάρκεια και την ανικανότητά...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3264630">

        <div class="image__wrapper">
            <a href="/diethni/3264630/tramp-kalosorizei-tis-sunomilies-anamesa-sti-boreia-kai-notia-korea" title="Τραμπ: Καλωσορίζει τις συνομιλίες ανάμεσα στη Βόρεια και Νότια Κορέα">
                <img alt="Τραμπ: Καλωσορίζει τις συνομιλίες ανάμεσα στη Βόρεια και Νότια Κορέα" class="lazy" data-original="http://f1.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/b2/b28cb554b1bd4b079ea8f6934a52e2d4.png?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">14:44</span>
                    <span class="date">04/01</span>
        </h5>
        <h3 class="bold">
                <a href="/diethni/3264630/tramp-kalosorizei-tis-sunomilies-anamesa-sti-boreia-kai-notia-korea"  title="Τραμπ: Καλωσορίζει τις συνομιλίες ανάμεσα στη Βόρεια και Νότια Κορέα">Τραμπ: Καλωσορίζει τις συνομιλίες ανάμεσα στη Βόρεια και Νότια Κορέα</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/diethni/3264630/tramp-kalosorizei-tis-sunomilies-anamesa-sti-boreia-kai-notia-korea" title="Τραμπ: Καλωσορίζει τις συνομιλίες ανάμεσα στη Βόρεια και Νότια Κορέα">&quot;Οι συνομιλίες είναι καλό πράγμα!&quot;.</a>
            </p>
        </div>
    </div>
</div>

                    </div>



                </div>

                
                <div class="sticky-spacer">
                    <div class="right sticky__right">
                        <div class="row">
                            <div id='div-gpt-ad-CAPITAL_NEW_300X250_C' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_C'); });
</script>
</div>
                        </div>

                        
                        <div class="row">
                            <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                        </div>

                        <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $("#imageForLoadCapitalTwitter").remove();
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("recalc");
                }
            });
        }
    </script>
    <img id="imageForLoadCapitalTwitter" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-original="/aslkdjflaskfjaslfjasdlf" onerror="LoadCapitalTwitter()" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>


                    </div>
                </div>
            </section>
            <section class="banner">
                <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
                    <div id='div-gpt-ad-728x90_MiddleBillBoard' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-728x90_MiddleBillBoard'); });
</script>
</div>
                </div>
            </section>
            
            
            <section class="forbes bgS2">
                


    <div class="row__box bgS1 forbes__slider">
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3265774/akomi-kai-i-senegali-exei-tous-poluekatommuriouxous-tis" style="width:680px; height:326px;">
<img alt="Ακόμη και η Σενεγάλη έχει τους πολυεκατομμυριούχους της" height="326" src="http://f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/fd/fdf49d89191648b7a29f6b5683e44b98.JPG?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3265774/akomi-kai-i-senegali-exei-tous-poluekatommuriouxous-tis">Ακόμη και η Σενεγάλη έχει τους πολυεκατομμυριούχους της</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3265774/akomi-kai-i-senegali-exei-tous-poluekatommuriouxous-tis">Tο ήμισυ του πληθυσμού της Σενεγάλης ζει κάτω από το όριο φτώχειας των $50 ετησίως.</a>
                    </p>
                    <a href="/forbes/3265774/akomi-kai-i-senegali-exei-tous-poluekatommuriouxous-tis" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forbes/3265757/elon-musk-eimaste-to-proto-eidos-ikano-gia-autokatastrofi" style="width:680px; height:326px;">
<img alt="Elon Musk: Είμαστε το πρώτο είδος ικανό για αυτοκαταστροφή" height="326" src="http://f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/03/03957dcda7e541fea99a8dcaaa57124c.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forbes/3265757/elon-musk-eimaste-to-proto-eidos-ikano-gia-autokatastrofi">Elon Musk: Είμαστε το πρώτο είδος ικανό για αυτοκαταστροφή</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forbes/3265757/elon-musk-eimaste-to-proto-eidos-ikano-gia-autokatastrofi">&quot;Η τεχνητή νοημοσύνη θα προσφέρει πολλά κοινωνικά οφέλη, όπως αυτοκίνητα που οδηγούνται μόνα τους και βελτιωμένες ιατροδιαγνωστικές μεθόδους. Εντούτοις, με την A.I. μπορεί ...</a>
                    </p>
                    <a href="/forbes/3265757/elon-musk-eimaste-to-proto-eidos-ikano-gia-autokatastrofi" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/forex/3265631/o-dimiourgos-tou-ethereum-mila-gia-to-dimiourgima-tou" style="width:680px; height:326px;">
<img alt="Ο δημιουργός του Ethereum μιλά για το δημιούργημά του" height="326" src="http://f1.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/aa/aa272811c3f84c8aa594dcb02d886ca8.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/forex/3265631/o-dimiourgos-tou-ethereum-mila-gia-to-dimiourgima-tou">Ο δημιουργός του Ethereum μιλά για το δημιούργημά του</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/forex/3265631/o-dimiourgos-tou-ethereum-mila-gia-to-dimiourgima-tou">Όταν ο Vitalik Buterin συνέλαβε την ιδέα του Ethereum, δεν ήταν προετοιμασμένος για αυτό που θα επακολουθούσε.</a>
                    </p>
                    <a href="/forex/3265631/o-dimiourgos-tou-ethereum-mila-gia-to-dimiourgima-tou" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
            <div class="slick-slide">
                <div class="image__wrapper">
                    <a href="/epixeiriseis/3265055/forbes-100-autes-einai-oi-megaluteres-ellinikes-epixeiriseis" style="width:680px; height:326px;">
<img alt="Forbes 100+: Αυτές είναι οι μεγαλύτερες ελληνικές επιχειρήσεις" height="326" src="http://f1.capital.gr/Content/ImagesDatabase/p/680x326/cu384x532/1,73,384,462/crop/both/29/294f37517acb41819446d4455a77fdb2.png?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                    <div class="item__infos">
                        <h3 class="serif bold">
                            <a href="/epixeiriseis/3265055/forbes-100-autes-einai-oi-megaluteres-ellinikes-epixeiriseis">Forbes 100+: Αυτές είναι οι μεγαλύτερες ελληνικές επιχειρήσεις</a>
                        </h3>
                    </div>
                </div>
                <div class="item__infos textLeft">
                    <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                        <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                    </a>
                    <p class="bold">
                        <a href="/epixeiriseis/3265055/forbes-100-autes-einai-oi-megaluteres-ellinikes-epixeiriseis">Η συνεργασία του &quot;Forbes&quot; και της Deloitte αποτυπώνει τη δυνα&#181;ική του εγχώριου επιχειρείν.</a>
                    </p>
                    <a href="/epixeiriseis/3265055/forbes-100-autes-einai-oi-megaluteres-ellinikes-epixeiriseis" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
                </div>
                
                
            </div>
    </div>

            </section>


            
            <section class="sticky__container">
                <div class="left">
                    
                    <div class="row">
                        

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img id="imageForLoadCapitalSectionsFlowBoxes" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="/aslkdjflaskfjaslfjasdlf" onerror="LoadSectionsFlowBoxes()" style="border: none; background: none; margin:0 auto;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").closest("div").load("/api/sectionsflowboxes?showContent=True");
            $("#imageForLoadCapitalSectionsFlowBoxes").remove();
        }
    </script>

                    </div>
                </div>
                
                <div class="sticky-spacer">
                    <div class="right sticky__right">
                        <div class="row">
                            <div id='div-gpt-ad-CAPITAL_NEW_300X250_D' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_D'); });
</script>
</div>
                        </div>
                        
                        
<div class="row__newsletter" style="height:280px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <form action="" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Enter e-mail adress" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input type="button" value="Submit" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>


                        <div class="row">
                            <div id='div-gpt-ad-CAPITAL_NEW_300X250_E' class='adunit'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CAPITAL_NEW_300X250_E'); });
</script>
</div>
                        </div>


                        

                    </div>
                </div>

            </section>


<script>
			new VidAdsContent({zone_id: 639, element_id:'articleBody'})
</script>
    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="jav" >ΚΥΠΡΟΣ</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
&nbsp;&nbsp;&nbsp;© Capital.gr 2017
    </p>



    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>





    
    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jquery?v=6LNth_q37755yVv2rMQVWO70BMnpwEYeTLXA0Pf4jV01"></script>

    <script defer src="/bundles2017/siteJs?v=V4sYqcfWrjphKNdd64GrFC6StWoLcXHntrzsJGbz7oI1"></script>

    

        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>

<script defer src="/bundles2017/NewsletterSubscribeScripts?v=hSYg0ChR7lg_3hw6onIccpUe5mGfsL0dvW8J_bIIpgk1"></script>

<script defer src="/bundles2017/jqueryval?v=5lGjztrb3wluAS550ND69JC3uq6UQP56kE1leAvq1ew1"></script>
<script defer src="/Scripts/ArticleScripts2017?v=xitDZsCY3y5Ps3jDIClMXon2sKzQD3dGXF9JJzcXno41"></script>
<link href="/Content/ArticleStyles2017?v=cLOOmJAXMQp1SflaeeGDtTR7IDMMHEUZcj-i7Tr5vzE1" rel="stylesheet"/>
                <script>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</script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-978a463d-01fd-4f27-b088-d6e7be39c9bb",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    


<div id="analyzer">
    <script type="text/javascript">
        <!--
        xtnv = document;
        xtsd = (('https:' == document.location.protocol) ? 'https://logs1312' : 'http://logw312');
        xtdmc = ".capital.gr"; // current domain and extension: ".domain.ext"
        xtsite = "528383"; // your AT Internet site ID
        xt_xtcpath = "www.capital.gr/Scripts/xtcore.js"; //xtcore.js path location (without http://)

        //Deleted Kodikas Nugg.ad
        //xtn2 = nuggtg;
        //xtcustom = nuggAIArray;

        //-->
    </script>
    <script type="text/javascript">
        <!--
        (function () {
            var at = document.createElement('script');
            at.type = 'text/javascript';
            at.async = true;
            at.src = (('https:' == document.location.protocol) ? 'https://' : 'http://') + xt_xtcpath;
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
        })();
        //-->
    </script>
    <script type="text/javascript">
        <!--
        var nugAdTAGS = "";
        xt_tags = nugAdTAGS;
        //do not modify below
        if (window.xtparam!=null){window.xtparam+="&tag="+xt_tags;}
        else{window.xtparam="&tag="+xt_tags;};
        //-->
    </script>

</div>





<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
    document, 'script', '//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1502734426706938');
    fbq('track', "PageView");
    fbq('trackCustom', 'customCategories', {
        custom_categories: ['story','diethni','3265873','donald-trump','diafora','epikairotita','kupros']
    });
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=1502734426706938&ev=PageView&noscript=1" />
</noscript>









    

    

    <div id='div-gpt-ad-Capital_New_Skin' style='height:0; width:0; position:absolute;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_New_Skin'); });
</script>
</div>
    <div id='div-gpt-ad-Capital_extra' style='height:0; margin:0; padding:0;' class="adunit">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Capital_extra'); });
</script>
</div>

    
    

    
    
    
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
        <script>
            //function getChromeVersion() {
            //    var raw = navigator.userAgent.match(/Chrom(e|ium)\/([0-9]+)\./);
            //    return raw ? parseInt(raw[2], 10) : false;
            //}
            try {
                //var chromeVersion = getChromeVersion();
                //if (chromeVersion && chromeVersion >= 54) {
                    var OneSignal = window.OneSignal || [];
                    OneSignal.push(["init", {
                        promptOptions: {
                            actionMessage: "Θέλετε να λαμβάνετε πρώτοι ενημερώσεις για ό,τι συμβαίνει από το capital.gr;",
                            acceptButtonText: "ΝΑΙ",
                            cancelButtonText: "ΟΧΙ",
                            exampleNotificationTitleDesktop: "ΕΝΗΜΕΡΩΣΕΙΣ ΑΠΟ ΤΟ capital.gr",
                            exampleNotificationMessageDesktop: "Εγγραφείτε σήμερα εδώ",
                            exampleNotificationCaption: "Η υπηρεσία είναι δωρεάν",
                        },
                        appId: "d4587944-2460-4b03-a465-6294ff80565e",
                        autoRegister: true,
                        subdomainName: 'capitalgr',
                        notifyButton: {
                            enable: false
                        },
                        safari_web_id: 'web.onesignal.auto.6a162863-2269-421e-a6d3-46e81aa6d2f4'
                    }]);
                //}
            } catch (err) { }
        </script>
    <div class="login-popup-placeholder"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

    
    <script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
        DOMReady(function () {
            var uiCode = 'WJ-13201';
            var wj = document.createElement('script');
            wj.type = 'text/javascript';
            wj.async = true;
            wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
            var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
            embedder.parentNode.insertBefore(wj, embedder);
        });
    </script>

    
    <script async src='https://cdn.onthe.io/io.js/BtHxcrNR0qL9'></script>


    

    <div id='div-gpt-ad-InreadVideo_1x1' style='height:1px; width:1px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-InreadVideo_1x1'); });
        </script>
</div>


    </body>
    </html>