

<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    
    
<script>var dataLayer = [{"dlVersion":1,"page":{"site":"Capital.gr","pageType":"Desktop","section":"ΑΡΘΡΑ","category":"ΑΓΟΡΕΣ","subcategory":"ΕΥΡΩΠΗ","keywords":["ΑΓΟΡΕΣ","ΕΥΡΩΠΗ"]}}];</script>    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLJV8X3');</script>
    

    <title>Διευρύνουν τις απώλειες οι ευρωαγορές μετά τις προβλέψεις της Κομισιόν</title>
    <meta charset="utf-8">
    <meta content="text/html" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Language" content="el" />
    <meta name="author" content="Capital.gr" />
    <meta name="copyright" content="Capital.gr" />
    <meta name="publisher" content="Capital.gr" />
    <meta name="resource-type" content="document" />
    <meta name="distribution" content="Global" />
    <meta name="google-site-verification" content="TEEgRHq98Hg_mSUPW1qOlqKFVgsyISj7Wx3GRdf0XQw" />

    <meta name="robots" content="index, follow" />
    <meta name="Googlebot" content="index, follow" />
    <meta name="MSNbot" content="index, follow" />
    <meta name="Slurp" content="index, follow" />
        <meta name="description" content="Σε αρνητικό έδαφος συνεχίζουν οι ευρωπαϊκές αγορές την Πέμπτη, με τους δείκτες να διευρύνουν τις απώλειες τους μετά τις απογοητευτικές προβλέψεις της Ευρωπαϊκής Επιτροπής για την πορεία της ανάπτυξης και του πληθωρισμού το 2019 και το 2020 στην Ευρωζώνη." />
            <meta name="keywords" content="αγορές,Ευρώπη,Ευρώπη" />
            <link rel="canonical" href="http://www.capital.gr/agores/3342305/dieurunoun-tis-apoleies-oi-euroagores-meta-tis-problepseis-tis-komision" />
        
    
    <script type="text/javascript" src="https://www.vidads.gr/scripts/va_content.vast.js"></script>


    <link rel="amphtml" href="http://www.capital.gr/agores/3342305/dieurunoun-tis-apoleies-oi-euroagores-meta-tis-problepseis-tis-komision?amp=true" />
    

<script type="application/ld+json">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</script>




        <meta itemprop="url" content="http://www.capital.gr/Content/ImagesDatabase/p/680x412/crop/both/52/5208e7c532954d2e9eaf44ac42d4f776.JPG" id="image">

        <meta name="news_keywords" content="αγορές,Ευρώπη,Ευρώπη" />


    <link rel="dns-prefetch" href="//twitter.com" />
    <link rel="dns-prefetch" href="//facebook.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//www.capital.gr" />
    <link rel="dns-prefetch" href="//f1.capital.gr" />
    <link rel="shortcut icon" href="/favicon.ico" />

    <meta property="fb:pages" content="186848962521" />
    <meta property="fb:app_id" content="536095579876054" />

    <meta property="article:author" content="Capital.gr" />
    <meta property="article:publisher" content="Capital.gr" />
    <meta property="og:title" content="Διευρύνουν τις απώλειες οι ευρωαγορές μετά τις προβλέψεις της Κομισιόν" />
    <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/52/5208e7c532954d2e9eaf44ac42d4f776.JPG" />
    <meta property="og:site_name" content="Capital.gr" />
    <meta property="og:description" content="Σε αρνητικό έδαφος συνεχίζουν οι ευρωπαϊκές αγορές την Πέμπτη, με τους δείκτες να διευρύνουν τις απώλειες τους μετά τις απογοητευτικές προβλέψεις της Ευρωπαϊκής Επιτροπής για την πορεία της ανάπτυξης και του πληθωρισμού το 2019 και το 2020 στην Ευρωζώνη." />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@capitalgr" />
        <meta name="twitter:title" content="Διευρύνουν τις απώλειες οι ευρωαγορές μετά τις προβλέψεις της Κομισιόν" />
            <meta name="twitter:description" content="Σε αρνητικό έδαφος συνεχίζουν οι ευρωπαϊκές αγορές την Πέμπτη, με τους δείκτες να διευρύνουν τις απώλειες τους μετά τις απογοητευτικές προβλέψεις της Ευρωπαϊκής Επιτροπής για την πορεία της ανάπτυξης και του πληθωρισμού το 2019 και το 2020 στην Ευρωζώνη." />
        <meta name="twitter:image" content="http://www.capital.gr/Content/ImagesDatabase/fb/470x246/crop/both/52/5208e7c532954d2e9eaf44ac42d4f776.JPG" />

    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700,700i&subset=greek" rel="stylesheet">

    <link href="/Content2017/siteCss?v=s8gu69JKgCjqj59RX5vS-YTenfIVe6Afhy12QVDw1CY1" rel="stylesheet"/>

    

    

    

    

    <script class="kxint" data-namespace="capitalgr" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
          function retrieve(n){
            var k= 'kx'+'capitalgr_'+n, ls=(function(){
              try {
                return window.localStorage;
              } catch(e) {
                return null;
              }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
          }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
    </script>
    <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
            var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>





    

    

        <style type="text/css">
        .eng_ww_title {
            padding: 0px;
            margin-bottom: 0px;
            border-top: 1px solid #cecece;
        }

            .eng_ww_title span.eng_ww_ttl_span1 {
                padding: 15px 0 0 !important;
                position: relative;
                display: inline-block !important;
                vertical-align: top;
                width: auto;
                height: auto;
                margin-right: -4px;
                text-transform: uppercase;
                font-size: 1.375rem;
                font-family: "Noto Serif", serif;
                font-size: 1.375rem;
                font-weight: 700;
            }

                .eng_ww_title span.eng_ww_ttl_span1::after {
                    content: "";
                    position: relative;
                    display: block;
                    width: 100%;
                    height: 3px;
                    position: absolute;
                    top: 0;
                    right: auto;
                    bottom: auto;
                    left: 0;
                    margin-top: -1px;
                    background-color: #1F4E7B;
                }

        .eng_widget_is {
            font-weight: 700;
        }
    </style>




    


    <script type="text/javascript">
		var DOMReady = function (a, b, c) {b = document, c = 'addEventListener'; b[c] ? b[c]('DOMContentLoaded', a) : window.attachEvent('onload', a) };

		window.onerror=function(){return!0};
    </script>

    
    

    
    <!-- Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3832879087569499",
          enable_page_level_ads: true
     });
</script>
    <script>
        window["VidadsParser_loaded"] = function() {
            new VidadsVideo.Parser({vastUrl: 'https://www.vidads.gr/get/video/vast3/751', fluid: true});
        };
    </script>
    <script src="https://www.vidads.gr/scripts/parser.min.js" async></script>

    <script>
        var sectionPath = window.location.pathname.split('/')[1];
        var isSponsoredSectionsRegEx = /oikonomia|diethni|finance/g.test(sectionPath);
    </script>
</head>

<body  >
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJV8X3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    

    <div id='b1ab5b370a474f119b7f5e36007605f0' style='position:absolute; width:1px; height:0px;'>
   <script>
			var adtimerb1ab5b370a474f119b7f5e36007605f0= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerb1ab5b370a474f119b7f5e36007605f0);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_new_Prestitial_home', [1, 1],'b1ab5b370a474f119b7f5e36007605f0')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('b1ab5b370a474f119b7f5e36007605f0');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    


    
    <header id="main__header">
        <div class="sticky__nav">
            <nav class="main__navigation condensed bold">
                    <ul>
        <li class="icon">
            <a href="/">
                <span class="home"></span><span class="logo"></span>
            </a>
        </li>
            <li>
                <a href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/eidiseis" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/epikairotita" >Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/sunenteuxi" >Συνεντεύξεις</a>
                            </li>
                            <li>
                                    <a href="/agora-akiniton" >Αγορά Ακινήτων</a>
                            </li>
                            <li>
                                    <a href="/promitheies" >Διακηρύξεις Προμηθειών</a>
                            </li>
                            <li>
                                    <a href="/protoselida" >Πρωτοσέλιδα Εφημερίδων</a>
                            </li>
                            <li>
                                    <a href="/eke" >Εταιρική Κοινωνική Ευθύνη</a>
                            </li>
                            <li>
                                    <a href="/market-news" >Brand Voice</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
            </li>
            <li class="oikonomia">
                <a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
            </li>
            <li class="epixeiriseis">
                <a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/epixeiriseis" >Όλες οι Ειδήσεις</a>
                            </li>
                            <li>
                                    <a href="/xrim-anakoinoseis" >Χρημ. Ανακοινώσεις</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="/diethni" >ΔΙΕΘΝΗ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/diethni" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/diethni/epikairotita" >Διεθνή - Επικαιρότητα</a>
                            </li>
                            <li>
                                    <a href="/diethni/oikonomia" >Διεθνή - Οικονομία</a>
                            </li>
                            <li>
                                    <a href="/diethni/politiki" >Διεθνή - Πολιτική</a>
                            </li>
                            <li>
                                    <a href="/diethni/epixeiriseis" >Διεθνή - Επιχειρήσεις</a>
                            </li>
                            <li>
                                    <a href="/tag/deutsche-welle" >Deutsche Welle</a>
                            </li>
                            <li>
                                    <a href="/bretania-ekloges" >Βρετανία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/gallia-ekloges" >Γαλλία Εκλογές</a>
                            </li>
                            <li>
                                    <a href="/brexit" >Brexit</a>
                            </li>
                    </ul>
            </li>
            <li>
                <a href="#0" >ΑΡΘΡΑ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/o-dimitris-papakonstantinou-grafei" >Δημήτρης Παπακωνσταντίνου</a>
                            </li>
                            <li>
                                    <a href="/o-kostas-stoupas-grafei" >Κώστας Στούπας</a>
                            </li>
                            <li>
                                    <a href="/o-giorgos-kraloglou-grafei" >Γιώργος Κράλογλου</a>
                            </li>
                            <li>
                                    <a href="/o-petros-lazos-grafei" >Πέτρος Λάζος</a>
                            </li>
                            <li>
                                    <a href="/tag/manolis-kapsis" >Μανόλης Καψής</a>
                            </li>
                            <li>
                                    <a href="/xristos-xomenidis" >Χρήστος Χωμενίδης</a>
                            </li>
                            <li>
                                    <a href="/me-apopsi" >Απόψεις</a>
                            </li>
                            <li>
                                    <a href="/o-richard-branson-sto-capital" >O Richard Branson στο Capital</a>
                            </li>
                    </ul>
            </li>
            <li class="metoxes">
                <a href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/finance/allstocks" >Όλες οι μετοχές</a>
                            </li>
                            <li>
                                    <a href="javascript: window.open(&quot;/finance/realtimeticker/?standAlone=true&amp;countPageView=True&quot;, &quot;RealtimeTicker&quot;, &quot;fullscreeen=0, height=680, location=0, menubar=0, resizable=0, scrollbars=0, status=0, toolbar=0, width=650&quot;); void(0)" >Realtime Ticker</a>
                            </li>
                            <li>
                                    <a href="/finance/sectors" >Τιμές ανά Κλάδο</a>
                            </li>
                            <li>
                                    <a href="/finance/marketstats" >Εικόνα Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/Finance/IndexComponents" >Σύνθεση Δεικτών</a>
                            </li>
                            <li>
                                    <a href="/Finance/StocksPerformance" >Αποδόσεις</a>
                            </li>
                            <li>
                                    <a href="/Finance/packets" >Πακέτα</a>
                            </li>
                            <li>
                                    <a href="/agenda" >Οικονομικό Ημερολόγιο (Ατζέντα)</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders" >Μετοχική Σύνθεση Εταιρειών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/lastmovers" >Μεταβολές Ποσοστών</a>
                            </li>
                            <li>
                                    <a href="/finance/insiders/transactions" >Γνωστοποιήσεις Συναλλαγών</a>
                            </li>
                    </ul>
            </li>
            <li class="tax">
                <a href="/tax" >TAX</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/tax/tax-akinita" >Ακίνητα</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-epixeir-el-epagg" >Επιχειρήσεις/Ελ.Επαγγελματίες</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-kiniti-periousia" >Κινητή Περιουσία</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-misthotoi-suntaxiouxoi" >Μισθωτοί/Συνταξιούχοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-egkuklioi" >Εγκύκλιοι</a>
                            </li>
                            <li>
                                    <a href="/tax/tax-foroapopseis" >Φοροαπόψεις</a>
                            </li>
                    </ul>
            </li>
            <li class="forex">
                <a href="/forex" >FOREX</a>
            </li>
            <li>
                <a href="#0" >ΑΓΟΡΕΣ</a>
                    <ul class="submenu">
                            <li>
                                    <a href="/agores" >Ροή Ειδήσεων</a>
                            </li>
                            <li>
                                    <a href="/tag/sxolio-agoras" >Σχόλιο Αγοράς</a>
                            </li>
                            <li>
                                    <a href="/tag/wall-street" >Σχόλιο Wall Street</a>
                            </li>
                            <li>
                                    <a href="/tag/asia" >Σχόλιο Ασίας</a>
                            </li>
                            <li>
                                    <a href="/tag/europi" >Σχόλιο Ευρώπης</a>
                            </li>
                            <li>
                                    <a href="/tag/petrelaio" >Σχόλιο Πετρελαίου</a>
                            </li>
                            <li>
                                    <a href="/tag/metalla" >Σχόλιο Μετάλλων</a>
                            </li>
                            <li>
                                    <a href="/finance/paragoga" >Τιμές Παραγώγων</a>
                            </li>
                            <li>
                                    <a href="/finance/worldmarkets" >Διεθνείς δείκτες</a>
                            </li>
                            <li>
                                    <a href="/finance/comodities" >Τιμές Εμπορευμάτων</a>
                            </li>
                            <li>
                                    <a href="/finance/futures" >Αντιστάσεις - Στηρίξεις</a>
                            </li>
                    </ul>
            </li>
    </ul>

            </nav>
        </div>
        <div class="header__top textCenter">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png?width=300" alt="capital logo" />
                <span></span>
            </a>
            <div class="header__top__icons condensed bold">
                <a href="/forbes" title="Forbes Αποκλειστική Συνεργασία" class="forbes__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/forbes-w.png?width=120&amp;height=30&amp;mode=pad&amp;v=01" alt="Forbes Αποκλειστική Συνεργασία" />
                </a>
                
                <a href="/bloomberg-news" title="BloombergView Αποκλειστική Συνεργασία" class="bloombergview__exclusive">
                    <span>Αποκλειστική Συνεργασία</span>
                    <img src="/Content2017/images/logos/bloomberg-view-w.png?width=180&amp;height=25&amp;mode=pad" alt="BloombergView Αποκλειστική Συνεργασία" />
                </a>
            </div>
                <ul class="secondary__nav serif bold">
            <li >
                <a href="/forum">Forum</a>
                
            </li>
            <li >
                <a href="/forbes">Forbes</a>
                
            </li>
            <li >
                <a href="/bloomberg-news">Bloomberg</a>
                
            </li>
            <li >
                <a href="/auto">Auto</a>
                
            </li>
            <li >
                <a href="/health">Health</a>
                
            </li>
            <li >
                <a href="/technology">Tech</a>
                
            </li>
            <li >
                <a href="/capitaltv">WebTV</a>
                
            </li>
            <li >
                <a href="#0">Αφιερώματα</a>
                
                    <ul class="submenu1 condensed">
                            <li>
                                    <a href="/oi-top-100-epixeiriseis-tis-boreiou-ellados" >Οι Top 100 επιχειρήσεις της Βορείου Ελλάδος</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou-kai-fusikou-aeriou" >Ενέργεια 2018: Αγορά ηλεκτρισμού και Φυσικού Αερίου</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/100-xronia-enosis-ellinon-efopliston/" >100 Χρόνια Ένωσις Ελλήνων Εφοπλιστών</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2018" >Ποσειδώνια 2018</a>
                            </li>
                            <li>
                                    <a href="/energeia-agora-ilektrismou" >Ενέργεια: Αγορά ηλεκτρισμού</a>
                            </li>
                            <li>
                                    <a href="/afieroma-energeia-2017" >Ενέργεια</a>
                            </li>
                            <li>
                                    <a href="/eu-ellinas-epixeirimatias-tis-xronias-2017" >ΕΥ Έλληνας &#171;Επιχειρηματίας της Χρονιάς&#187; 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri" >Εταιρική Ευθύνη CRI</a>
                            </li>
                            <li>
                                    <a href="/poseidonia-2017" >Ποσειδώνια 2017</a>
                            </li>
                            <li>
                                    <a href="/etairiki-euthuni-cri-2018" >Εταιρική Ευθύνη CRI 2018</a>
                            </li>
                            <li>
                                    <a href="/content/flipbooks/franchising/" >Φάκελος Franchising</a>
                            </li>
                    </ul>
            </li>
            <li >
                <a href="/agora-akiniton">Real Estate</a>
                
            </li>
        <li class="login-placeholder">
            <a><img style="margin-bottom:3px" width="50" height="5" src="/Content2017/Images/preloadBar.gif" alt="Παρακαλώ περιμένετε..." /></a>
        </li>
    </ul>

        </div>
        
        



<div class="stocks textCenter bold condensed" id="headerIndexes">
    <ul>
        

            <li data-bind="with: getQuote('DAX,IBS')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">DAX</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">11.208,16</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-1,03%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('CAC,PAR')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">CAC</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">5.050,59</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,56%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('INDUD')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Dow Jones</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">25.390,30</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,08%</span>
        </div>
    </li>
    <li class="bullet"></li>

            <li data-bind="with: getQuote('NIK,TY02')">
        <div data-bind="flashBackground: { dependOn: l, indentifier: s }">
            <span data-bind="text: sn">Nikkei</span>
            <span data-bind="text: l.extend({priceNumeric: { dependOn: l, precision: 2 }}), css: displayClass" class="loser">20.751,28</span>
            <span data-bind="text: '(' + pc.extend({numeric: { precision: 2, forceSign: true } })() + '%)', css: displayClass" class="loser">-0,59%</span>
        </div>
    </li>
    <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/USD')">
            <a href="/forex/3165226/isotimia-eur-usd" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / USD</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,13417</span>
            </a>
        </li>
        <li class="bullet"></li>

                <li data-bind="with: getQuote('EUR/CHF')">
            <a href="/forex/3165234/isotimia-eur-chf" data-bind="flashBackground: { dependOn: l, indentifier: s }">
                <span data-bind="text: sn">EUR / CHF</span>
                <span data-bind="text: b.extend({numeric: { precision: 5, forceSign: false } })">1,13637</span>
            </a>
        </li>
        <li class="bullet"></li>


    </ul>
</div>


        <div class="header__controls">
            <div class="inner">
                
<form action="/search/qa" class="search" id="gd-search-form" method="get">                    <input class="condensed gd-search" name="query" type="search" tabindex="1" placeholder="Αναζήτηση Μετοχής ή Είδησης">
                    <button class="submit"><span></span></button>
</form>
                
                

<span id="general-index-line-5e49fa78-8543-4447-8006-a64c41a13b69" data-bind="with: getQuote('ΓΔ')">
    <a class="general__index" href="/finance/quote/%ce%93%ce%94" data-bind="attr: { href: d }">
        <span class="default" data-bind="text: 'ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: ' + lu">
            ΓΕΝΙΚΟΣ ΔΕΙΚΤΗΣ: 12:50
        </span>
        <span data-bind="flashBackground: {dependOn: l, indentifier: s}, text: l.extend({priceNumeric: { dependOn: l, precision: 2 }})" class="bold loser">
            651,82
        </span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'pc'}, text: pc.extend({numeric: { precision: 2, forceSign: true } })" class="bold percentage loser">-0,39</span>
        <span data-bind="css: displayClass, flashBackground: {dependOn: l, indentifier: s() + 'c'}, text: c.extend({priceNumeric: {dependOn: l, forceSign: true }})" class="loser">
            -2,57
        </span>
        <span class="default" data-bind="text: '&nbsp;Τζίρος: ' + to.extend({formatPrice: 2})()">&nbsp;Τζίρος: 11,04 εκ</span>€
    </a>
</span>


            </div>
        </div>

    </header>



    
    <main id="main">
        
        <section id="top72890Banner" style="text-align: center;background-color:transparent;">
<div id='ed040d09e4d0423eb6983f6b32744807' class="advert">
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1005304/CAPITAL_NEW_728x90', [[1, 1],[728, 90],[970, 90],[970, 250], [950, 200], [918, 130], [1024, 250],[1000,90], [1000,250]],'ed040d09e4d0423eb6983f6b32744807')
.addService(googletag.pubads())
.setCollapseEmptyDiv(true);
googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-CAPITAL_NEW_728x90") {
	DOMReady(function () {
		if (typeof jQuery != 'undefined' && typeof $("#sticky_item").stick_in_parent() != 'undefined') {
			$(document.body).trigger("sticky_kit:recalc");
		}
	});

	if (event.size[0] > 1010) {
		setTimeout(function () {
			document.getElementById("top72890Banner").style.margin = "0px";
			document.getElementById("top72890Banner").style.padding = "0px";
		}, 100);

	};
} else if (event.slot.getSlotElementId().includes("textlink")) {
	if (!event.isEmpty) {
		     console.log("TextLink",event.slot.getSlotElementId(), document.getElementById("textLinksSponsors"));
		     if(document.getElementById("textLinksSponsors"))
                {
                    document.getElementById("textLinksSponsors").style.display="block";
                }
		
	} else {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}

} else if (event.slot.getSlotElementId() == "div-gpt-ad-Capital_New_300x400") {
	if (event.isEmpty) {
	   
		    document.getElementById("kefalaioCover").style.display = "none";
		    document.getElementById("restOfNewsPappersCovers").style.display = "block";
	}

} else {
	if (event.isEmpty && document.getElementById(event.slot.getSlotElementId()).parentElement.nodeName != "BODY") {
		document.getElementById(event.slot.getSlotElementId()).parentElement.style.display = "none";
	}
}
});
googletag.enableServices();
googletag.display('ed040d09e4d0423eb6983f6b32744807');
});
</script>
</div>        </section>

        
        <section class="news__marquee" id="newsTicker" data-bind="css: { alert: isAlert() }">
    <div class="marquee__inner">
        <h4 class="condensed bold" data-bind="text: title">Συνεχης ενημερωση</h4>
        <ul class="marquee bold" data-bind="template: { name: 'newsTicker-template', foreach: $data.tickerNews }"></ul>
    </div>
</section>
<script type="text/html" id="newsTicker-template">
    <li>
        <a data-bind="attr: { href: navigationUrl }">
            <span class="time" data-bind="text: publishedDate"></span>
            <span class="title" data-bind="text: title"></span>
        </a>
    </li>
</script>


        




<section class="sticky__container" id="article-container">
    <div class="left">
        <div class="headingS5">
            


<div class="headingS5  category__agores subcategory__europi">
    <h2 class="bold serif">

                            <a href="/agores" title="Αγορές">
                                ΑΓΟΡΕΣ
                            </a>
    </h2>
        <a class="rss" href="/api/tags/agores">
            <img src="/Content2017/images/icons/rss-icon.svg" alt=""/>
        </a>

</div>
        </div>

        
        
<div class="article__content">
    <h5 class="category">Πέμπτη, 07-Φεβ-2019 10:26</h5>
    <h1 class="serif">Διευρύνουν τις απώλειες οι ευρωαγορές μετά τις προβλέψεις της Κομισιόν</h1>
    <div class="controls">
        <div class="sShare" style="display:inline-block"></div>

        <ul class="document__icons" style="margin-top:6px;">
            <li><a id="printArticle" href="#0" class="print"></a><span class="tooltip">Εκτύπωση</span></li>
            <li><a id="saveArticle" href="/story/3342305/save" target="_blank" title="Αποθήκευση" class="save"></a><span class="tooltip">Αποθήκευση</span></li>
            <li><a id="emailArticle" href="#0" class="mail"></a><span class="tooltip">Αποστολή με email</span></li>
            <li><a id="addArticleToReadingList" href="#0" class="list"></a><span class="tooltip">Προσθήκη στη λίστα ανάγνωσης</span></li>
            <li><a id="zoomInArticle" href="#0" class="zoom__in"></a><span class="tooltip">Μεγαλύτερο μέγεθος κειμένου</span></li>
            <li><a id="zoomOutArticle" href="#0" class="zoom__out"></a><span class="tooltip">Μικρότερο μέγεθος κειμένου</span></li>
        </ul>
    </div>

<img alt="Διευρύνουν τις απώλειες οι ευρωαγορές μετά τις προβλέψεις της Κομισιόν" height="417" src="https://www.capital.gr/Content/ImagesDatabase/p/680x417/crop/both/52/5208e7c532954d2e9eaf44ac42d4f776.JPG?quality=60&amp;404=default&amp;v=7" width="680" />    <div class="row">
        <div id='604eb7f14d9443b78a0245f721a1fad4' class="advert">
   <script>
    		var adtimer604eb7f14d9443b78a0245f721a1fad4= setInterval(function(){
    			try{
    				if (document.readyState == "complete") 
    				{
    					clearInterval(adtimer604eb7f14d9443b78a0245f721a1fad4);
    					googletag.cmd.push(function() {
    					googletag.defineSlot('/1005304/Capital_Adx_620x60_uptoarticle', [[480, 60], [620, 60], [468, 60]],'604eb7f14d9443b78a0245f721a1fad4')
    					.addService(googletag.pubads())
    					.setCollapseEmptyDiv(true);
    					googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    					googletag.enableServices();
    					googletag.display('604eb7f14d9443b78a0245f721a1fad4');
    					});
    				}
    			}catch(err){}
    
    		}, 300);
   </script>
 </div>
    </div>

    <div id="articleBody">


        <p style="text-align: justify;"><strong>ΤΕΛΕΥΤΑΙΑ ΕΝΗΜΕΡΩΣΗ: 12:45</strong></p>

<p style="text-align: justify;">Σε αρνητικό έδαφος συνεχίζουν οι ευρωπαϊκές <a class="link_keyword" href="http://www.capital.gr/tag/agores" target="_blank" title="αγορές" data-tagid="3074" data-tagslug="agores">αγορές</a> την Πέμπτη, με τους δείκτες να διευρύνουν τις απώλειες τους μετά τις απογοητευτικές προβλέψεις της Ευρωπαϊκής Επιτροπής για την πορεία της ανάπτυξης και του πληθωρισμού το 2019 και το 2020 στην Ευρωζώνη.</p>

<p style="text-align: justify;">Η Επιτροπή <u><a href="http://www.capital.gr/oikonomia/3342337/komision-sobari-epibradunsi-tis-eurozonis-tsekouri-stis-problepseis-gia-germania-italia" target="_blank">αναθεώρησε επί τα χείρω τις προβλέψεις</a></u> της για την ανάπτυξη της Ευρωζώνης το 2019 και το 2020 επικαλούμενη τις μεγάλες αβεβαιότητες στο παγκόσμιο περιβάλλον που περιλαμβάνουν τις εμπορικές εντάσεις ΗΠΑ-Κίνας, το Brexit και τη σύσφιξη της νομισματικής πολιτικής στις ΗΠΑ.</p>

<p style="text-align: justify;">Ειδικότερα, η Κομισιόν ανακοίνωσε σήμερα στο πλαίσιο των Χειμερινών Οικονομικών Προβλέψεων ότι περιμένει η ανάπτυξη της Ευρωζώνης να διαμορφωθεί στο 1,3% το 2019 από την προηγούμενη πρόβλεψη για ανάπτυξη 1,9% και στο 1,6% το 2020 από 1,7% προηγουμένως.</p>

<p style="text-align: justify;">Παράλληλα, οι τελευταίες εκτιμήσεις της Επιτροπής τοποθετούν τον πληθωρισμό στο 1,4% το 2019 από 1,8% στην προηγούμενη εκτίμηση, ενώ για το 2020 στο 1,5% από 1,6% προηγουμένως.</p>

<p style="text-align: justify;">Στο ταμπλό ο πανευρωπαϊκός δείκτης Stoxx 600 σημειώνει πτώση 0,5% στις 363,66 μονάδες.</p>

<p style="text-align: justify;">Ο γερμανικός δείκτης DAX υποχωρεί 1% στις 11.208,54 μονάδες, ο γαλλικός CAC 40 χάνει 0,55% στις 5.051,34 μονάδες, ενώ ο βρετανικός FTSE 100 σημειώνει μικρές απώλειες 0,1% στις 7.167,22 μονάδες.&nbsp;</p>

<p style="text-align: justify;">Στην περιφέρεια ο ιταλικός FTSE MIB υποχωρεί κατά 1,1%, ενώ ο ισπανικός ΙΒΕΧ 35 χάνει 1%.&nbsp;</p><div><div style="text-align:center; margin:0 auto;" id="fbed1bd480da464b91e86b63c6c1fd6c">
   <script>
			var adtimerfbed1bd480da464b91e86b63c6c1fd6c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerfbed1bd480da464b91e86b63c6c1fd6c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/InRead_infeed_capital_AdX', [[1,1],[320, 50], [256, 256], [192, 256], [256, 192], [640, 480], [320, 180], [320, 250], [256, 144], [300, 250], [144, 256], [320, 100]],'fbed1bd480da464b91e86b63c6c1fd6c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('fbed1bd480da464b91e86b63c6c1fd6c');
						});
					}
				}catch(err){
				     clearInterval(adfbed1bd480da464b91e86b63c6c1fd6c); 
				}

			}, 100);
   </script>
 </div></div>

<p style="text-align: justify;">Την ίδια στιγμή, οι επενδυτές στρέφουν την προσοχή τους στα τελευταία εταιρικά αποτελέσματα με τις UniCredit και Societe Generale να ανακοινώνουν σήμερα μεγάλη αύξηση των κερδών τους για το τελευταίο τρίμηνο του 2018.</p>

<p style="text-align: justify;">Ειδικότερα, <a href="http://www.capital.gr/diethni/3342307/societe-generale-megali-auxisi-kerdon-to-d-trimino" target="_blank">η γαλλική Societe Generale SA ανακοίνωσε ότι τα καθαρά της κέρδη ανήλθαν σε 624 εκατ. ευρώ</a> από 69 εκατ. ευρώ ένα χρόνο νωρίτερα, όταν μεγάλες απομειώσεις είχαν επιβαρύνει το τελικό αποτέλεσμα.</p>

<p style="text-align: justify;">Η<a href="http://www.capital.gr/diethni/3342310/unicredit-ektoxeutikan-ta-kerdi-to-d-trimino" target="_blank"> ιταλική UniCredit SpA κατέγραψε καθαρά κέρδη 1,73 δισ. </a>για το τελευταίο τρίμηνο του 2018, από 801 εκατ. ευρώ ένα χρόνο νωρίτερα.</p>

<p style="text-align: justify;">Από την πλευρά της η <a href="http://www.capital.gr/diethni/3342293/thomas-cook-anatheorei-tin-aeroporiki-drastiriotita-meta-tis-zimies-tou-a-triminou" target="_blank">Thomas Cook ανακοίνωσε την Πέμπτη ότι έχει ξεκινήσει τη στρατηγική αναθεώρηση της αεροπορικής της</a> δραστηριότητας μετά τις διευρυμένες απώλειες που εμφάνισε στο α' τρίμηνο.</p>

<p style="text-align: justify;">Πτώση <a href="http://www.capital.gr/diethni/3342309/volvo-ptosi-14-sta-kathara-kerdi-para-tis-poliseis-rekor" target="_blank">14% στα συνολικά ετήσια καθαρά κέρδη κατέγραψε η Volvo Car </a>καθώς το ρεκόρ που σημείωσε για πέμπτη διαδοχική χρονιά στις πωλήσεις οχημάτων αντισταθμίστηκε από τα υψηλότερα κόστη και τις πιέσεις της τιμολόγησης. Συγκεκριμένα,&nbsp;η Volvo, η οποία ανήκει στην κινεζική Zhejiang Geely Holding Group, πούλησε 642.253 οχήματα το 2018, που αντιστοιχεί σε αύξηση 12,4% από το 2017, με ώθηση από τις πωλήσεις των νέων μοντέλων SUV στις ΗΠΑ, την Κίνα και την Ευρώπη.</p>

        
         <div>
            <div id='abd97307ea9e4fe5a850cc2fb36973a5' class="advert">
   <script>
			var adtimerabd97307ea9e4fe5a850cc2fb36973a5= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerabd97307ea9e4fe5a850cc2fb36973a5);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_InreadVideo_1x1', [[1, 1],[144,256],[192,256],[256,144],[256,192],[256,256],[300,250],[320,50],[320,100],[320,180],[320,250],[640,480],[728,90],[728,25]],'abd97307ea9e4fe5a850cc2fb36973a5')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('abd97307ea9e4fe5a850cc2fb36973a5');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
         </div>

    </div>


    <div class="controls">
        <div class="sShare"></div>
    </div>

        <div class="tags__wrapper">
            <h5>Διαβάστε ακόμα για:</h5>

            <ul class="tags">
                    <li><a href="/tag/agores">αγορές</a></li>
                    <li><a href="/tag/europi">Ευρώπη</a></li>
                    <li><a href="/tag/europi">Ευρώπη</a></li>
            </ul>
        </div>
    <div class="comments__wrapper">
        
        <form action="" method="post" class="rating" id="articleVotesSubmit">
            <h3>ΣΑΣ ΑΡΕΣΕ ΤΟ ΑΡΘΡΟ;</h3>
            <h4 class="clasificacion">
                <input id="articleVote1" type="radio" name="star" value="5">
                <label for="articleVote1">&#9733;</label>
                <input id="articleVote2" type="radio" name="star" value="4">
                <label for="articleVote2">&#9733;</label>
                <input id="articleVote3" type="radio" name="star" value="3">
                <label for="articleVote3">&#9733;</label>
                <input id="articleVote4" type="radio" name="star" value="2">
                <label for="articleVote4">&#9733;</label>
                <input id="articleVote5" type="radio" name="star" value="1">
                <label for="articleVote5">&#9733;</label>
            </h4>
        </form>
        <div class="comments" id="article-comments-container" style="display:none;">
            
        </div>
    </div>
    <div id="textLinksSponsors" class="sponsor__links bgS2" style="display:none;">
        <h5 class="condensed bold">ΣΥΝΔΕΣΜΟΙ ΧΟΡΗΓΩΝ</h5>
        <ul>
            <li>
                <div id='textlink-1' class="advert">
   <script>
			var adtimereb50b80bf53c43a0992690a80ddf29b7= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimereb50b80bf53c43a0992690a80ddf29b7);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_A', [[300,70],[610, 70], [610, 50]],'textlink-1')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-1');
						});
					}
				}catch(err){
                        clearInterval(adeb50b80bf53c43a0992690a80ddf29b7); 
				    
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-2' class="advert">
   <script>
			var adtimerf2325eac2abf4fe5b88fdf44d605a383= setInterval(function(){
				try{
				if (document.readyState == "complete" ) 
					{
						clearInterval(adtimerf2325eac2abf4fe5b88fdf44d605a383);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_B', [[300,70],[610, 70], [610, 50]],'textlink-2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-2');
						});
					}else{
					    if(isSponsoredSectionsRegEx == false){
                              clearInterval(adf2325eac2abf4fe5b88fdf44d605a383); 
                          }
					    
					}
				}catch(err){}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-3' class="advert">
   <script>
			var adtimerbdf9b67fed824c5f96a34d8b9e21394d= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerbdf9b67fed824c5f96a34d8b9e21394d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_C', [[300,70],[610, 70], [610, 50]],'textlink-3')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-3');
						});
					}
				}catch(err){
				     clearInterval(adbdf9b67fed824c5f96a34d8b9e21394d); 
				}

			}, 100);
   </script>
 </div>
            </li>
            <li>
                <div id='textlink-4' class="advert">
   <script>
			var adtimerb6ec638b3f4242dc80bfb1a6c3957112= setInterval(function(){
				try{
				if (document.readyState == "complete") 
					{
						clearInterval(adtimerb6ec638b3f4242dc80bfb1a6c3957112);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/capital_textlinks_D', [[300,70],[610, 70], [610, 50]],'textlink-4')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('textlink-4');
						});
					}
				}catch(err){
				     clearInterval(adb6ec638b3f4242dc80bfb1a6c3957112); 
				}

			}, 100);
   </script>
 </div>
            </li>
        </ul>
    </div>
    <div class="row">
        <div id='bd7e0b478eab4742b6a4d9649993ca1d' class="advert">
   <script>
			var adtimerbd7e0b478eab4742b6a4d9649993ca1d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimerbd7e0b478eab4742b6a4d9649993ca1d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_624x160_Adsense', [624, 160],'bd7e0b478eab4742b6a4d9649993ca1d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('bd7e0b478eab4742b6a4d9649993ca1d');
						});
					}
				}catch(err){
				    
				    clearInterval(adbd7e0b478eab4742b6a4d9649993ca1d); 
				}

			}, 300);
   </script>
 </div>
    </div>
</div><!-- article content -->
<span id="readarticlemarker"></span>





    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">


            <div class="row">
                
            </div>

            <div class="row">
                
            </div>

            <div class="row">
                <div id='9e65e1cfd1724388a4183c9429802ca9' class="advert">
   <script>
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_A', [[320, 50],[300, 250], [300, 600], [300, 100]],'9e65e1cfd1724388a4183c9429802ca9')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('9e65e1cfd1724388a4183c9429802ca9');
						});
   </script>
 </div>
            </div>

            <!--
<div class="row">
<a href="/health/3333770/ldl-xolisteroli-enimerotheite-kai-prolabete-auton-ton-siopilo-fonia" title="LDL Alert">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/Content/ImagesDatabase/a5/a593f62022df4e32998066b1ddfa92c1.gif" alt="LDL Alert" style="width: 300px; height: 100px;" class="lazy" />
</a>
</div>
-->

<!-- Ποσειδώνια -->
<!--
<div class="row">
<a href="/poseidonia-2018">
<img src="/content2017/images/logos/poseidonia2018_300X100.gif" alt="Ποσειδώνια 2018" style="width: 300px; height: 100px;" />
</a>
</div>
-->

        </div>
    </div>
</section>

<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='826957c2a8034715b4a8b8840ffedc08'>
        <script>
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/728x90_MiddleBillBoard', [[728,90], [970,90], [970,250], [1000,250], [1000,90]],'826957c2a8034715b4a8b8840ffedc08')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('826957c2a8034715b4a8b8840ffedc08');
                    });

        
        </script>
        </div>
    </div>
</section>

<section class="sticky__container">

    
    <div class="left" id="article-most-visited">

        
        


        <script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117199',pubid: 185585,webid:175456,wid:117199,on:'postquare'});
        </script>
        <div id="POSTQUARE_WIDGET_117199" style="min-height: 1400px;"></div>
        <script>
            function stickyRecalc() {
                if (document.querySelector(".eng_ww_widget") != null) {
                    setTimeout(function () {
                        $(document.body).trigger("sticky_kit:recalc");
                        console.log("Recs Loaded: Sticky Recalc");
                    }, 1000);
                } else {
                    setTimeout(stickyRecalc, 100);
                }
            }
            setTimeout(stickyRecalc, 100);
        </script>


        
            <div class="row" style="min-height:475px;">

    <div class="tabs tabsS2">

        
            <nav class="tabs__nav">
                <ul class="condensed bold three__tabs">
                        <li>
                               <a data-content="content-1" class="selected" href="#">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                        </li>
                        <li>
                               <a data-content="content-2"  href="#">ΔΗΜΟΦΙΛΕΣΤΕΡΑ</a>
                        </li>
                        <li>
                               <a data-content="content-3"  href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ</a>
                        </li>
                </ul>
            </nav>
        <div class="tabs__content">

                <div data-content="content-1" class="content selected">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3342356/diplomatikes-piges-simantiki-i-parousia-tou-kalin-ekprosopou-tou-tourkou-proedrou-stin-episkepsi-tsipra" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:47</span>
                                        Διπλωματικές πηγές: Σημαντική η παρουσία του Καλίν, εκπροσώπου του Τούρκου Προέδρου, στην επίσκεψη Τσίπρα
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3342353/konstantinoupoli-ena-5xrono-koritsi-anasurthike-zontano-18-ores-meta-tin-katarreusi-tou-poluorofou-ktiriou" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:41</span>
                                        Κωνσταντινούπολη: Ένα 5χρονο κορίτσι ανασύρθηκε ζωντανό 18 ώρες μετά την κατάρρευση του πολυώροφου κτιρίου
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3342350/kellas-i-kubernisi-na-akousei-ta-aitimata-ton-agroton" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:38</span>
                                        Κέλλας: Η κυβέρνηση να ακούσει τα αιτήματα των αγροτών
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3342349/eot-isxuro-to-touristiko-reuma-apo-tis-ipa" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:36</span>
                                        ΕΟΤ: Ισχυρό το τουριστικό ρεύμα από τις ΗΠΑ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3342347/nefeloudis-kathe-ellinas-mporei-na-einai-asfalismenos" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:20</span>
                                        Νεφελούδης: Κάθε Έλληνας μπορεί να είναι ασφαλισμένος
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3342345/elstat-kata-5-1-auxithike-to-elleimma-emporikou-isozugiou-ton-dekembrio" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:17</span>
                                        ΕΛΣΤΑΤ: Κατά 5,1% αυξήθηκε το έλλειμμα εμπορικού ισοζυγίου τον Δεκέμβριο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3342346/brazilia-katadiki-tou-proin-proedrou-loula-se-13-xronia-katheirxi-gia-diafthora" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:16</span>
                                        Βραζιλία: Καταδίκη του πρώην προέδρου Λούλα σε 13 χρόνια κάθειρξη για διαφθορά
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3342343/o-bemper-stirizei-mitsotaki-kai-anoigei-parathuro-meiosis-protogenon-pleonasmaton" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:16</span>
                                        Ο Βέμπερ στηρίζει Μητσοτάκη και ανοίγει παράθυρο μείωσης πρωτογενών πλεονασμάτων
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/diethni/3342344/problepseis-komision-i-italia-tha-einai-i-braduteri-oikonomia-to-2019" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:10</span>
                                        Προβλέψεις Κομισιόν: Η Ιταλία θα είναι η βραδύτερη οικονομία το 2019
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3342342/petropoulos-entoli-sto-keao-na-min-proxora-se-anagkastiki-ektelesi-eispraxis-ofeilon" onclick="return pushClickEvent('ARTICLETABS_ΡΟΗ ΕΙΔΗΣΕΩΝ');">
                                            <span style="color:#1f4e7b">12:10</span>
                                        Πετρόπουλος: Εντολή στο ΚΕΑΟ να μην προχωρά σε αναγκαστική εκτέλεση είσπραξης οφειλών
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-2" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/o-kostas-stoupas-grafei/3342192/pali-psemata-leei" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πάλι ψέματα λέει…
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/tax/3342270/ilektronikos-kloios-apo-tin-eforia-gia-antimetopisi-tis-forodiafugis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Ηλεκτρονικός κλοιός από την εφορία για αντιμετώπιση της φοροδιαφυγής
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3342258/titloi-telous-gia-to-notoshome-stin-kotzia" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Τίτλοι τέλους για το notoshome στην Κοτζιά
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/bloomberg-view/3342252/i-germania-eiserxetai-ston-pagkosmio-oikonomiko-polemo" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η Γερμανία εισέρχεται στον παγκόσμιο οικονομικό πόλεμο
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/oikonomia/3342286/oasa-epistrefoun-oi-elegktes-paramenoun-xamiles-oi-poliseis" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        ΟΑΣΑ: Επιστρέφουν οι ελεγκτές-Παραμένουν χαμηλές οι πωλήσεις
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3342271/meta-to-ktirio-sto-sfuri-o-exoplismos-tis-eleutherotupias" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Μετά το κτήριο, στο σφυρί ο εξοπλισμός της Ελευθεροτυπίας
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/politiki/3342267/politiki-rouleta-gia-ton-alexi-tsipra-oi-eisigiseis-gia-ekloges" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Πολιτική &quot;ρουλέτα&quot; για τον Αλέξη Τσίπρα- Οι εισηγήσεις για εκλογές
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-petros-lazos-grafei/3342251/den-brexei-suntrofoi" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Δεν βρέχει σύντροφοι!
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epixeiriseis/3342265/lignites-koursa-gia-enan-o-diagonismos-tis-dei" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Λιγνίτες: Κούρσα για έναν ο διαγωνισμός της ΔΕΗ
                                                                            </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/o-giorgos-kraloglou-grafei/3342247/i-aristeri-antibiosi-den-teleiose" onclick="return pushClickEvent('ARTICLETABS_ΔΗΜΟΦΙΛΕΣΤΕΡΑ');">
                                        Η αριστερή &quot;αντιβίωση&quot; δεν τελείωσε
                                                                            </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
                <div data-content="content-3" class="content ">
                    
                    <ul class="arrows condensed bold">
                            <li>
                                <h3>
                                    <a href="/epikairotita/3342192/pali-psemata-leei" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Πάλι ψέματα λέει…
                                                                                    <span class="orange">(45)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3342270/ilektronikos-kloios-apo-tin-eforia-gia-antimetopisi-tis-forodiafugis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Ηλεκτρονικός κλοιός από την εφορία για αντιμετώπιση της φοροδιαφυγής
                                                                                    <span class="orange">(10)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3342286/oasa-epistrefoun-oi-elegktes-paramenoun-xamiles-oi-poliseis" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        ΟΑΣΑ: Επιστρέφουν οι ελεγκτές-Παραμένουν χαμηλές οι πωλήσεις
                                                                                    <span class="orange">(8)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3342231/oi-sunepeies-tis-auxisis-tou-katotatou-misthou" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Οι συνέπειες της αύξησης του κατώτατου μισθού
                                                                                    <span class="orange">(7)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3342322/kammenos-se-papaxristopoulo-paraitisou-prin-tin-psifoforia-gia-nato-i-diagrafesai" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Καμμένος σε Παπαχριστόπουλο: Παραιτήσου πριν την ψηφοφορία για ΝΑΤΟ ή διαγράφεσαι
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3342251/den-brexei-suntrofoi" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Δεν βρέχει σύντροφοι!
                                                                                    <span class="orange">(6)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3342257/diples-ritres-diasosis-eisforon-oson-proslifthikan-me-plasta-dikaiologitika" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Διπλές &quot;ρήτρες&quot; διάσωσης εισφορών όσων προσλήφθηκαν με πλαστά δικαιολογητικά
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3342247/i-aristeri-antibiosi-den-teleiose" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Η αριστερή &quot;αντιβίωση&quot; δεν τελείωσε
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3342246/peri-apokleismou-ton-ethnikon-diktuon" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Περί αποκλεισμού των εθνικών δικτύων
                                                                                    <span class="orange">(5)</span>
                                    </a>
                                </h3>
                            </li>
                            <li>
                                <h3>
                                    <a href="/epikairotita/3342248/foroapopseis-7-2-2019" onclick="return pushClickEvent('ARTICLETABS_ΠΕΡΙΣΣΟΤΕΡΑ ΣΧΟΛΙΑ');">
                                        Φοροαπόψεις 7/2/2019
                                                                                    <span class="orange">(2)</span>
                                    </a>
                                </h3>
                            </li>
                    </ul>
                                    </div>
        </div>
    </div>

            </div>


        <div class="headingS5 textLeft">
            <h2 class="bold serif">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2>
        </div>

        
        <div class="articles__list" id="articles-related-list">


<div class="article" data-article="3342093">

        <div class="image__wrapper">
            <a href="/agores/3342093/i-nea-koursa-exoplismon-stoxos-i-kina-thuma-i-europi" title="Η νέα κούρσα εξοπλισμών: Στόχος η Κίνα, θύμα η Ευρώπη">
                <img alt="Η νέα κούρσα εξοπλισμών: Στόχος η Κίνα, θύμα η Ευρώπη" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/73/73585719d65a455eaee83cd728cf6d3b.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">00:05</span>
                    <span class="date">07/02</span>
        </h5>
        <h3 class="bold">
                <a href="/agores/3342093/i-nea-koursa-exoplismon-stoxos-i-kina-thuma-i-europi"  title="Η νέα κούρσα εξοπλισμών: Στόχος η Κίνα, θύμα η Ευρώπη">Η νέα κούρσα εξοπλισμών: Στόχος η Κίνα, θύμα η Ευρώπη</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/agores/3342093/i-nea-koursa-exoplismon-stoxos-i-kina-thuma-i-europi" title="Η νέα κούρσα εξοπλισμών: Στόχος η Κίνα, θύμα η Ευρώπη">Η ανακοίνωση της αποχώρησης των ΗΠΑ στις 2 Φεβρουαρίου από τη συνθήκη INF του 1987 για την απαγόρευση των πυρηνικών πυραύλων μέσου βεληνεκούς αποτελεί καθοριστικό βήμα για την αναίρεση όλου του...</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3342218">

        <div class="image__wrapper">
            <a href="/agores/3342218/me-mikta-prosima-ekleisan-oi-europaikes-agores" title="Με μικτά πρόσημα έκλεισαν οι ευρωπαϊκές αγορές">
                <img alt="Με μικτά πρόσημα έκλεισαν οι ευρωπαϊκές αγορές" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f9/f9aa1866b7844a38b4e11253780cd305.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:12</span>
                    <span class="date">06/02</span>
        </h5>
        <h3 class="bold">
                <a href="/agores/3342218/me-mikta-prosima-ekleisan-oi-europaikes-agores"  title="Με μικτά πρόσημα έκλεισαν οι ευρωπαϊκές αγορές">Με μικτά πρόσημα έκλεισαν οι ευρωπαϊκές αγορές</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/agores/3342218/me-mikta-prosima-ekleisan-oi-europaikes-agores" title="Με μικτά πρόσημα έκλεισαν οι ευρωπαϊκές αγορές">Με το επενδυτικό κοινό να επικεντρώνεται στις ανακοινώσεις των εταιρικών αποτελεσμάτων.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3342134">

        <div class="image__wrapper">
            <a href="/agores/3342134/blackrock-min-kunigate-to-rali-ton-agoron-prosoxi-stous-kindunous" title="BlackRock: Μην κυνηγάτε το ράλι των αγορών - προσοχή στους κινδύνους">
                <img alt="BlackRock: Μην κυνηγάτε το ράλι των αγορών - προσοχή στους κινδύνους" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/59/59974be7bddf4d96b13287021430c8de.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">13:56</span>
                    <span class="date">06/02</span>
        </h5>
        <h3 class="bold">
                <a href="/agores/3342134/blackrock-min-kunigate-to-rali-ton-agoron-prosoxi-stous-kindunous"  title="BlackRock: Μην κυνηγάτε το ράλι των αγορών - προσοχή στους κινδύνους">BlackRock: Μην κυνηγάτε το ράλι των αγορών - προσοχή στους κινδύνους</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/agores/3342134/blackrock-min-kunigate-to-rali-ton-agoron-prosoxi-stous-kindunous" title="BlackRock: Μην κυνηγάτε το ράλι των αγορών - προσοχή στους κινδύνους">Προσοχή συστήνει η BlackRock στους επενδυτές μετοχών μετά το σημαντικό ράλι που έχουν καταγράψει οι αγορές.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3342085">

        <div class="image__wrapper">
            <a href="/agores/3342085/apoleies-stis-euroagores-me-makro-kai-apotelesmata-sto-epikentro" title="Απώλειες στις ευρωαγορές με μάκρο και αποτελέσματα στο επίκεντρο">
                <img alt="Απώλειες στις ευρωαγορές με μάκρο και αποτελέσματα στο επίκεντρο" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/7d/7d531cd0658243ac8a65a4596fc56604.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:27</span>
                    <span class="date">06/02</span>
        </h5>
        <h3 class="bold">
                <a href="/agores/3342085/apoleies-stis-euroagores-me-makro-kai-apotelesmata-sto-epikentro"  title="Απώλειες στις ευρωαγορές με μάκρο και αποτελέσματα στο επίκεντρο">Απώλειες στις ευρωαγορές με μάκρο και αποτελέσματα στο επίκεντρο</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/agores/3342085/apoleies-stis-euroagores-me-makro-kai-apotelesmata-sto-epikentro" title="Απώλειες στις ευρωαγορές με μάκρο και αποτελέσματα στο επίκεντρο">Tα απογοητευτικά στοιχεία για τις εργοστασιακές παραγγελίες στη Γερμανία επανέφεραν στο προσκήνιο τις ανησυχίες για την παγκόσμια οικονομική επιβράδυνση.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3342004">

        <div class="image__wrapper">
            <a href="/agores/3342004/upsilo-9-ebdomadon-gia-tis-europaikes-agores" title="Υψηλό 9 εβδομάδων για τις ευρωπαϊκές αγορές">
                <img alt="Υψηλό 9 εβδομάδων για τις ευρωπαϊκές αγορές" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f9/f9aa1866b7844a38b4e11253780cd305.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:28</span>
                    <span class="date">05/02</span>
        </h5>
        <h3 class="bold">
                <a href="/agores/3342004/upsilo-9-ebdomadon-gia-tis-europaikes-agores"  title="Υψηλό 9 εβδομάδων για τις ευρωπαϊκές αγορές">Υψηλό 9 εβδομάδων για τις ευρωπαϊκές αγορές</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/agores/3342004/upsilo-9-ebdomadon-gia-tis-europaikes-agores" title="Υψηλό 9 εβδομάδων για τις ευρωπαϊκές αγορές">Κέρδη σημείωσαν οι ευρωπαϊκές αγορές με τον ενεργειακό κλάδο να πρωταγωνιστεί.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3341810">

        <div class="image__wrapper">
            <a href="/agores/3341810/me-mikta-prosima-ekleisan-oi-europaikes-agores" title="Με μικτά πρόσημα έκλεισαν οι ευρωπαϊκές αγορές">
                <img alt="Με μικτά πρόσημα έκλεισαν οι ευρωπαϊκές αγορές" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/52/5208e7c532954d2e9eaf44ac42d4f776.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:13</span>
                    <span class="date">04/02</span>
        </h5>
        <h3 class="bold">
                <a href="/agores/3341810/me-mikta-prosima-ekleisan-oi-europaikes-agores"  title="Με μικτά πρόσημα έκλεισαν οι ευρωπαϊκές αγορές">Με μικτά πρόσημα έκλεισαν οι ευρωπαϊκές αγορές</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/agores/3341810/me-mikta-prosima-ekleisan-oi-europaikes-agores" title="Με μικτά πρόσημα έκλεισαν οι ευρωπαϊκές αγορές">Άλμα 13% για την μετοχή της Wirecard, πτώση 2,27% για την μετοχή της Ryanair.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3341250">

        <div class="image__wrapper">
            <a href="/agores/3341250/me-mikta-prosima-ekleisan-oi-europaikes-agores" title="Με μικτά πρόσημα έκλεισαν οι ευρωπαϊκές αγορές">
                <img alt="Με μικτά πρόσημα έκλεισαν οι ευρωπαϊκές αγορές" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/52/5208e7c532954d2e9eaf44ac42d4f776.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">19:07</span>
                    <span class="date">31/01</span>
        </h5>
        <h3 class="bold">
                <a href="/agores/3341250/me-mikta-prosima-ekleisan-oi-europaikes-agores"  title="Με μικτά πρόσημα έκλεισαν οι ευρωπαϊκές αγορές">Με μικτά πρόσημα έκλεισαν οι ευρωπαϊκές αγορές</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/agores/3341250/me-mikta-prosima-ekleisan-oi-europaikes-agores" title="Με μικτά πρόσημα έκλεισαν οι ευρωπαϊκές αγορές">Με το βλέμμα στον τραπεζικό κλάδο και τα μακροοικονομικά στοιχεία.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3340929">

        <div class="image__wrapper">
            <a href="/agores/3340929/ipies-metaboles-stin-europi-me-to-blemma-sti-fed" title="Ήπιες μεταβολές στην Ευρώπη με το βλέμμα στη Fed">
                <img alt="Ήπιες μεταβολές στην Ευρώπη με το βλέμμα στη Fed" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f9/f9aa1866b7844a38b4e11253780cd305.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:17</span>
                    <span class="date">30/01</span>
        </h5>
        <h3 class="bold">
                <a href="/agores/3340929/ipies-metaboles-stin-europi-me-to-blemma-sti-fed"  title="Ήπιες μεταβολές στην Ευρώπη με το βλέμμα στη Fed">Ήπιες μεταβολές στην Ευρώπη με το βλέμμα στη Fed</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/agores/3340929/ipies-metaboles-stin-europi-me-to-blemma-sti-fed" title="Ήπιες μεταβολές στην Ευρώπη με το βλέμμα στη Fed">Στο επίκεντρο των επενδυτών παραμένει η εμπορική διένεξη ΗΠΑ - Κίνας.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3340731">

        <div class="image__wrapper">
            <a href="/agores/3340731/kerdi-stin-europi-me-to-blemma-sto-brexit" title="Κέρδη στην Ευρώπη με το βλέμμα στο Brexit">
                <img alt="Κέρδη στην Ευρώπη με το βλέμμα στο Brexit" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/f9/f9aa1866b7844a38b4e11253780cd305.jpg?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:25</span>
                    <span class="date">29/01</span>
        </h5>
        <h3 class="bold">
                <a href="/agores/3340731/kerdi-stin-europi-me-to-blemma-sto-brexit"  title="Κέρδη στην Ευρώπη με το βλέμμα στο Brexit">Κέρδη στην Ευρώπη με το βλέμμα στο Brexit</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/agores/3340731/kerdi-stin-europi-me-to-blemma-sto-brexit" title="Κέρδη στην Ευρώπη με το βλέμμα στο Brexit">Στο επίκεντρο των επενδυτών το εμπόριο και η υπόθεση της Huawei.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3340531">

        <div class="image__wrapper">
            <a href="/agores/3340531/upoxoroun-oi-euroagores-me-to-blemma-sto-emporio-kai-to-brexit" title="Υποχωρούν οι ευρωαγορές με το βλέμμα στο εμπόριο και το Brexit">
                <img alt="Υποχωρούν οι ευρωαγορές με το βλέμμα στο εμπόριο και το Brexit" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/52/5208e7c532954d2e9eaf44ac42d4f776.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:28</span>
                    <span class="date">28/01</span>
        </h5>
        <h3 class="bold">
                <a href="/agores/3340531/upoxoroun-oi-euroagores-me-to-blemma-sto-emporio-kai-to-brexit"  title="Υποχωρούν οι ευρωαγορές με το βλέμμα στο εμπόριο και το Brexit">Υποχωρούν οι ευρωαγορές με το βλέμμα στο εμπόριο και το Brexit</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/agores/3340531/upoxoroun-oi-euroagores-me-to-blemma-sto-emporio-kai-to-brexit" title="Υποχωρούν οι ευρωαγορές με το βλέμμα στο εμπόριο και το Brexit">Οι πολιτικές εξελίξεις στο επίκεντρο των επενδυτών.</a>
            </p>
        </div>
    </div>
</div>


<div class="article" data-article="3340140">

        <div class="image__wrapper">
            <a href="/agores/3340140/kerdi-stin-europi-para-tis-anisuxies-gia-tin-emporiki-dienexi-kinas-ipa" title="Kέρδη στην Ευρώπη παρά τις ανησυχίες για την εμπορική διένεξη Κίνας - ΗΠΑ">
                <img alt="Kέρδη στην Ευρώπη παρά τις ανησυχίες για την εμπορική διένεξη Κίνας - ΗΠΑ" class="lazy" data-original="https://www.capital.gr/Content/ImagesDatabase/p/170x132/crop/both/52/5208e7c532954d2e9eaf44ac42d4f776.JPG?quality=60&amp;404=default&amp;v=7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </a>
        </div>

    <div class="item__infos has__image">
        <h5 class="category bold">
                    <span class="time">10:28</span>
                    <span class="date">25/01</span>
        </h5>
        <h3 class="bold">
                <a href="/agores/3340140/kerdi-stin-europi-para-tis-anisuxies-gia-tin-emporiki-dienexi-kinas-ipa"  title="Kέρδη στην Ευρώπη παρά τις ανησυχίες για την εμπορική διένεξη Κίνας - ΗΠΑ">Kέρδη στην Ευρώπη παρά τις ανησυχίες για την εμπορική διένεξη Κίνας - ΗΠΑ</a>
        </h3>
        <div class="item__description">
            <p>
                        <a href="/agores/3340140/kerdi-stin-europi-para-tis-anisuxies-gia-tin-emporiki-dienexi-kinas-ipa" title="Kέρδη στην Ευρώπη παρά τις ανησυχίες για την εμπορική διένεξη Κίνας - ΗΠΑ">Οι επενδυτές αποτιμούν επίσης τις χτεσινές δηλώσεις του Μάριο Ντράγκι.</a>
            </p>
        </div>
    </div>
</div>

        </div>
    </div>

    
    <div class="sticky-spacer">
        <div class="right sticky__right">

            <div class="row">
                <div id='127c692ae8e243c8adcbbfb1df39498c' class="adunit">
   <script>
			var adtimer127c692ae8e243c8adcbbfb1df39498c= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
					    console.log("CAPITAL_NEW_300X250_B");
						clearInterval(adtimer127c692ae8e243c8adcbbfb1df39498c);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_B', [[320, 50],[300, 250], [300, 600], [300, 100]],'127c692ae8e243c8adcbbfb1df39498c')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('127c692ae8e243c8adcbbfb1df39498c');
						});
					}
				}catch(err){
                 clearInterval(adtimer127c692ae8e243c8adcbbfb1df39498c);
				}

			}, 300);
   </script>
 </div>
            </div>

            
            
<div class="row__newsletter" style="height:302px;">
    <div class="inner bgS2">
        <h3 class="serif bold">Εγγραφείτε δωρεάν στο καθημερινό newsletter του Capital.gr</h3>
        <div class="bold" style="margin-bottom:5px;">
            <a href="/about/terms2018" title="Πολιτική απορρήτου" target="_blank">Διαβάστε τη πολιτική απορρήτου</a>
        </div>
        <form action="/newsletter/subscribe" class="newsletter__form" autocomplete="off" method="post" novalidate>
            <input name="email" type="email" placeholder="Γράψτε το e-mail σας" tabindex="1" class="newsletter-email" required id="txtNewsletter">
            <input name="siteid" type="hidden" value="1" id="siteid">
            <input type="button" value="Εγγραφή" tabindex="2" class="newsletter__submit bold condensed" id="btnNewsletter">
        </form>
    </div>
</div>

        </div>
    </div>
</section>


<section class="banner">
    <div style="position:relative;
             display:block;
             width:auto;
             height:auto;
             text-align:center;
             margin:5px auto;">
        <div id='6e54e43330404cd28c6bbba4601f1136'>
        <script>
        var ad6e54e43330404cd28c6bbba4601f1136 = setInterval(function(){
        try{
                if (document.readyState == "complete") {
                    clearInterval(ad6e54e43330404cd28c6bbba4601f1136);
                    
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/1005304/CAPITAL_NEW_728X90_FOOTER', [[728,90], [ 970,90], [ 970,250], [1000,250], [1000,90]],'6e54e43330404cd28c6bbba4601f1136')
                    		.addService(googletag.pubads())
                    		.setCollapseEmptyDiv(true);
                    googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);						
                    googletag.enableServices();
                    googletag.display('6e54e43330404cd28c6bbba4601f1136');
                    });
                
                }
        }catch(err){
            clearInterval(ad6e54e43330404cd28c6bbba4601f1136); 
        }
        
        }, 300);
        
        </script>
        </div>
    </div>
</section>


<section class="forbes bgS2" id="articles-forbes-box">
    


    <div class="row__box bgS1 forbes__slider">
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3342302/i-xrimatooikonomiki-mixaniki-blaptei-ta-brands" style="width:680px; height:326px;">
<img alt="Η χρηματοοικονομική μηχανική βλάπτει τα brands" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/8d/8d020bb1f1514e048a41ba1bbe36f470.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3342302/i-xrimatooikonomiki-mixaniki-blaptei-ta-brands">Η χρηματοοικονομική μηχανική βλάπτει τα brands</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3342302/i-xrimatooikonomiki-mixaniki-blaptei-ta-brands">Τα brands δεν πεθαίνουν από φυσικό θάνατο. Τα brands μπορούν να ζήσουν για πάντα. Ένα brand μπορεί να αυξηθεί σε αξία με την πάροδο του χρόνου. Μπορεί όμως και να...</a>
                </p>
                <a href="/forbes/3342302/i-xrimatooikonomiki-mixaniki-blaptei-ta-brands" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3342207/to-deipno-tou-tzerom-paouel-me-ton-ntonalnt-tramp-prokalei-nautia-stis-agores" style="width:680px; height:326px;">
<img alt="Το δείπνο του Τζερόμ Πάουελ με τον Ντόναλντ Τραμπ προκαλεί &amp;quot;ναυτία&amp;quot; στις αγορές" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/84/84e84ae64ed44250bd4c4cf83ce331f0.JPG?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3342207/to-deipno-tou-tzerom-paouel-me-ton-ntonalnt-tramp-prokalei-nautia-stis-agores">Το δείπνο του Τζερόμ Πάουελ με τον Ντόναλντ Τραμπ προκαλεί &quot;ναυτία&quot; στις αγορές</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3342207/to-deipno-tou-tzerom-paouel-me-ton-ntonalnt-tramp-prokalei-nautia-stis-agores">Γιατί ο επικεφαλής της κεντρικής τράπεζας των ΗΠΑ είχε δείπνο με έναν αμφιλεγόμενο πρόεδρο που χρησιμοποιεί την Ομοσπονδιακή Τράπεζα ως πολιτικό πιόνι;</a>
                </p>
                <a href="/forbes/3342207/to-deipno-tou-tzerom-paouel-me-ton-ntonalnt-tramp-prokalei-nautia-stis-agores" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
        <div class="slick-slide">
            <div class="image__wrapper">
                    <a href="/forbes/3342159/h-boeing-tha-boithisei-tin-aerion-na-kataskeuasei-ena-uperixitiko-aeroskafos" style="width:680px; height:326px;">
<img alt="H Boeing θα βοηθήσει την Aerion να κατασκευάσει ένα υπερηχητικό αεροσκάφος" height="326" src="https://www.capital.gr/Content/ImagesDatabase/p/680x326/crop/both/48/48f27a41b32646979694cb0b162d832f.jpg?quality=60&amp;404=default&amp;v=7" width="680" />                    </a>
                <div class="item__infos">
                    <h3 class="serif bold">
                        <a href="/forbes/3342159/h-boeing-tha-boithisei-tin-aerion-na-kataskeuasei-ena-uperixitiko-aeroskafos">H Boeing θα βοηθήσει την Aerion να κατασκευάσει ένα υπερηχητικό αεροσκάφος</a>
                    </h3>
                </div>
            </div>
            <div class="item__infos textLeft">
                <a href="/forbes" class="forbes__logo" style="width:180px; height:45px;">
                    <img alt="forbes logo" height="45" src="/Content2017/images/logos/forbes-w.svg?maxwidth=180&amp;maxheight=45&amp;404=default&amp;mode=crop&amp;scale=both&amp;quality=60" width="180" />
                </a>
                <p class="bold">
                    <a href="/forbes/3342159/h-boeing-tha-boithisei-tin-aerion-na-kataskeuasei-ena-uperixitiko-aeroskafos">H Boeing θα παράσχει μηχανική, σχεδιαστική και κατασκευαστική βοήθεια καθώς και πόρους για δοκιμαστικές πτήσεις.</a>
                </p>
                <a href="/forbes/3342159/h-boeing-tha-boithisei-tin-aerion-na-kataskeuasei-ena-uperixitiko-aeroskafos" class="buttonS2 condensed bold">ΠΕΡΙΣΣΟΤΕΡΑ</a>
            </div>
            
            
        </div>
    </div>

</section>



<section class="sticky__container">
    <div class="left">
        
        <div class="row">
            

    <img src="/Content2017/images/preloadBar.gif" style="margin: 0 auto;display:block" width="160"/>
    <img class="lazy" id="imageForLoadCapitalSectionsFlowBoxes" data-original="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="border: none; background: none; margin:0 auto; min-height:1800px;" />
    <script>
        function LoadSectionsFlowBoxes() {
            $("#imageForLoadCapitalSectionsFlowBoxes").parent(".row").load("/api/sectionsflowboxes?showContent=True");
        }
    </script>

        </div>
    </div>
    
    <div class="sticky-spacer">
        <div class="right sticky__right">
            <div class="row">
                <div id='514fd4c8d75c4e4c98c18bb85ad67a41' class="advert">
   <script>
			var adtimer514fd4c8d75c4e4c98c18bb85ad67a41= setInterval(function(){
				try{
    					if (document.readyState == "complete") 
    					{
    						clearInterval(adtimer514fd4c8d75c4e4c98c18bb85ad67a41);
    						googletag.cmd.push(function() {
    						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_C', [[320, 50],[300, 250], [300, 600], [300, 100]],'514fd4c8d75c4e4c98c18bb85ad67a41')
    						.addService(googletag.pubads())
    						.setCollapseEmptyDiv(true);
    						googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
    						googletag.enableServices();
    						googletag.display('514fd4c8d75c4e4c98c18bb85ad67a41');
    						});
    					}
				    }catch(err){
                        clearInterval(ad514fd4c8d75c4e4c98c18bb85ad67a41); 
				    }

			}, 300);
   </script>
 </div>
            </div>

            
            <div class="row__newspaper__cover" id="kefalaioCover">
    <div class="image__wrapper">
        <div id='div-gpt-ad-Capital_New_300x400' class="advert">
   <script>
			var adtimera1684f097f704ec49ed797a6480c1b81= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimera1684f097f704ec49ed797a6480c1b81);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_300x400', [[300, 250], [300, 400]],'div-gpt-ad-Capital_New_300x400')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('div-gpt-ad-Capital_New_300x400');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>

        
    </div>
    <h3 class="condensed bold">
        <a href="/protoselida">Δειτε τα πρωτοσελιδα ολων των εφημεριδων</a>
    </h3>
</div>
<div class="row" id="restOfNewsPappersCovers" style="display:none;">
    <a href="/protoselida">
        <img src="/Content2017/images/media/newspapers-covers.jpg?v=1a" />
    </a>
</div>

<!--300X60_A Στο box του Newspapper-->
<div class="row">
    <div id='cb47b3d4cb314eb0b33ce31524a4edc2' class="advert">
   <script>
			var adtimercb47b3d4cb314eb0b33ce31524a4edc2= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimercb47b3d4cb314eb0b33ce31524a4edc2);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X60_A', [[300, 60], [300, 100], [300, 90]],'cb47b3d4cb314eb0b33ce31524a4edc2')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('cb47b3d4cb314eb0b33ce31524a4edc2');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
</div>

            
            <div class="row">
                <iframe class="lazy" data-original="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapital.gr%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=536095579876054" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
            </div>

            <div class="row" style="height:auto; width: 300px;min-height:450px">
    <a class="twitter-timeline" data-lang="el" data-width="300" data-height="520" data-tweet-limit="1" data-theme="dark" href="https://twitter.com/capitalgr">Tweets by capitalgr</a>
    <script>
        function LoadCapitalTwitter() {
            $.getScript("//platform.twitter.com/widgets.js", function (data, textStatus) {
                if (textStatus == "success") {
                    console.log("Twitter Loaded");
                }
            });
        }
    </script>
    <img class="lazy" id="imageForLoadCapitalTwitter" data-original="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="width:300px; height:1px; border: none; background: none;" width="300" height="1" />
</div>

            <div class="row">
                <div id='2e5e8e62844a46ed9fc9b1b80b4b9d27' class="advert">
   <script>
			var adtimer2e5e8e62844a46ed9fc9b1b80b4b9d27= setInterval(function(){
				try{
					if (document.readyState == "complete"   && isSponsoredSectionsRegEx == false) 
					{
						clearInterval(adtimer2e5e8e62844a46ed9fc9b1b80b4b9d27);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/CAPITAL_NEW_300X250_D', [[320, 50],[300, 250], [300, 600], [300, 100]],'2e5e8e62844a46ed9fc9b1b80b4b9d27')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('2e5e8e62844a46ed9fc9b1b80b4b9d27');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
            </div>
        </div>
    </div>
</section>




<script>

    var section = window.location.pathname.split('/')[1];
	var vidAdcode = "127";
	if(window.location.pathname.indexOf("194496") >-1){
		vidAdcode = "644";
	}else{
		if(section == "oikonomia"){
		   vidAdcode  = "645";
		}else if (section == "epixeiriseis") {
		   vidAdcode  = "646";
		}else if (section == "diethni") {
		   vidAdcode  = "701";
		}else if (section == "finance") {
		   vidAdcode  = "702";
		}
	}
console.log("TO ACTIVE CODE EINAI TO :" + vidAdcode);
new VidAdsContent({zone_id: vidAdcode , element_id:'articleBody', loader:false});


</script>




    </main>

    <!-- footer -->
<footer>
    <div class="footer__top">
        <!-- footer top -->
        <div class="inner">
            <a href="mailto:press@capital.gr" class="textRight">ΑΠΟΣΤΟΛΗ δελτιων τυπου στο <span>press@capital.gr</span></a>
        </div>
    </div><!-- footer top -->
    <div class="row">
        <!-- row -->
        <div class="inner">
            <a href="/" class="logo">
                <img src="/Content2017/images/logos/capital-header-logo.png" alt="capital logo" />
            </a>
            <ul class="social__icons">
                <li><a href="https://www.facebook.com/capital.gr" class="facebook"><span></span></a></li>
                <!--li><a href="#" class="gplus"><span></span></a></li-->
                <li><a href="https://twitter.com/capitalgr?lang=en" class="twitter"><span></span></a></li>
                <li><a href="https://www.youtube.com/channel/UCU-qRWNRh3ZbEpY_1CUtNzw" class="youtube"><span></span></a></li>
                <!--li><a href="#" class="instagram"><span></span></a></li-->
            </ul>
        </div>
    </div><!-- row -->
    <div class="sitemap">
        <!-- sitemap -->
        <div class="inner">
                   <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/eidiseis" >ΕΙΔΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/me-apopsi" >ΑΡΘΡΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forum" >FORUM</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/technology" >TECH</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/politiki" >ΠΟΛΙΤΙΚΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/finance/allstocks" >ΜΕΤΟΧΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forbes" >FORBES</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/capitaltv" >WEBTV</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tax" >TAX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/bloomberg-news" >BLOOMBERG</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/agora-akiniton" >REALESTATE</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/forex" >FOREX</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/auto" >AUTO</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="javascript:window.open(&quot;http://english.capital.gr&quot;)" >ENGLISH VERSION</a>
                    </li>
                </ul>
        </div>
        <div class="col">
                <ul>
                    <li>
                        <a class="bold" href="/diethni" >ΔΙΕΘΝΗ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/tag/sxolio-agoras" >ΑΓΟΡΕΣ</a>
                    </li>
                </ul>
                <ul>
                    <li>
                        <a class="bold" href="/health" >HEALTH</a>
                    </li>
                </ul>
        </div>

        </div>
    </div><!-- sitemap -->
    <p class="copyright">
                    <a href="/about/tautothta">Ταυτότητα</a>
            <a href="/about/contact">Επικοινωνία</a>
            <a href="javascript:window.open(&quot;http://legacy.capital.gr/mediakit&quot;)">Media Kit</a>
            <a href="/about/terms2018">Όροι χρήσης</a>
            <a href="/about/careers">Θέσεις εργασίας</a>
            <a href="/about/oikonomika">Οικονομικά στοιχεία</a>
    &nbsp; &nbsp; &nbsp;© Capital.gr 2019

    </p>



    
    <div id="infiload-return-top">
        <button class="scroll__top"><span></span></button>
    </div>

</footer>




    <script defer src="/javascriptconstants?v=02"></script>
    <script defer src="/bundles2017/jqscripts?v=0isssBNGKlv8fgn6qvKzxO0dgPd4m2XO-5yeRyb2KQM1"></script>

    <script defer src="/bundles2017/siteJs?v=DNiZQe2w8oZpD6rsiBoulrZMwq2USz6PsAVGRG6nJG01"></script>

    


        <section id="snap-for-promoted-article" class="snap">
        <a href="#" class="snap-close">
            <span></span>
        </a>
        <div class="snap-content">
            <h4 class="bold condensed" data-bind="text: superTitle, visible: superTitle() && superTitle().length > 0"></h4>
            <figure class="left" data-bind="visible: imageUrl() && imageUrl().length > 0">
                <a data-bind="attr: { href: detailsUrl }">
                    <img alt="&nbsp;" data-bind="attr: { src: imageUrl }">
                </a>
            </figure>
            <h3 class="serif bold">
                <a data-bind="attr: { href: detailsUrl }, text: title"></a>
            </h3>
            <p class="prolog" data-bind="html: summary"></p>
        </div>
    </section>

    <script>
        var searchInput = document.getElementById('txtNewsletter');
        searchInput.addEventListener('focus', function (e) {
            console.log("loading");
            lazyLoadScript('/bundles2017/NewsletterSubscribeScripts', "nlbox");
        });
    </script>

<script defer src="/Scripts/ArticleScripts2017?v=vtjCt0Y0mfF1i-S2NEfIyi_yqNXAXm_8MGoT2Xfkflg1"></script>
<link href="/Content/ArticleStyles2017?v=cLOOmJAXMQp1SflaeeGDtTR7IDMMHEUZcj-i7Tr5vzE1" rel="stylesheet"/>
    <script>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</script>
    <script>
        if (window.addEventListener) {
            window.addEventListener("message", onMessage, false);
        }
        else if (window.attachEvent) {
            window.attachEvent("onmessage", onMessage, false);
        }

        function onMessage(event) {
            // Check sender origin to be trusted
            //if (event.origin !== "http://example.com") return;

            var data = event.data;

            if (typeof(window[data.func]) == "function") {
                window[data.func].call(null, data.message);
            }
        }

        //DOMReady(function(){
        //    $.scrollDepth({
        //        minHeight: 0,
        //        elements: ['#article-container', '#article-most-visited', '#articles-related-list', '#articles-forbes-box', '.articles-health-flow-box', '.articles-tech-flow-box', '.articles-auto-flow-box'],
        //        percentage: false,
        //        userTiming: false,
        //        pixelDepth: false
        //    });

        //});
    </script>

    <script type="text/javascript">
        DOMReady(function(){console.log("Initializing GeneralIndexLine");setTimeout(function(){var n=new CAPITALMVC.QuotesUpdater("#general-index-line-5e49fa78-8543-4447-8006-a64c41a13b69",{fetchDataUrl:"/api/quotes/gdm",intervalForRefreshDataInMs:"30000",cssClassForFlashUp:"priceup",cssClassForFlashDown:"pricedown"}).Start();console.log("Start GeneralIndexLine")},3e4)})
    </script>


    
    
    
    

    
    















<script>
    var fbPixelCustomCategories = ['story','agores','3342305','europi'];
</script>










    

    

    <div id='0e9219d6ce124f5389038382efe6774d' class="advert">
   <script>
			var adtimer0e9219d6ce124f5389038382efe6774d= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer0e9219d6ce124f5389038382efe6774d);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_New_Skin', [1, 1],'0e9219d6ce124f5389038382efe6774d')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('0e9219d6ce124f5389038382efe6774d');
						});
					}
				}catch(err){}

			}, 300);
   </script>
 </div>
    <div id='93147274591043e9a008fbce9088e25e' class="advert">
   <script>
			var adtimer93147274591043e9a008fbce9088e25e= setInterval(function(){
				try{
					if (document.readyState == "complete") 
					{
						clearInterval(adtimer93147274591043e9a008fbce9088e25e);
						googletag.cmd.push(function() {
						googletag.defineSlot('/1005304/Capital_extra', [1,2],'93147274591043e9a008fbce9088e25e')
						.addService(googletag.pubads())
						.setCollapseEmptyDiv(true);
						googletag.pubads().setTargeting('page', ['story','agores','3342305','europi']);googletag.pubads().setTargeting('pagesection', ['agores']);googletag.pubads().setTargeting('ksg', Krux.segments);googletag.pubads().setTargeting('kuid', Krux.user);
						googletag.enableServices();
						googletag.display('93147274591043e9a008fbce9088e25e');
						});
					}
				}catch(err){}

			}, 100);
   </script>
 </div>

    
    

    
    
    
    
    <div class="login-popup-placeholder"></div>

    

    


    <script>
        function onElementHeightChange(n,t){var r=n.clientHeight,i;(function u(){i=n.clientHeight;r!=i&&t();r=i;n.onElementHeightChangeTimer&&clearTimeout(n.onElementHeightChangeTimer);n.onElementHeightChangeTimer=setTimeout(u,200)})()}onElementHeightChange(document.body,function(){try{$(document.body).trigger("sticky_kit:recalc")}catch(n){}})
    </script>

    

    
    

<script>
    var cookieConsentContent = {
        "message": "Ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την ανάλυση της επισκεψιμότητας και τη βελτιστοποίηση της εμπειρίας του χρήστη. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.",
        "dismiss": "Αποδοχή",
        "link": "<strong><u>Μάθετε περισσότερα</u></strong>",
        "href": "/about/terms2018"
    };
</script>


</body></html>